Troli
BM
Log masuk Minta Sebut Harga
Syarikat Malaysia berdaftar — No. Daftar 002050530-X Jenama rakan kongsi yang dibenarkan, unit asli Sebut harga dalam 1 hari kerja Penghantaran ke seluruh negara
Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch dengan 4 Slot 10GE SFP+
TP-Link · Suis

Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch dengan 4 Slot 10GE SFP+

48× GE + 4× 10G SFP+ Slots1× RJ45 + 1× Micro-USB Console Ports19-inch Rackmount802.

Sebut harga atas permintaan
✓ Sebut harga atas permintaan · dipbekal & dipasang di Malaysia
Minta Sebut Harga WhatsApp Ajukan soalan
  • Unit asal melalui saluran berwenang — garansi pengilang
  • Sebut harga terperinci dalam 1 hari kerja, bil B2B
  • Penghantaran ke seluruh negara — pemasangan tersedia untuk peralatan perusahaan
Spesifikasi utama
Port 48× 10/100/1000 Mbps RJ45 + 4× 10G SFP+
Kapasiti Pertukaran 176 Gbps
Kadar Hadiah Paket 130.9 Mpps
Penggunaan Kuasa 32.72 W
Dimensi 17.3 × 8.7 × 1.7 in
Spesifikasi penuh ↓

Butiran produk

48× GE + 4× 10G SFP+ Slots

1× Port Konsol RJ45 + 1× Micro-USB

19-inci Rackmount

802.1Q VLAN

IGMP SnoopingI

Pv6 Support

Perutean Statis

DHCP Server


CIRI-CIRI PERKAKASAN
Antara muka• 48× 10/100/1000 Mbps RJ45 Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Kuantiti KipasTanpa Kipas
Bekalan Kuasa100-240 V AC~50/60 Hz
Dimensi (L x D x T)17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
PenyambungBoleh Dipasang di Rak
Penggunaan Kuasa Maksimum32.72 W (110V/60Hz)
Pemancaran Haba Maksimum111.65 BTU/h (110 V/60 Hz)
PRESTASI
Kapasiti Pertukaran176 Gbps
Kadar Hadiah Paket130.9 Mpps
Jadual Alamat MAC16 K
Memori Buffer Paket12 Mbit
Jumbo Frame9 KB
CIRI-CIRI PERISIAN
Kualiti Perkhidmatan• 8 baris keutamaan
• Keutamaan CoS/DSCP 802.1p
• Penjadualan Baris
- SP (Keutamaan Ketat)
- WRR (Pusingan Robin Berwajaran)
- SP+WRR
• Kawalan Jalur Lebar
- Penghad Kadar Berasaskan Port/Aliran
• Prestasi Lebih Lancar
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang disokong)
- Alih Hala (ke antarmuka yang disokong)
- Hadkan Kadar
- Ulasan Semula KoS
Ciri-ciri L2 dan L2+• Pengagregatan Pautan
- pengagregatan pautan statik
- 802.3ad LACP
- Sehingga 8 kumpulan pengagregatan, mengandungi 8 port setiap kumpulan
• Protokol Pokok Rentang
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Pengesanan Gelung
- Berasaskan Port
- Berasaskan VLAN
• Kawalan Aliran
- Kawalan Aliran 802.3x
- Pencegahan Sekatan HOL
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Kedua-duanya
Multicast L2• Pengintipan IGMP
- Pengintipan IGMP v1/v2/v3
- Tinggalkan Pantas
- Pengintip Pengintip IGMP
- Pengesahan IGMP
• Pengesahan IGMP
• Pengintipan MLD
- Pengintipan MLD v1/v2
- Tinggalkan Pantas
- Pengintip Pengintip MLD
- Konfigurasi Kumpulan Statik
- Multicast IP Terhad
• MVR
• Penuruan Multicast: 256 profil dan 16 entri setiap profil
VLAN• Kumpulan VLAN
- Maksimum 4K Kumpulan VLAN
• VLAN Berlabel 802.1Q
• MAC VLAN: 30 Entri
• Protocol VLAN: Templat Protocol 16, Protocol VLAN 16
• VLAN Persendirian
• GVRP
• VLAN VPN (QinQ)
- QinQ Berasaskan Port
- QinQ Terpilih
• VLAN Suara
Senarai Kawalan Akses• ACL Berasaskan Masa
• ACL MAC
- MAC Sumber
- MAC Destinasi
- ID VLAN
- Keutamaan Pengguna
- Jenis Ether
• ACL IP
- IP Sumber
- IP Destinasi
- Serpihan
- Protokol IP
- Bendera TCP
- Port TCP/UDP
- DSCP/IP TOS
- Keutamaan Pengguna
• ACL Gabungan
• ACL Kandungan Paket
• ACL IPv6
• Dasar
- Pencerminan
- Alih Hala
- Hadkan Kadar
- Ulasan Semula KoS
• ACL gunakan pada Port/VLAN
Keselamatan• Ikatan IP-MAC-Port
- 512 Entri
- Pengintipan DHCP
- Pemeriksaan ARP
- Penjaga Sumber IPv4: 100 Entri
• Ikatan IPv6-MAC-Port
- 512 Entri
- Pengintipan DHCPv6
- Pengesanan ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statik/Dinamik
- Sehingga 64 alamat MAC setiap port
• Kawalan Ribut Siaran/Multicast/Unicast
- mod kawalan kbps/nisbah
• 802.1X
- Pengesahan berasaskan port
- Pengesahan berasaskan Mac
- Penugasan VLAN
- MAB
- VLAN Tetamu
- Sokong pengesahan Radius dan akauntabiliti
• AAA (termasuk TACACS+)
• Pengasingan Port
• Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) selamat dengan SSHv1/SSHv2
• Kawalan akses berasaskan IP/Port/MAC
IPv6• Dual IPv6 IPv4/IPv6
• Penemuan Pendengar Multicast (MLD)
• ACL IPv6
• Antarmuka IPv6
• Penghalaan IPv6 Statik
• Penemuan jiran IPv6 (ND)
• Unit Penghantaran Maksimum laluan (MTU) discovery
• Protokol Mesej Kawalan Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Ciri-ciri L3• 16 Antarmuka IPv4/IPv6
• Penghalaan Statik
- 48 laluan statik
• ARP Statik
- 128 Entri Statik
• ARP Proksi
• ARP Sukarela
• Pelayan DHCP
• Geganti DHCP
- Geganti Antarmuka DHCP
- Geganti VLAN DHCP
• Geganti L2 DHCP
Pengurusan• GUI Berasaskan Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Perangkap/Inform
- RMON (kumpulan 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Pasang Automatik DHCP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Laluan
• SNTP
• Log Sistem
Ciri-ciri Lanjutan• Sokongan Pengawal Perkakasan Omada (OC200/OC300), Pengawal Perisian, Pengawal Berasaskan Awan
• Penemuan Peranti Automatik
• Konfigurasi Berkelompok
• Peningkatan Firmware Berkelompok
• Pemantauan Rangkaian Pintar
• Amaran Peristiwa Luar Biasa
• Konfigurasi Bersatu
• Jadual Permulaan Semula
• ZTP (Penyediaan Tanpa Sentuhan)*
MIB• MIB II (RFC1213)
• MIB Antarmuka (RFC2233)
• MIB Antarmuka Ethernet (RFC1643)
• MIB Jambatan (RFC1493)
• MIB P/Q-Jambatan (RFC2674)
• MIB RMON (RFC2819)
• MIB RMON2 (RFC2021)
• MIB Klien Perakaunan Radius (RFC2620)
• MIB Klien Pengesahan Radius (RFC2618)
• Ping Jauh, MIB Traceroute (RFC2925)
• Sokong TP-Link MIB peribadi
PENGURUSAN
Apl OmadaYa
Pengurusan Terpusat• Pengawal Berasaskan Awan Omada
• Pengawal Perkakasan Omada (OC300)
• Pengawal Perkakasan Omada (OC200)
• Pengawal Perisian Omada
Akses AwanYa (Melalui OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada)
Peruntukan Tanpa SentuhanYa. Memerlukan penggunaan Pengawal Berasaskan Awan Omada.
Ciri-ciri Pengurusan• GUI Berasaskan Web
• Antara Muka Baris Perintah (CLI) melalui telnet
• SNMPv1/v2c/v3
• Perangkap/Makluman SNMP
• RMON (kumpulan 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• SNTP
• Log Sistem
LAIN-LAIN
PensijilanCE, FCC, RoHS
Kandungan Pakej• TL-SG3452X Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Keperluan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Persekitaran• Suhu Operasi: 0–45 ℃ (32–113 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasi: 10–90% RH tanpa pemeluwapan
• Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan
Dibekal & disokong oleh PrinterBullet

Kejuruteraan oleh bahagian perkhidmatan kami, Ryzen eSolutions — Reka bentuk & kejuruteraan rangkaian →

Perlukan bantuan memilih?

Berbincang dengan jurutera yang memasang peralatan ini — nasihat saiz percuma, tiada kewajipan.

012-282 2340 WhatsApp Minta Sebut Harga

Spesifikasi

Spesifikasi Pencetakan & Pengimejan
Port48× 10/100/1000 Mbps RJ45 + 4× 10G SFP+
Kapasiti Pertukaran176 Gbps
Kadar Hadiah Paket130.9 Mpps
Penggunaan Kuasa32.72 W
Dimensi17.3 × 8.7 × 1.7 in
Jadual Alamat MAC16 K
Memori Buffer Paket12 Mbit
PenyambungBoleh Dipasang di Rak
Bandingkan produk serupa

Produk berkaitan

Omada TL-SG3452P JetStream 52-Port Gigabit L2+ Managed Switch dengan 48-Port PoE+
Omada TL-SG3452P JetStream Suis Terurus 52-Port Gigabit L2+ wi...
TP-Link
Sebut harga atas permintaan
Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 48-Port PoE+
Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port SFP+ 10GE...
TP-Link
Sebut harga atas permintaan
Omada TL-SG3452 JetStream Suis Terurus 48-Port Gigabit L2 dengan 4 Slot SFP
Omada TL-SG3452 JetStream Suis Terurus 48-Port Gigabit L2 dengan...
TP-Link
Sebut harga atas permintaan
Omada TL-SL2428P JetStream 24-Port 10/100Mbps + 4-Port Gigabit Smart Switch dengan 24-Port PoE+
Omada TL-SL2428P JetStream 24-Port 10/100Mbps + 4-Port Gigabit S...
TP-Link
Sebut harga atas permintaan

Soalan yang kerap ditanya

Berapakah harga Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch dengan 4 10GE SFP+ Slots?

Produk ini disebut harga mengikut projek. Hantar kepada kami keperluan anda dan kami akan menyediakan sebut harga.

Adakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dibekalkan dan dipasang di seluruh negara oleh RYZEN ESOLUTIONS (M) SDN. BHD..

Siapa pengilang Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch dengan 4 10GE SFP+ Slots?

Ia dihasilkan oleh TP-Link. Kami membekalkan unit asli dengan waranti pengilang.

Adakah anda menyediakan pemasangan dan sokongan?

Ya — kami mereka bentuk, memasang, mengkonfigurasi dan menyokong produk ini sebagai sebahagian daripada solusi lengkap. Tanya kami tentang pakej penyelenggaraan.

Perlu harga atau stok? Bercakap dengan kami.

PrinterBullet adalah pembekal perkakasan B2B Malaysia — setiap produk dibekalkan, dipasang dan disokong oleh jurutera kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Sebutan Harga WhatsApp kami