ตะกร้า
ไทย
เข้าสู่ระบบ ขอใบเสนอราคา
บริษัทมาเลเซียจดทะเบียน — ทะเบียนเลขที่ 002050530-X แบรนด์พาร์ทเนอร์ที่ได้รับอนุญาต หน่วยแท้ ใบเสนอราคาภายในวันทำการ 1 วัน จัดส่งทั่วประเทศ
Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch
TP-Link · สวิตช์

Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch

Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch - JetStream™ 16-Port 10GE SFP+ L2+ Managed SwitchPORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Consol...

ขอใบเสนอราคา
✓ ขอใบเสนอราคา · ส่งและติดตั้งในประเทศไทย
ขอใบเสนอราคา WhatsApp ถามคำถาม
  • หน่วยแท้ผ่านช่องทางอย่างเป็นทางการ — ประกัยผู้ผลิต
  • ใบเสนอราคารายละเอียดภายใน 1 วันทำการ ใบแจ้งหนี้ B2B
  • จัดส่งทั่วประเทศ — การติดตั้งพร้อมใช้งานสำหรับอุปกรณ์องค์กร
ข้อมูลจำเพาะหลัก
พอร์ต 16× 10GE SFP+
ปัจจัยฟอร์ม 1U 19-inch Rack-mountable
ความจุการสลับ 320 Gbps
อัตราการส่งต่อแพ็กเก็ต 238.08 Mpps
การใช้พลังงาน 32.74 W
ข้อมูลจำเพาะเต็มรูปแบบ ↓

รายละเอียดผลิตภัณฑ์

JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch

PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port

SPEC: 1U 19-inch Rack-mountable Steel Case


คุณสมบัติฮาร์ดแวร์
อินเตอร์เฟส• 16× 10GE SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
จำนวนพัดลม1
แหล่งจ่ายไฟ100-240 V AC~50/60 Hz
ขนาด ( ก × ล × ส )17.3 × 8.7 × 1.7 นิ้ว (440 × 220 × 44 มม.)
การติดตั้งติดตั้งแบบแร็ก
การใช้พลังงานสูงสุด32.74 W (220 V / 50 Hz)
ปล่อยความร้อนสูงสุด111.71 BTU/hr (220 V / 50 Hz)
สมรรถนะ
ความจุการสลับ320 Gbps
อัตราการส่งต่อแพ็กเก็ต238.08 Mpps
ตารางที่อยู่ MAC32 K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต24 Mbit
กรอบขนาดใหญ่9 KB
คุณลักษณะซอฟต์แวร์
คุณภาพของบริการ• คิวลำดับความสำคัญ 8 ระดับ
• 802.1p CoS/DSCP priority
• การจัดตารางคิว
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• ควบคุมแบนด์วิดท์
- Port/Flow based Rating Limiting
• ประสิทธิภาพที่นุ่มนวล
• การดำเนินการสำหรับการไหลของข้อมูล
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
คุณลักษณะ L2 และ L2+• การรวมลิงก์
- การรวมลิงก์คงที่
- 802.3ad LACP
- สูงสุด 8 กลุ่มการรวม ประกอบด้วย 8 พอร์ตต่อกลุ่ม
• โปรโตคอล Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- ความปลอดภัย STP: TC Protect, BPDU Filter, Root Protect
• การตรวจจับลูป
- ตามพอร์ต
- ตาม VLAN
• ควบคุมการไหล
- 802.3x Flow Control
- ป้องกัน HOL Blocking
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 โปรไฟล์และ 16 รายการต่อโปรไฟล์
VLAN• กลุ่ม VLAN
- กลุ่ม VLAN สูงสุด 4K
• VLAN ที่แท็ก 802.1Q
• MAC VLAN: 30 รายการ
• Protocol VLAN: แม่แบบโปรโตคอล 16, Protocol VLAN 16
• VLAN ส่วนตัว
• GVRP
• VLAN VPN (QinQ)
- QinQ ตามพอร์ต
- QinQ แบบเลือก
• Voice VLAN
รายชื่อควบคุมการเข้าถึง• ACL ตามเวลา
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• ACL แบบรวม
• Packet Content ACL
• IPv6 ACL
• โพลิซี่
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ใช้ ACL กับ Port/VLAN
ความปลอดภัย• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• ความปลอดภัยพอร์ตแบบคงที่/ไดนามิก
- สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต
• Broadcast/Multicast/Unicast Storm Control
- โหมดควบคุม kbps/ratio
• 802.1X
- ตรวจสอบสิทธิ์ตามพอร์ต
- ตรวจสอบสิทธิ์ตาม Mac
- VLAN Assignment
- MAB
- Guest VLAN
- รองรับการตรวจสอบสิทธิ์ Radius และความรับผิดชอบ
• AAA (รวม TACACS+)
• Port Isolation
• การจัดการเว็บที่ปลอดภัยผ่าน HTTPS ด้วย SSLv3/TLS 1.2
• สั่งการแบบบรรทัดคำสั่ง (CLI) ที่ปลอดภัยด้วย SSHv1/SSHv2
• การควบคุมการเข้าถึงตาม IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• แอปพลิเคชัน IPv6
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
คุณลักษณะ L3• 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
คุณลักษณะขั้นสูง• การค้นพบอุปกรณ์อัตโนมัติ
• การกำหนดค่าเป็นชุด
• การอัปเกรดเฟิร์มแวร์เป็นชุด
• การติดตามเครือข่ายที่ชาญฉลาด
• 경고เหตุการณ์ที่ผิดปกติ
• การกำหนดค่าแบบรวม
• กำหนดตารางเวลาการรีบูต
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• รองรับ TP-Link private MIB
การจัดการ
แอป Omadaใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller
การจัดการแบบรวมศูนย์• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
การเข้าถึงบนคลาউดใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller
Zero-Touch Provisioningใช่ จำเป็นต้องใช้ Omada Cloud-Based Controller
คุณลักษณะการจัดการ• เว็บ GUI
• Command Line Interface (CLI) ผ่านพอร์ต console, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• การตรวจสอบ CPU
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
อื่น ๆ
การรับรองCE, FCC, RoHS
เนื้อหาของแพคเกจ• TL-SX3016F Switch
• 2× Power Cords
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
ความต้องการของระบบMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® หรือ Linux
สภาพแวดล้อม• อุณหภูมิในการทำงาน: 0–45 ℃ (32–113 ℉);
• อุณหภูมิในการเก็บรักษา: -40–70 ℃ (-40–158 ℉)
• ความชื้นในการทำงาน: 10–90% RH ไม่มีการควบแน่น
• ความชื้นในการเก็บรักษา: 5–90% RH ไม่มีการควบแน่น
จัดหาและสนับสนุนโดย PrinterBullet

วิศวกรรมจากส่วนบริการของเรา Ryzen eSolutions — การออกแบบและวิศวกรรมเครือข่าย →

ต้องการความช่วยเหลือในการเลือก?

พูดคุยกับวิศวกรที่ติดตั้งอุปกรณ์นี้ — คำแนะนำด้านขนาดฟรีไม่มีข้อผูกมัด

012-282 2340 WhatsApp ขอใบเสนอราคา

ข้อมูลจำเพาะ

ข้อมูลจำเพาะการพิมพ์และการสร้างภาพ
พอร์ต16× 10GE SFP+
ปัจจัยฟอร์ม1U 19-inch Rack-mountable
ความจุการสลับ320 Gbps
อัตราการส่งต่อแพ็กเก็ต238.08 Mpps
การใช้พลังงาน32.74 W
ขนาด17.3 × 8.7 × 1.7 in
ตารางที่อยู่ MAC32 K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต24 Mbit
เปรียบเทียบที่คล้ายกัน

สินค้าที่เกี่ยวข้อง

Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
TP-Link
ขอใบเสนอราคา
Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch with 4-Port PoE++
Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch with...
TP-Link
ขอใบเสนอราคา
Omada TL-SX105 สวิตช์ 5 พอร์ต 10G สำหรับเดสก์ทอป
Omada TL-SX105 สวิตช์ 5 พอร์ต 10G สำหรับเดสก์ทอป
TP-Link
ขอใบเสนอราคา
TP-Link LS110P
TP-Link 10-Port 10/100Mbps Desktop Switch ที่มี 8-Port PoE+ (LS11...
TP-Link
MYR 229.00

คำถามที่พบบ่อย

ราคาของ Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch เท่าไหร่

ผลิตภัณฑ์นี้เสนอราคาตามโครงการ ส่งความต้องการของคุณให้เราและเราจะจัดทำใบเสนอราคา

มีผลิตภัณฑ์นี้ในมาเลเซียหรือไม่?

ได้ — พร้อมสั่งซื้อ จัดหาและติดตั้งทั่วประเทศโดย RYZEN ESOLUTIONS (M) SDN. BHD..

ใครคือผู้ผลิต Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch

ผลิตโดย TP-Link เราจัดหาหน่วยแท้พร้อมการรับประกันจากผู้ผลิต

คุณให้บริการติดตั้งและสนับสนุนหรือไม่?

ได้ — เราออกแบบ ติดตั้ง กำหนดค่า และสนับสนุนผลิตภัณฑ์นี้เป็นส่วนหนึ่งของโซลูชันที่สมบูรณ์ ถามเราเกี่ยวกับแพ็คเกจการบำรุงรักษา

ต้องการราคาหรือข้อมูลสต็อก คุยกับเรา

PrinterBullet เป็นผู้จัดหาฮาร์ดแวร์ B2B ของมาเลเซีย — ผลิตภัณฑ์ทุกตัวจัดหา ติดตั้ง และสนับสนุนโดยวิศวกรของเราทั่วประเทศมาเลเซีย

PrinterBullet
เลขประจำตัว 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
ขอใบเสนอราคา WhatsApp เรา