Troli
BM
Log masuk Minta Sebut Harga
Syarikat Malaysia berdaftar — No. Daftar 002050530-X Jenama rakan kongsi yang dibenarkan, unit asli Sebut harga dalam 1 hari kerja Penghantaran ke seluruh negara
Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch
TP-Link · Suis

Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch

Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch. Packet forwarding rate: 238.08 Mpps; packet buffer memory: 24 Mbit; switching capacity: 320 Gbps; mac address table: 32 K.

Sebut harga atas permintaan
✓ Sebut harga atas permintaan · dipbekal & dipasang di Malaysia
Minta Sebut Harga WhatsApp Ajukan soalan
  • Unit asal melalui saluran berwenang — garansi pengilang
  • Sebut harga terperinci dalam 1 hari kerja, bil B2B
  • Penghantaran ke seluruh negara — pemasangan tersedia untuk peralatan perusahaan
Spesifikasi utama
Port 16× 10GE SFP+
Faktor Bentuk Pemasangan Rak 19-inci 1U
Kapasiti Pertukaran 320 Gbps
Kadar Hadiah Paket 238.08 Mpps
Penggunaan Kuasa 32.74 W
Spesifikasi penuh ↓

Butiran produk

JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch

PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port

SPEC: 1U 19-inch Rack-mountable Steel Case


CIRI-CIRI PERKAKASAN
Antara muka• 16× 10GE SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Kuantiti Kipas1
Bekalan Kuasa100-240 V AC~50/60 Hz
Dimensi (L x D x T)17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
PenyambungBoleh Dipasang di Rak
Penggunaan Kuasa Maksimum32.74 W (220 V / 50 Hz)
Pemancaran Haba Maksimum111.71 BTU/hr (220 V / 50 Hz)
PRESTASI
Kapasiti Pertukaran320 Gbps
Kadar Hadiah Paket238.08 Mpps
Jadual Alamat MAC32 K
Memori Buffer Paket24 Mbit
Jumbo Frame9 KB
CIRI-CIRI PERISIAN
Kualiti Perkhidmatan• 8 baris keutamaan
• Keutamaan CoS/DSCP 802.1p
• Penjadualan Baris
- SP (Keutamaan Ketat)
- WRR (Pusingan Robin Berwajaran)
- SP+WRR
• Kawalan Jalur Lebar
- Penghad Kadar Berasaskan Port/Aliran
• Prestasi Lebih Lancar
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang disokong)
- Alih Hala (ke antarmuka yang disokong)
- Hadkan Kadar
- Ulasan Semula KoS
Ciri-ciri L2 dan L2+• Pengagregatan Pautan
- pengagregatan pautan statik
- 802.3ad LACP
- Sehingga 8 kumpulan pengagregatan, mengandungi 8 port setiap kumpulan
• Protokol Pokok Rentang
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Pengesanan Gelung
- Berasaskan Port
- Berasaskan VLAN
• Kawalan Aliran
- Kawalan Aliran 802.3x
- Pencegahan Sekatan HOL
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Kedua-duanya
Multicast L2• Pengintipan IGMP
- Pengintipan IGMP v1/v2/v3
- Tinggalkan Pantas
- Pengintip Pengintip IGMP
- Pengesahan IGMP
• Pengesahan IGMP
• Pengintipan MLD
- Pengintipan MLD v1/v2
- Tinggalkan Pantas
- Pengintip Pengintip MLD
- Konfigurasi Kumpulan Statik
- Multicast IP Terhad
• MVR
• Penuruan Multicast: 256 profil dan 16 entri setiap profil
VLAN• Kumpulan VLAN
- Maksimum 4K Kumpulan VLAN
• VLAN Berlabel 802.1Q
• MAC VLAN: 30 Entri
• Protocol VLAN: Templat Protocol 16, Protocol VLAN 16
• VLAN Persendirian
• GVRP
• VLAN VPN (QinQ)
- QinQ Berasaskan Port
- QinQ Terpilih
• VLAN Suara
Senarai Kawalan Akses• ACL Berasaskan Masa
• ACL MAC
- MAC Sumber
- MAC Destinasi
- ID VLAN
- Keutamaan Pengguna
- Jenis Ether
• ACL IP
- IP Sumber
- IP Destinasi
- Serpihan
- Protokol IP
- Bendera TCP
- Port TCP/UDP
- DSCP/IP TOS
- Keutamaan Pengguna
• ACL Gabungan
• ACL Kandungan Paket
• ACL IPv6
• Dasar
- Pencerminan
- Alih Hala
- Hadkan Kadar
- Ulasan Semula KoS
• ACL gunakan pada Port/VLAN
Keselamatan• Ikatan IP-MAC-Port
- 512 Entri
- Pengintipan DHCP
- Pemeriksaan ARP
- Penjaga Sumber IPv4: 100 Entri
• Ikatan IPv6-MAC-Port
- 512 Entri
- Pengintipan DHCPv6
- Pengesanan ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statik/Dinamik
- Sehingga 64 alamat MAC setiap port
• Kawalan Ribut Siaran/Multicast/Unicast
- mod kawalan kbps/nisbah
• 802.1X
- Pengesahan berasaskan port
- Pengesahan berasaskan Mac
- Penugasan VLAN
- MAB
- VLAN Tetamu
- Sokong pengesahan Radius dan akauntabiliti
• AAA (termasuk TACACS+)
• Pengasingan Port
• Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) selamat dengan SSHv1/SSHv2
• Kawalan akses berasaskan IP/Port/MAC
IPv6• Dual IPv6 IPv4/IPv6
• Penemuan Pendengar Multicast (MLD)
• ACL IPv6
• Antarmuka IPv6
• Penghalaan IPv6 Statik
• Penemuan jiran IPv6 (ND)
• Unit Penghantaran Maksimum laluan (MTU) discovery
• Protokol Mesej Kawalan Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Ciri-ciri L3• 16 Antarmuka IPv4/IPv6
• Penghalaan Statik
- 48 laluan statik
• ARP Statik
- 128 Entri Statik
• ARP Proksi
• ARP Sukarela
• Pelayan DHCP
• Geganti DHCP
- Geganti Antarmuka DHCP
- Geganti VLAN DHCP
• Geganti L2 DHCP
Ciri-ciri Lanjutan• Penemuan Peranti Automatik
• Konfigurasi Berkelompok
• Naik Taraf Perisian Berkelompok
• Pemantauan Rangkaian Pintar
• Amaran Peristiwa Tidak Normal
• Konfigurasi Bersatu
• Jadual Permulaan Semula
MIB• MIB II (RFC1213)
• MIB Antarmuka (RFC2233)
• MIB Antarmuka Ethernet (RFC1643)
• MIB Jambatan (RFC1493)
• MIB P/Q-Jambatan (RFC2674)
• MIB RMON (RFC2819)
• MIB RMON2 (RFC2021)
• MIB Klien Perakaunan Radius (RFC2620)
• MIB Klien Pengesahan Radius (RFC2618)
• Ping Jauh, MIB Traceroute (RFC2925)
• Sokong TP-Link MIB peribadi
PENGURUSAN
Apl OmadaYa. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada.
Pengurusan Terpusat• Pengawal Berasaskan Awan Omada
• Pengawal Perkakasan Omada (OC300)
• Pengawal Perkakasan Omada (OC200)
• Pengawal Perisian Omada
Akses AwanYa. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada.
Peruntukan Tanpa SentuhanYa. Memerlukan penggunaan Pengawal Berasaskan Awan Omada.
Ciri-ciri Pengurusan• GUI Berasaskan Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Perangkap/Inform
- RMON (kumpulan 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Pasang Automatik DHCP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Laluan
• SNTP
• Log Sistem
LAIN-LAIN
PensijilanCE, FCC, RoHS
Kandungan Pakej• TL-SX3016F Switch
• 2× Power Cords
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Keperluan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Persekitaran• Suhu Operasi: 0–45 ℃ (32–113 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasi: 10–90% RH tanpa pemeluwapan
• Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan
Dibekal & disokong oleh PrinterBullet

Kejuruteraan oleh bahagian perkhidmatan kami, Ryzen eSolutions — Reka bentuk & kejuruteraan rangkaian →

Perlukan bantuan memilih?

Berbincang dengan jurutera yang memasang peralatan ini — nasihat saiz percuma, tiada kewajipan.

012-282 2340 WhatsApp Minta Sebut Harga

Spesifikasi

Spesifikasi Pencetakan & Pengimejan
Port16× 10GE SFP+
Faktor BentukRel Pemasangan 19 inci 1U
Kapasiti Pertukaran320 Gbps
Kadar Hadiah Paket238.08 Mpps
Penggunaan Kuasa32.74 W
Dimensi17.3 × 8.7 × 1.7 in
Jadual Alamat MAC32 K
Memori Buffer Paket24 Mbit
Bandingkan produk serupa

Produk berkaitan

Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
TP-Link
Sebut harga atas permintaan
Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++
Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan...
TP-Link
Sebut harga atas permintaan
Omada TL-SX105 5-Port 10G Desktop Switch
Omada TL-SX105 5-Port 10G Desktop Switch
TP-Link
Sebut harga atas permintaan
TP-Link LS110P
Suis Desktop TP-Link 10-Port 10/100Mbps dengan 8-Port PoE+ (LS11...
TP-Link
MYR 229.00

Soalan yang kerap ditanya

Berapakah harga Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch?

Produk ini disebut harga mengikut projek. Hantar kepada kami keperluan anda dan kami akan menyediakan sebut harga.

Adakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dibekalkan dan dipasang di seluruh negara oleh RYZEN ESOLUTIONS (M) SDN. BHD..

Siapa pengeluar Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch?

Ia dihasilkan oleh TP-Link. Kami membekalkan unit asli dengan waranti pengilang.

Adakah anda menyediakan pemasangan dan sokongan?

Ya — kami mereka bentuk, memasang, mengkonfigurasi dan menyokong produk ini sebagai sebahagian daripada solusi lengkap. Tanya kami tentang pakej penyelenggaraan.

Perlu harga atau stok? Bercakap dengan kami.

PrinterBullet adalah pembekal perkakasan B2B Malaysia — setiap produk dibekalkan, dipasang dan disokong oleh jurutera kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Sebutan Harga WhatsApp kami