Troli
BM
Log masuk Minta Sebut Harga
Syarikat Malaysia berdaftar — No. Daftar 002050530-X Jenama rakan kongsi yang dibenarkan, unit asli Sebut harga dalam 1 hari kerja Penghantaran ke seluruh negara
Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++
TP-Link · Suis

Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++

Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++ - JetStream™ 4-Port 10GBase-T dan 2-Port 10GE SFP+ L2+ Managed Switch dengan 4-Port...

Sebut harga atas permintaan
✓ Sebut harga atas permintaan · dipbekal & dipasang di Malaysia
Minta Sebut Harga WhatsApp Ajukan soalan
  • Unit asal melalui saluran berwenang — garansi pengilang
  • Sebut harga terperinci dalam 1 hari kerja, bil B2B
  • Penghantaran ke seluruh negara — pemasangan tersedia untuk peralatan perusahaan
Spesifikasi utama
Port 4× 10G PoE++ RJ45 Ports, 2× 10G SFP+ Slots
Bajet Kuasa PoE 200 W
Kapasiti Pertukaran 120 Gbps
Kadar Hadiah Paket 89.28 Mpps
Jadual Alamat MAC 32 K
Spesifikasi penuh ↓

Butiran produk

JetStream™ 4-Port 10GBase-T dan 2-Port 10GE SFP+ L2+ Managed Switch dengan 4-Port PoE++

PORT: 4× 10G PoE++ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port

SPEC: 802.3bt/at/af, 240 W PoE Power, 1U 19-inci Rack-mountable Steel Case

FEATURE: Integrasi dengan Omada SDN Controller, Static Routing, OAM, DDM, sFlow, 802.1Q VLAN, QinQ,

STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6


CIRI-CIRI PERKAKASAN
Antara muka• 4× 100/1000/2500/5000/10000 Mbps Port RJ45
• 2× Slot SFP+ 10G
• 1× Port Konsol RJ45
• 1× Port Konsol Micro-USB
Kuantiti Kipas2
Bekalan Kuasa100-240 V AC~50/60 Hz
Port PoE (RJ45)• Standard: Mematuhi 802.3bt/at/af
• Port PoE+: 4 Port, sehingga 60 W setiap port
• Belanjawan Kuasa: 200 W
Dimensi (L x D x T)11.6 × 7.1 × 1.7 inci (294× 180 × 44 mm)
Penyambung• Boleh Dipasang di Rak
• Desktop
Penggunaan Kuasa Maksimum• 27.29 W (110V/60Hz) (tiada PD tersambung)
• 244.90 W (110V/60Hz) (dengan 200 W PD tersambung)
Pemancaran Haba Maksimum• 93.12 BTU/h (110 V/60 Hz) (tiada PD tersambung)
• 835.67 BTU/h (110 V/60 Hz) (dengan 200 W PD tersambung)
PRESTASI
Kapasiti Pertukaran120 Gbps
Kadar Hadiah Paket89.28 Mpps
Jadual Alamat MAC32 K
Jumbo Frame9 KB
CIRI-CIRI PERISIAN
Kualiti Perkhidmatan• 8 baris keutamaan
• Keutamaan CoS/DSCP 802.1p
• Penjadualan Baris
- SP (Keutamaan Ketat)
- WRR (Pusingan Robin Berwajaran)
- SP+WRR
• Kawalan Jalur Lebar
- Penghad Kadar Berasaskan Port/Aliran
• Prestasi Lebih Lancar
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang disokong)
- Alih Hala (ke antarmuka yang disokong)
- Hadkan Kadar
- Ulasan Semula KoS
Ciri-ciri L2 dan L2+• Pengagregatan Pautan
- pengagregatan pautan statik
- 802.3ad LACP
- Sehingga 8 kumpulan pengagregatan, mengandungi 8 port setiap kumpulan
• Protokol Pokok Rentang
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Pengesanan Gelung
- Berasaskan Port
- Berasaskan VLAN
• Kawalan Aliran
- Kawalan Aliran 802.3x
- Pencegahan Sekatan HOL
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Kedua-duanya
Multicast L2• Pengintipan IGMP
- Pengintipan IGMP v1/v2/v3
- Tinggalkan Pantas
- Pengintip Pengintip IGMP
- Pengesahan IGMP
• Pengesahan IGMP
• Pengintipan MLD
- Pengintipan MLD v1/v2
- Tinggalkan Pantas
- Pengintip Pengintip MLD
- Konfigurasi Kumpulan Statik
- Multicast IP Terhad
• MVR
• Penuruan Multicast: 256 profil dan 16 entri setiap profil
VLAN• Kumpulan VLAN
- Maks 4K Kumpulan VLAN
• VLAN Bertanda 802.1Q
• MAC VLAN: 10 Entri
• Protokol VLAN: Templat Protokol 16, Protokol VLAN 16
• VLAN Peribadi
• GVRP
• VLAN VPN (QinQ)
- QinQ Berasaskan Port
- QinQ Terpilih
• VLAN Suara
Senarai Kawalan Akses• ACL Berasaskan Masa
• ACL MAC
- MAC Sumber
- MAC Destinasi
- ID VLAN
- Keutamaan Pengguna
- Jenis Ether
• ACL IP
- IP Sumber
- IP Destinasi
- Serpihan
- Protokol IP
- Bendera TCP
- Port TCP/UDP
- DSCP/IP TOS
- Keutamaan Pengguna
• ACL Gabungan
• ACL Kandungan Paket
• ACL IPv6
• Dasar
- Pencerminan
- Alih Hala
- Hadkan Kadar
- Ulasan Semula KoS
• ACL gunakan pada Port/VLAN
Keselamatan• Ikatan IP-MAC-Port
- 512 Entri
- Pengintipan DHCP
- Pemeriksaan ARP
- Penjaga Sumber IPv4: 100 Entri
• Ikatan IPv6-MAC-Port
- 512 Entri
- Pengintipan DHCPv6
- Pengesanan ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statik/Dinamik
- Sehingga 64 alamat MAC setiap port
• Kawalan Ribut Siaran/Multicast/Unicast
- mod kawalan kbps/nisbah
• 802.1X
- Pengesahan berasaskan port
- Pengesahan berasaskan Mac
- Penugasan VLAN
- MAB
- VLAN Tetamu
- Sokong pengesahan Radius dan akauntabiliti
• AAA (termasuk TACACS+)
• Pengasingan Port
• Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) selamat dengan SSHv1/SSHv2
• Kawalan akses berasaskan IP/Port/MAC
IPv6• Dual IPv6 IPv4/IPv6
• Penemuan Pendengar Multicast (MLD)
• ACL IPv6
• Antarmuka IPv6
• Penghalaan IPv6 Statik
• Penemuan jiran IPv6 (ND)
• Unit Penghantaran Maksimum laluan (MTU) discovery
• Protokol Mesej Kawalan Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Ciri-ciri L3• 16 Antarmuka IPv4/IPv6
• Penghalaan Statik
- 48 laluan statik
• ARP Statik
- 128 Entri Statik
• ARP Proksi
• ARP Sukarela
• Pelayan DHCP
• Geganti DHCP
- Geganti Antarmuka DHCP
- Geganti VLAN DHCP
• Geganti L2 DHCP
Ciri-ciri Lanjutan• Penemuan Peranti Automatik
• Konfigurasi Berkelompok
• Naik Taraf Perisian Berkelompok
• Pemantauan Rangkaian Pintar
• Amaran Peristiwa Tidak Normal
• Konfigurasi Bersatu
• Jadual Permulaan Semula
MIB• MIB II (RFC1213)
• MIB Antarmuka (RFC2233)
• MIB Antarmuka Ethernet (RFC1643)
• MIB Jambatan (RFC1493)
• MIB P/Q-Jambatan (RFC2674)
• MIB RMON (RFC2819)
• MIB RMON2 (RFC2021)
• MIB Klien Perakaunan Radius (RFC2620)
• MIB Klien Pengesahan Radius (RFC2618)
• Ping Jauh, MIB Traceroute (RFC2925)
• Sokong TP-Link MIB peribadi
PENGURUSAN
Apl OmadaYa. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada.
Pengurusan Terpusat• Pengawal Berasaskan Awan Omada
• Pengawal Perkakasan Omada (OC300)
• Pengawal Perkakasan Omada (OC200)
• Pengawal Perisian Omada
Akses AwanYa. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada.
Peruntukan Tanpa SentuhanYa. Memerlukan penggunaan Pengawal Berasaskan Awan Omada.
Ciri-ciri Pengurusan• GUI Berasaskan Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Perangkap/Inform
- RMON (kumpulan 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Pasang Automatik DHCP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Laluan
• SNTP
• Log Sistem
LAIN-LAIN
PensijilanCE, FCC, RoHS
Kandungan Pakej• Suis TL-SX3206HPP
• Kabel Kuasa
• Panduan Pemasangan Pantas
• Kit Pemasangan Rak
• Kaki Getah
Keperluan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Persekitaran• Suhu Operasi: 0–50 ℃ (32–122 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasi: 10–90% RH tanpa kondensasi
• Kelembapan Penyimpanan: 5–90% RH tanpa kondensasi
Dibekal & disokong oleh PrinterBullet

Kejuruteraan oleh bahagian perkhidmatan kami, Ryzen eSolutions — Reka bentuk & kejuruteraan rangkaian →

Perlukan bantuan memilih?

Berbincang dengan jurutera yang memasang peralatan ini — nasihat saiz percuma, tiada kewajipan.

012-282 2340 WhatsApp Minta Sebut Harga

Spesifikasi

Spesifikasi Pencetakan & Pengimejan
Port4× Port RJ45 10G PoE++, 2× Slot 10G SFP+
Bajet Kuasa PoE200 W
Kapasiti Pertukaran120 Gbps
Kadar Hadiah Paket89.28 Mpps
Jadual Alamat MAC32 K
Dimensi11.6 × 7.1 × 1.7 inci (294 × 180 × 44 mm)
Bekalan Kuasa100-240 V AC 50/60 Hz
Penggunaan Kuasa Maksimum244.90 W (110V/60Hz dengan 200 W PD terhubung)
Bandingkan produk serupa

Produk berkaitan

Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch
Omada TL-SX3016F JetStream 16-Port 10GE SFP+ L2+ Managed Switch
TP-Link
Sebut harga atas permintaan
TP-Link LS110P
Suis Desktop TP-Link 10-Port 10/100Mbps dengan 8-Port PoE+ (LS11...
TP-Link
MYR 229.00
Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
Omada TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Managed Switch
TP-Link
Sebut harga atas permintaan
TP-Link LS1210GP
Suis Desktop TP-Link 10-Port Gigabit dengan 8-Port PoE+ (LS1210G...
TP-Link
MYR 389.00

Soalan yang kerap ditanya

Berapakah harga Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++?

Produk ini disebut harga mengikut projek. Hantar kepada kami keperluan anda dan kami akan menyediakan sebut harga.

Adakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dibekalkan dan dipasang di seluruh negara oleh RYZEN ESOLUTIONS (M) SDN. BHD..

Siapakah pengeluar Omada TL-SX3206HPP JetStream 6-Port 10GE L2+ Managed Switch dengan 4-Port PoE++?

Ia dihasilkan oleh TP-Link. Kami membekalkan unit asli dengan waranti pengilang.

Adakah anda menyediakan pemasangan dan sokongan?

Ya — kami mereka bentuk, memasang, mengkonfigurasi dan menyokong produk ini sebagai sebahagian daripada solusi lengkap. Tanya kami tentang pakej penyelenggaraan.

Perlu harga atau stok? Bercakap dengan kami.

PrinterBullet adalah pembekal perkakasan B2B Malaysia — setiap produk dibekalkan, dipasang dan disokong oleh jurutera kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Sebutan Harga WhatsApp kami