제품 상세
JetStream™ 4포트 10GBase-T 및 2포트 10GE SFP+ L2+ 관리형 스위치(4포트 PoE++ 포함)
포트: 4개 × 10G PoE++ 포트, 2개 × 10G SFP+ 슬롯, RJ45/마이크로-USB 콘솔 포트
사양: 802.3bt/at/af, 240W PoE 전원, 1U 19인치 랙 마운트형 스틸 케이스
기능: Omada SDN 컨트롤러 통합, 정적 라우팅, OAM, DDM, sFlow, 802.1Q VLAN, QinQ,
STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ 인증, LACP, CLI, SNMP, 듀얼 이미지/구성, IPv6
| 하드웨어 기능 |
|---|
| 인터페이스 | • 4× 100/1000/2500/5000/10000 Mbps RJ45 포트 • 2× 10G SFP+ 슬롯 • 1× RJ45 콘솔 포트 • 1× Micro-USB 콘솔 포트 |
|---|
| 팬 수량 | 2 |
|---|
| 전원공급장치 | 100-240 V AC~50/60 Hz |
|---|
| PoE 포트(RJ45) | • 표준: 802.3bt/at/af 준수 • PoE+ 포트: 4개, 포트당 최대 60 W • 전력 예산: 200 W |
|---|
| 크기(가로 x 깊이 x 높이) | 11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm) |
|---|
| 설치 방식 | • 랙 마운트 가능 • 데스크톱 |
|---|
| 최대 전력 소비 | • 27.29 W (110V/60Hz) (PD 미연결) • 244.90 W (110V/60Hz) (200 W PD 연결 시) |
|---|
| 최대 발열량 | • 93.12 BTU/h (110 V/60 Hz) (PD 미연결) • 835.67 BTU/h (110 V/60 Hz) (200 W PD 연결 시) |
|---|
| 성능 |
|---|
| 스위칭 용량 | 120 Gbps |
|---|
| 패킷 포워딩 레이트 | 89.28 Mpps |
|---|
| MAC 주소 테이블 | 32 K |
|---|
| 점보 프레임 | 9 KB |
|---|
| 소프트웨어 기능 |
|---|
| 서비스 품질 | • 8개 우선순위 대기열 • 802.1p CoS/DSCP 우선순위 • 큐 스케줄링 - SP (엄격한 우선순위) - WRR (가중 라운드 로빈) - SP+WRR • 대역폭 제어 - 포트/플로우 기반 레이트 제한 • 더 부드러운 성능 • 플로우 작업 - 미러링 (지원 인터페이스로) - 리다이렉트 (지원 인터페이스로) - 레이트 제한 - QoS 재표시 |
|---|
| L2 및 L2+ 기능 | • 링크 집계 - 정적 링크 집계 - 802.3ad LACP - 최대 8개 집계 그룹, 그룹당 8개 포트 • 스패닝 트리 프로토콜 - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP 보안: TC Protect, BPDU Filter, Root Protect • 루프백 감지 - 포트 기반 - VLAN 기반 • 플로우 제어 - 802.3x 플로우 제어 - HOL 블로킹 방지 • 미러링 - 포트 미러링 - CPU 미러링 - 일대일 - 다대일 - 송수신/수신/양쪽 |
|---|
| L2 멀티캐스트 | • IGMP 스누핑 - IGMP v1/v2/v3 스누핑 - 빠른 나가기 - IGMP 스누핑 쿼리어 - IGMP 인증 • IGMP 인증 • MLD 스누핑 - MLD v1/v2 스누핑 - 빠른 나가기 - MLD 스누핑 쿼리어 - 정적 그룹 구성 - 제한된 IP 멀티캐스트 • MVR • 멀티캐스트 필터링: 256개 프로필 및 프로필당 16개 항목 |
|---|
| VLAN | • VLAN 그룹 - 최대 4K VLAN 그룹 • 802.1Q 태그된 VLAN • MAC VLAN: 10개 항목 • 프로토콜 VLAN: 프로토콜 템플릿 16개, 프로토콜 VLAN 16개 • 프라이빗 VLAN • GVRP • VLAN VPN (QinQ) - 포트 기반 QinQ - 선택적 QinQ • 음성 VLAN |
|---|
| 액세스 제어 목록 | • 시간 기반 ACL • MAC ACL - 원본 MAC - 대상 MAC - VLAN ID - 사용자 우선순위 - 이더 타입 • IP ACL - 원본 IP - 대상 IP - 조각화 - IP 프로토콜 - TCP 플래그 - TCP/UDP 포트 - DSCP/IP TOS - 사용자 우선순위 • 결합 ACL • 패킷 콘텐츠 ACL • IPv6 ACL • 정책 - 미러링 - 리다이렉트 - 레이트 제한 - QoS 재표시 • 포트/VLAN에 ACL 적용 |
|---|
| 보안 | • IP-MAC-포트 바인딩 - 512개 항목 - DHCP 스누핑 - ARP 검사 - IPv4 소스 가드: 100개 항목 • IPv6-MAC-포트 바인딩 - 512개 항목 - DHCPv6 스누핑 - ND 감지 - IPv6 소스 가드: 100개 항목 • DoS 방어 • 정적/동적 포트 보안 - 포트당 최대 64개 MAC 주소 • 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어 - kbps/비율 제어 모드 • 802.1X - 포트 기반 인증 - MAC 기반 인증 - VLAN 할당 - MAB - 게스트 VLAN - Radius 인증 및 계정 처리 지원 • AAA (TACACS+ 포함) • 포트 격리 • HTTPS 및 SSLv3/TLS 1.2를 통한 보안 웹 관리 • SSHv1/SSHv2를 통한 보안 명령줄 인터페이스(CLI) 관리 • IP/포트/MAC 기반 액세스 제어 |
|---|
| IPv6 | • IPv6 듀얼 IPv4/IPv6 • 멀티캐스트 리스너 발견(MLD) 스누핑 • IPv6 ACL • IPv6 인터페이스 • 정적 IPv6 라우팅 • IPv6 이웃 발견(ND) • 경로 최대 전송 단위(MTU) 발견 • 인터넷 제어 메시지 프로토콜(ICMP) 버전 6 • TCPv6/UDPv6 • IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| L3 기능 | • 16개 IPv4/IPv6 인터페이스 • 정적 라우팅 - 48개 정적 경로 • 정적 ARP - 128개 정적 항목 • 프록시 ARP • 무상 ARP • DHCP 서버 • DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 • DHCP L2 릴레이 |
|---|
| 고급 기능 | • 자동 장치 검색 • 배치 구성 • 배치 펌웨어 업그레이드 • 지능형 네트워크 모니터링 • 비정상 이벤트 경고 • 통합 구성 • 재부팅 일정 |
|---|
| MIB | • MIB II (RFC1213) • 인터페이스 MIB (RFC2233) • 이더넷 인터페이스 MIB (RFC1643) • 브리지 MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius 계정 처리 클라이언트 MIB (RFC2620) • Radius 인증 클라이언트 MIB (RFC2618) • 원격 Ping, Traceroute MIB (RFC2925) • TP-Link 프라이빗 MIB 지원 |
|---|
| 관리 |
|---|
| Omada 앱 | 예. OC300, OC200, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러 사용 필요 |
|---|
| 중앙 집중식 관리 | • Omada 클라우드 기반 컨트롤러 • Omada 하드웨어 컨트롤러 (OC300) • Omada 하드웨어 컨트롤러 (OC200) • Omada 소프트웨어 컨트롤러 |
|---|
| 클라우드 액세스 | 예. OC300, OC200, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러 사용 필요 |
|---|
| 제로 터치 프로비저닝 | 예. Omada 클라우드 기반 컨트롤러 사용 필요 |
|---|
| 관리 기능 | • 웹 기반 GUI • 콘솔 포트, 텔넷을 통한 명령줄 인터페이스(CLI) • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 그룹) • SDM 템플릿 • DHCP/BOOTP 클라이언트 • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • 듀얼 이미지, 듀얼 구성 • CPU 모니터링 • 케이블 진단 • EEE • 암호 복구 • SNTP • 시스템 로그 |
|---|
| 기타 |
|---|
| 인증 | CE, FCC, RoHS |
|---|
| 패키지 내용물 | • TL-SX3206HPP 스위치 • 전원 코드 • 빠른 설치 가이드 • 랙마운트 키트 • 러버 피트 |
|---|
| 시스템 요구사항 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux |
|---|
| 환경 | • 동작 온도: 0–50 ℃ (32–122 ℉); • 보관 온도: -40–70 ℃ (-40–158 ℉) • 동작 습도: 10–90% RH 비응축 • 보관 습도: 5–90% RH 비응축 |
|---|