Detail produk
JetStream™ 4-Port 10GBase-T dan 2-Port 10GE SFP+ L2+ Managed Switch dengan 4-Port PoE++
PORT: 4× Port 10G PoE++, 2× Slot 10G SFP+, Port Konsol RJ45/Micro-USB
SPEC: 802.3bt/at/af, Daya PoE 240 W, Casing Baja Rack-mount 19 inci 1U
FEATURE: Integrasi dengan Omada SDN Controller, Static Routing, OAM, DDM, sFlow, 802.1Q VLAN, QinQ,
STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Autentikasi Radius/Tacacs+, LACP, CLI, SNMP, Dual Image/Configuration, IPv6
| FITUR PERANGKAT KERAS |
|---|
| Antarmuka | • 4× Port RJ45 100/1000/2500/5000/10000 Mbps • 2× Slot SFP+ 10G • 1× Port Konsol RJ45 • 1× Port Konsol Micro-USB |
|---|
| Jumlah Kipas | 2 |
|---|
| Catu Daya | 100-240 V AC~50/60 Hz |
|---|
| Port PoE (RJ45) | • Standar: Sesuai 802.3bt/at/af • Port PoE+: 4 Port, hingga 60 W per port • Anggaran Daya: 200 W |
|---|
| Dimensi ( L x D x T ) | 11,6 × 7,1 × 1,7 in (294 × 180 × 44 mm) |
|---|
| Pemasangan | • Dapat Dipasang di Rak • Desktop |
|---|
| Konsumsi Daya Maksimal | • 27,29 W (110V/60Hz) (tanpa PD terhubung) • 244,90 W (110V/60Hz) (dengan PD 200 W terhubung) |
|---|
| Disipasi Panas Maksimal | • 93,12 BTU/h (110 V/60 Hz) (tanpa PD terhubung) • 835,67 BTU/h (110 V/60 Hz) (dengan PD 200 W terhubung) |
|---|
| PERFORMA |
|---|
| Kapasitas Switching | 120 Gbps |
|---|
| Laju Penerusan Paket | 89,28 Mpps |
|---|
| Tabel Alamat MAC | 32 K |
|---|
| Frame Jumbo | 9 KB |
|---|
| FITUR PERANGKAT LUNAK |
|---|
| Kualitas Layanan | • 8 antrian prioritas • 802.1p CoS/DSCP prioritas • Penjadwalan antrian - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrol Bandwidth - Pembatasan Laju Berbasis Port/Aliran • Performa Lebih Mulus • Tindakan untuk Aliran - Cermin (ke antarmuka yang didukung) - Alihkan (ke antarmuka yang didukung) - Batas Laju - Keterangan Ulang QoS |
|---|
| Fitur L2 dan L2+ | • Agregasi Tautan - agregasi tautan statis - 802.3ad LACP - Hingga 8 grup agregasi, berisi 8 port per grup • Protokol Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Keamanan STP: TC Protect, BPDU Filter, Root Protect • Deteksi Loop - Berbasis Port - Berbasis VLAN • Kontrol Aliran - 802.3x Flow Control - Pencegahan HOL Blocking • Pencerminan - Pencerminan Port - Pencerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Keduanya |
|---|
| Multicast L2 | • Penyusupan IGMP - Penyusupan IGMP v1/v2/v3 - Tinggalkan Cepat - Querier Penyusupan IGMP - Autentikasi IGMP • Autentikasi IGMP • Penyusupan MLD - Penyusupan MLD v1/v2 - Tinggalkan Cepat - Querier Penyusupan MLD - Konfigurasi Grup Statis - Multicast IP Terbatas • MVR • Penyaringan Multicast: 256 profil dan 16 entri per profil |
|---|
| VLAN | • Grup VLAN - Maks 4K Grup VLAN • VLAN Tagged 802.1Q • MAC VLAN: 10 Entri • Protokol VLAN: Template Protokol 16, VLAN Protokol 16 • VLAN Privat • GVRP • VLAN VPN (QinQ) - QinQ Berbasis Port - QinQ Selektif • VLAN Suara |
|---|
| Daftar Kontrol Akses | • ACL Berbasis Waktu • MAC ACL - MAC Sumber - MAC Tujuan - ID VLAN - Prioritas Pengguna - Tipe Ether • IP ACL - IP Sumber - IP Tujuan - Fragmen - Protokol IP - Flag TCP - Port TCP/UDP - DSCP/IP TOS - Prioritas Pengguna • ACL Gabungan • ACL Konten Paket • ACL IPv6 • Kebijakan - Pencerminan - Pengalihan - Batas Laju - Keterangan Ulang QoS • ACL diterapkan ke Port/VLAN |
|---|
| Keamanan | • Pengikatan IP-MAC-Port - 512 Entri - Penyusupan DHCP - Inspeksi ARP - Penjaga Sumber IPv4: 100 Entri • Pengikatan IPv6-MAC-Port - 512 Entri - Penyusupan DHCPv6 - Deteksi ND - Penjaga Sumber IPv6: 100 Entri • Pertahanan DoS • Keamanan Port Statis/Dinamis - Hingga 64 alamat MAC per port • Kontrol Badai Siaran/Multicast/Unicast - Mode kontrol kbps/rasio • 802.1X - Autentikasi berbasis port - Autentikasi berbasis Mac - Penugasan VLAN - MAB - VLAN Tamu - Mendukung autentikasi dan akuntabilitas Radius • AAA (termasuk TACACS+) • Isolasi Port • Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2 • Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2 • Kontrol akses berbasis IP/Port/MAC |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Antarmuka IPv6 • Perutean Statis IPv6 • Penemuan tetangga IPv6 (ND) • Penemuan unit transmisi maksimal jalur (MTU) • Protokol Pesan Kontrol Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Fitur L3 | • 16 Antarmuka IPv4/IPv6 • Perutean Statis - 48 rute statis • ARP Statis - 128 Entri Statis • ARP Proxy • ARP Gratuitous • Server DHCP • Relai DHCP - Relai Antarmuka DHCP - Relai VLAN DHCP • Relai L2 DHCP |
|---|
| Fitur Lanjutan | • Penemuan Perangkat Otomatis • Konfigurasi Batch • Peningkatan Firmware Batch • Pemantauan Jaringan Cerdas • Peringatan Peristiwa Abnormal • Konfigurasi Terpadu • Jadwal Boot Ulang |
|---|
| MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • MIB Klien Akuntansi Radius (RFC2620) • MIB Klien Autentikasi Radius (RFC2618) • Ping Jarak Jauh, MIB Traceroute (RFC2925) • Mendukung MIB privat TP-Link |
|---|
| MANAJEMEN |
|---|
| Aplikasi Omada | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Manajemen Terpusat | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| Akses Cloud | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Penyediaan Zero-Touch | Ya. Memerlukan penggunaan Omada Cloud-Based Controller. |
|---|
| Fitur Manajemen | • GUI Berbasis Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grup 1,2,3,9) • Template SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Sandi • SNTP • Log Sistem |
|---|
| LAINNYA |
|---|
| Sertifikasi | CE, FCC, RoHS |
|---|
| Isi Kemasan | • Switch TL-SX3206HPP • Kabel Daya • Panduan Instalasi Cepat • Kit Pemasangan Rak • Kaki Karet |
|---|
| Persyaratan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Lingkungan | • Suhu Operasional: 0–50 ℃ (32–122 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembapan Operasional: 10–90% RH non-kondensing • Kelembapan Penyimpanan: 5–90% RH non-kondensing |
|---|