Detail produk
JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch
PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port
SPEC: 1U 19-inch Rack-mountable Steel Case
FEATURE: Integration with Omada SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6
| FITUR PERANGKAT KERAS |
|---|
| Antarmuka | • 8× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
|---|
| Jumlah Kipas | Tanpa kipas |
|---|
| Catu Daya | 100-240 V AC~50/60 Hz |
|---|
| Dimensi ( L x D x T ) | 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm) |
|---|
| Pemasangan | Dapat Dipasang di Rak |
|---|
| Konsumsi Daya Maksimal | 15.46 W (220 V / 50 Hz) |
|---|
| Disipasi Panas Maksimal | 52.75 BTU/hr (220 V / 50 Hz) |
|---|
| PERFORMA |
|---|
| Kapasitas Switching | 160 Gbps |
|---|
| Laju Penerusan Paket | 119.04 Mpps |
|---|
| Tabel Alamat MAC | 32 K |
|---|
| Memori Penyangga Paket | 16 Mbit |
|---|
| Frame Jumbo | 9 KB |
|---|
| FITUR PERANGKAT LUNAK |
|---|
| Kualitas Layanan | • 8 antrian prioritas • 802.1p CoS/DSCP prioritas • Penjadwalan antrian - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrol Bandwidth - Pembatasan Laju Berbasis Port/Aliran • Performa Lebih Mulus • Tindakan untuk Aliran - Cermin (ke antarmuka yang didukung) - Alihkan (ke antarmuka yang didukung) - Batas Laju - Keterangan Ulang QoS |
|---|
| Fitur L2 dan L2+ | • Agregasi Tautan - agregasi tautan statis - 802.3ad LACP - Hingga 8 grup agregasi, berisi 8 port per grup • Protokol Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Keamanan STP: TC Protect, BPDU Filter, Root Protect • Deteksi Loop - Berbasis Port - Berbasis VLAN • Kontrol Aliran - 802.3x Flow Control - Pencegahan HOL Blocking • Pencerminan - Pencerminan Port - Pencerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Keduanya |
|---|
| Multicast L2 | • Penyusupan IGMP - Penyusupan IGMP v1/v2/v3 - Tinggalkan Cepat - Querier Penyusupan IGMP - Autentikasi IGMP • Autentikasi IGMP • Penyusupan MLD - Penyusupan MLD v1/v2 - Tinggalkan Cepat - Querier Penyusupan MLD - Konfigurasi Grup Statis - Multicast IP Terbatas • MVR • Penyaringan Multicast: 256 profil dan 16 entri per profil |
|---|
| VLAN | • Grup VLAN - Maks 4K Grup VLAN • VLAN Bertag 802.1Q • MAC VLAN: 7 Entri • VLAN Protokol: 16 Template Protokol, 16 VLAN Protokol • VLAN Pribadi • GVRP • VLAN VPN (QinQ) - QinQ Berbasis Port - QinQ Selektif • VLAN Suara |
|---|
| Daftar Kontrol Akses | • ACL Berbasis Waktu • MAC ACL - MAC Sumber - MAC Tujuan - ID VLAN - Prioritas Pengguna - Tipe Ether • IP ACL - IP Sumber - IP Tujuan - Fragmen - Protokol IP - Flag TCP - Port TCP/UDP - DSCP/IP TOS - Prioritas Pengguna • ACL Gabungan • ACL Konten Paket • ACL IPv6 • Kebijakan - Pencerminan - Pengalihan - Batas Laju - Keterangan Ulang QoS • ACL diterapkan ke Port/VLAN |
|---|
| Keamanan | • Pengikatan IP-MAC-Port - 512 Entri - Penyusupan DHCP - Inspeksi ARP - Penjaga Sumber IPv4: 100 Entri • Pengikatan IPv6-MAC-Port - 512 Entri - Penyusupan DHCPv6 - Deteksi ND - Penjaga Sumber IPv6: 100 Entri • Pertahanan DoS • Keamanan Port Statis/Dinamis - Hingga 64 alamat MAC per port • Kontrol Badai Siaran/Multicast/Unicast - Mode kontrol kbps/rasio • 802.1X - Autentikasi berbasis port - Autentikasi berbasis Mac - Penugasan VLAN - MAB - VLAN Tamu - Mendukung autentikasi dan akuntabilitas Radius • AAA (termasuk TACACS+) • Isolasi Port • Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2 • Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2 • Kontrol akses berbasis IP/Port/MAC |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Antarmuka IPv6 • Perutean Statis IPv6 • Penemuan tetangga IPv6 (ND) • Penemuan unit transmisi maksimal jalur (MTU) • Protokol Pesan Kontrol Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Fitur L3 | • 16 Antarmuka IPv4/IPv6 • Perutean Statis - 48 rute statis • ARP Statis - 128 Entri Statis • ARP Proxy • ARP Gratuitous • Server DHCP • Relai DHCP - Relai Antarmuka DHCP - Relai VLAN DHCP • Relai L2 DHCP |
|---|
| Manajemen | • GUI Berbasis Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grup 1,2,3,9) • Template SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Sandi • SNTP • Log Sistem |
|---|
| Fitur Lanjutan | • Mendukung Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Penemuan Perangkat Otomatis • Konfigurasi Batch • Pembaruan Firmware Batch • Pemantauan Jaringan Cerdas • Peringatan Acara Abnormal • Konfigurasi Terpadu • Jadwal Reboot • ZTP (Zero-Touch Provisioning)* |
|---|
| MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • MIB Klien Akuntansi Radius (RFC2620) • MIB Klien Autentikasi Radius (RFC2618) • Ping Jarak Jauh, MIB Traceroute (RFC2925) • Mendukung MIB privat TP-Link |
|---|
| MANAJEMEN |
|---|
| Aplikasi Omada | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Manajemen Terpusat | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| Akses Cloud | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Penyediaan Zero-Touch | Ya. Memerlukan penggunaan Omada Cloud-Based Controller. |
|---|
| Fitur Manajemen | • GUI Berbasis Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grup 1,2,3,9) • Template SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Sandi • SNTP • Log Sistem |
|---|
| LAINNYA |
|---|
| Sertifikasi | CE, FCC, RoHS |
|---|
| Isi Kemasan | • TL-SF3008F Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
|---|
| Persyaratan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Lingkungan | • Suhu Operasional: 0–45 ℃ (32–113 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembaban Operasional: 10–90% RH tanpa kondensasi • Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi |
|---|