Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan 4 Slot SFP
TP-Link · Switch

Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan 4 Slot SFP

Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch with 4 SFP Slots. Power consumption: 32.8 W; mounting: Rack Mountable; packet forwarding rate: 77.4 Mpps; packet buffer memory: 12 Mbit.

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 48× Port RJ45 10/100/1000 Mbps + 4× Slot SFP Gigabit
Kapasitas Switching 104 Gbps
Laju Penerusan Paket 77,4 Mpps
Konsumsi Daya 32.8 W
Dimensi 17,3×8,7×1,7 inci (440×220×44 mm)
Spesifikasi lengkap ↓

Detail produk

FITUR PERANGKAT KERAS
Antarmuka• 48× Port RJ45 10/100/1000 Mbps
• 4× Slot SFP Gigabit
• 1× Port Konsol RJ45
• 1× Port Konsol Micro-USB
Jumlah KipasTanpa kipas
Catu Daya100-240 V AC~50/60 Hz
Dimensi ( L x D x T )17,3×8,7×1,7 inci (440×220×44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal32,8 W (220 V/50 Hz)
Disipasi Panas Maksimal111,91 BTU/h (220 V / 50 Hz)
PERFORMA
Kapasitas Switching104 Gbps
Laju Penerusan Paket77,4 Mpps
Tabel Alamat MAC16 K
Memori Penyangga Paket12 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 8 antrian prioritas
• 802.1p CoS/DSCP prioritas
• Penjadwalan antrian
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrol Bandwidth
- Pembatasan Laju Berbasis Port/Aliran
• Performa Lebih Mulus
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang didukung)
- Alihkan (ke antarmuka yang didukung)
- Batas Laju
- Keterangan Ulang QoS
Fitur L2 dan L2+• Agregasi Tautan
- Agregasi tautan statis
- 802.3ad LACP
- Hingga 8 grup agregasi dan hingga 8 port per grup
• Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Deteksi Loopback
- Berbasis port
- Berbasis VLAN
• Kontrol Aliran
- 802.3x Flow Control
- Pencegahan HOL Blocking
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Keduanya
Multicast L2• Mendukung 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Autentikasi IGMP
• Autentikasi IGMP
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfigurasi Grup Statis
- Multicast IP Terbatas
• Penyaringan Multicast: 256 profil dan 16 entri per profil
VLAN• Grup VLAN
- Maksimal 4K Grup VLAN
• 802.1q Tagged VLAN
• MAC VLAN: 12 Entri
• VLAN Protokol: Template Protokol 16, VLAN Protokol 16
• GVRP
• VLAN VPN (QinQ)
- QinQ Berbasis Port
- QinQ Selektif
• VLAN Suara
Daftar Kontrol Akses• ACL Berbasis Waktu
• ACL MAC
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• ACL IP
- IP Sumber
- IP Tujuan
- Fragmen
- Protokol IP
- Bendera TCP
- Port TCP/UDP
- DSCP/IP TOS
- Prioritas Pengguna
• ACL Gabungan
• ACL Konten Paket
• ACL IPv6
• Kebijakan
- Pencerminan
- Pengalihan
- Pembatasan Laju
- Penandaan Ulang QoS
• ACL diterapkan pada Port/VLAN
Keamanan• Pengikatan IP-MAC-Port
- DHCP Snooping
- Inspeksi ARP
- IPv4 Source Guard
• Pengikatan IPv6-MAC-Port
- DHCPv6 Snooping
- Deteksi ND
- IPv6 Source Guard
• Pertahanan DoS
• Keamanan Port Statis/Dinamis
- Hingga 64 alamat MAC per port
• Kontrol Badai Broadcast/Multicast/Unicast
- Mode kontrol kbps/rasio/pps
• Kontrol akses berbasis IP/Port/MAC
• 802.1X
- Autentikasi berbasis port
- Autentikasi berbasis Mac
- Penugasan VLAN
- MAB
- VLAN Tamu
- Mendukung autentikasi dan
akuntabilitas Radius
• AAA (termasuk TACACS+)
• Isolasi Port
• Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Antarmuka IPv6
• Perutean Statis IPv6
• Penemuan tetangga IPv6 (ND)
• Penemuan unit transmisi maksimal jalur (MTU)
• Protokol Pesan Kontrol Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Fitur L3• 16 Antarmuka IPv4/IPv6
• Perutean Statis
- 48 rute statis
• ARP Statis
• 316 Entri ARP
• Proxy ARP
• Gratuitous ARP
• Server DHCP
• Relay DHCP
• Relay DHCP L2
Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grup)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Pemasangan Otomatis DHCP
• Gambar Ganda, Konfigurasi Ganda
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
Fitur Lanjutan• Mendukung Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Pembaruan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Acara Abnormal
• Konfigurasi Terpadu
• Jadwal Reboot
• ZTP (Zero-Touch Provisioning)*
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• MIB Klien Akuntabilitas Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• MIB Ping Jarak Jauh, Traceroute (RFC2925)
• Mendukung MIB pribadi TP-Link
• MIB RMON (RFC1757, rmon 1,2,3,9)
MANAJEMEN
Aplikasi OmadaYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller.
Fitur Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grup)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Pemasangan Otomatis DHCP
• Gambar Ganda, Konfigurasi Ganda
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• Switch TL-SG3452
• Kabel Daya
• Panduan Instalasi Cepat
• Kit Rackmount
• Kaki Karet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port48× Port RJ45 10/100/1000 Mbps + 4× Slot SFP Gigabit
Kapasitas Switching104 Gbps
Laju Penerusan Paket77,4 Mpps
Konsumsi Daya32.8 W
Dimensi17,3×8,7×1,7 inci (440×220×44 mm)
Tabel Alamat MAC16 K
Memori Penyangga Paket12 Mbit
PemasanganDapat Dipasang di Rak
Bandingkan serupa

Produk terkait

Omada TL-SG3428XMP JetStream 24-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 24-Port PoE+
Omada TL-SG3428XMP JetStream 24-Port Gigabit dan 4-Port 10GE SFP...
TP-Link
Penawaran harga
Switch Omada TL-SG3452P JetStream 52-Port Gigabit L2+ Terkelola dengan 48-Port PoE+
Omada TL-SG3452P JetStream 52-Port Gigabit L2+ Managed Switch wi...
TP-Link
Penawaran harga
Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan 4 Slot 10GE SFP+
Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan...
TP-Link
Penawaran harga
Switch Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Terkelola dengan 4 Slot SFP+ 10GE
Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch wi...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan 4 Slot SFP?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa pabrikan Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan 4 Slot SFP?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami