Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan 4 Slot 10GE SFP+
TP-Link · Switch

Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan 4 Slot 10GE SFP+

Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots. Packet forwarding rate: 95.23 Mpps; mac address table: 16 K; switching capacity: 128 Gbps; max power consumption: 35.7 W.

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots
Antarmuka 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots
Kapasitas Switching 128 Gbps
Laju Penerusan Paket 95.23 Mpps
Catu Daya Dual Redundant Power Supplies 100-240 V AC~50/60 Hz
Spesifikasi lengkap ↓

Detail produk

JetStream™ 24-Port Gigabit L2+ Managed Switch dengan 4 10GE SFP+ Slots

PORT: 24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port

SPEC: 1U 19-inch Rack-mountable Steel Case

FEATURE: Integration with Omada SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6


FITUR PERANGKAT KERAS
Antarmuka• 20× Gigabit SFP Ports
• 4× Gigabit SFP/RJ45 Combo Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Jumlah Kipas1 Fan
Catu DayaDual Redundant Power Supplies
100-240 V AC~50/60 Hz
Dimensi ( L x D x T )17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal35.7 W (110 V/60 Hz)
Disipasi Panas Maksimal121.81 BTU/hr (110 V/60 Hz)
PERFORMA
Kapasitas Switching128 Gbps
Laju Penerusan Paket95.23 Mpps
Tabel Alamat MAC16 K
Memori Penyangga Paket12 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 8 antrian prioritas
• 802.1p CoS/DSCP prioritas
• Penjadwalan antrian
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrol Bandwidth
- Pembatasan Laju Berbasis Port/Aliran
• Performa Lebih Mulus
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang didukung)
- Alihkan (ke antarmuka yang didukung)
- Batas Laju
- Keterangan Ulang QoS
Fitur L2 dan L2+• Agregasi Tautan
- agregasi tautan statis
- 802.3ad LACP
- Hingga 8 grup agregasi, berisi 8 port per grup
• Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Deteksi Loop
- Berbasis Port
- Berbasis VLAN
• Kontrol Aliran
- 802.3x Flow Control
- Pencegahan HOL Blocking
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Keduanya
Multicast L2• Penyusupan IGMP
- Penyusupan IGMP v1/v2/v3
- Tinggalkan Cepat
- Querier Penyusupan IGMP
- Autentikasi IGMP
• Autentikasi IGMP
• Penyusupan MLD
- Penyusupan MLD v1/v2
- Tinggalkan Cepat
- Querier Penyusupan MLD
- Konfigurasi Grup Statis
- Multicast IP Terbatas
• MVR
• Penyaringan Multicast: 256 profil dan 16 entri per profil
VLAN• Grup VLAN
- Maks 4K Grup VLAN
• VLAN Tagged 802.1Q
• MAC VLAN: 30 Entri
• Protocol VLAN: 16 Template Protokol, 16 VLAN Protokol
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ Berbasis Port
- QinQ Selektif
• Voice VLAN
Daftar Kontrol Akses• ACL Berbasis Waktu
• MAC ACL
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• IP ACL
- IP Sumber
- IP Tujuan
- Fragmen
- Protokol IP
- Flag TCP
- Port TCP/UDP
- DSCP/IP TOS
- Prioritas Pengguna
• ACL Gabungan
• ACL Konten Paket
• ACL IPv6
• Kebijakan
- Pencerminan
- Pengalihan
- Batas Laju
- Keterangan Ulang QoS
• ACL diterapkan ke Port/VLAN
Keamanan• Pengikatan IP-MAC-Port
- 512 Entri
- Penyusupan DHCP
- Inspeksi ARP
- Penjaga Sumber IPv4: 100 Entri
• Pengikatan IPv6-MAC-Port
- 512 Entri
- Penyusupan DHCPv6
- Deteksi ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statis/Dinamis
- Hingga 64 alamat MAC per port
• Kontrol Badai Siaran/Multicast/Unicast
- Mode kontrol kbps/rasio
• 802.1X
- Autentikasi berbasis port
- Autentikasi berbasis Mac
- Penugasan VLAN
- MAB
- VLAN Tamu
- Mendukung autentikasi dan akuntabilitas Radius
• AAA (termasuk TACACS+)
• Isolasi Port
• Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2
• Kontrol akses berbasis IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Antarmuka IPv6
• Perutean Statis IPv6
• Penemuan tetangga IPv6 (ND)
• Penemuan unit transmisi maksimal jalur (MTU)
• Protokol Pesan Kontrol Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Fitur L3• 16 Antarmuka IPv4/IPv6
• Perutean Statis
- 48 rute statis
• ARP Statis
- 128 Entri Statis
• ARP Proxy
• ARP Gratuitous
• Server DHCP
• Relai DHCP
- Relai Antarmuka DHCP
- Relai VLAN DHCP
• Relai L2 DHCP
Fitur Lanjutan• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Peristiwa Abnormal
• Konfigurasi Terpadu
• Jadwal Boot Ulang
MIB• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• MIB Klien Akuntansi Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• Ping Jarak Jauh, MIB Traceroute (RFC2925)
• Mendukung MIB privat TP-Link
MANAJEMEN
Aplikasi OmadaYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller.
Fitur Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• TL-SG3428XF Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–45 ℃ (32–113 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots
Antarmuka20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots
Kapasitas Switching128 Gbps
Laju Penerusan Paket95.23 Mpps
Catu DayaDual Redundant Power Supplies 100-240 V AC~50/60 Hz
Dimensi17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)
Konsumsi Daya Maksimal35.7 W
Tabel Alamat MAC16 K
Bandingkan serupa

Produk terkait

Switch Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Terkelola dengan 24-Port PoE+
Switch Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga
Omada TL-SG3428XMP JetStream 24-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 24-Port PoE+
Omada TL-SG3428XMP JetStream 24-Port Gigabit dan 4-Port 10GE SFP...
TP-Link
Penawaran harga
Switch Omada TL-SG3428 JetStream 24-Port Gigabit L2 Terkelola dengan 4 Slot SFP
Switch Omada TL-SG3428 JetStream 24-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga
Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan 4 Slot SFP
Omada TL-SG3452 JetStream 48-Port Gigabit L2 Managed Switch dengan...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan 4 10GE SFP+ Slots?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa yang membuat Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch dengan 4 10GE SFP+ Slots?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami