カート
日本語
サインイン 見積もりをリクエスト
Registered Malaysian company — Reg. No. 002050530-X Authorised partner brands, genuine units Quotation within 1 working day Delivery nationwide
Omada TL-SG3428XF JetStream 24 ポート SFP L2+ マネージドスイッチ (4 個の 10GE SFP+ スロット付き)
TP-Link · スイッチ

Omada TL-SG3428XF JetStream 24 ポート SFP L2+ マネージドスイッチ (4 個の 10GE SFP+ スロット付き)

Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots. Packet forwarding rate: 95.23 Mpps; mac address table: 16 K; switching capacity: 128 Gbps; max power consumption: 35.7 W.

見積もりをリクエスト
✓ 見積もりをリクエスト · マレーシア全域で供給・設置
見積もりをリクエスト WhatsApp ご質問ですか
  • 正規チャネルの正規品・メーカー保証
  • 通常1営業日以内にアイテム別見積書をご提供・B2B請求対応
  • マレーシア全国配送・法人向け機器の施工対応
主な仕様
ポート 24× ギガビット RJ45 ポート、4× 10G SFP+ スロット
インターフェース 20× ギガビット SFP ポート、4× ギガビット SFP/RJ45 コンボポート、4× 10G SFP+ スロット
スイッチング容量 128 Gbps
パケット転送レート 95.23 Mpps
電源ユニット デュアル冗長電源 100-240 V AC~50/60 Hz
完全な仕様 ↓

製品詳細

JetStream™ 24ポート ギガビット L2+ マネージドスイッチ (10GE SFP+ スロット 4個付き)

ポート: 24× ギガビット RJ45 ポート、4× 10G SFP+ スロット、RJ45/Micro-USB コンソールポート

仕様: 1U 19インチ ラックマウント可能 スチールケース

機能: Omada SDNコントローラとの統合、スタティックルーティング、OAM、sFlow、DDM、802.1Q VLAN、QinQ、STP/RSTP/MSTP、IGMP Snooping、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+ 認証、LACP、CLI、SNMP、デュアルイメージ/コンフィグレーション、IPv6


ハードウェア機能
インターフェース• 20× ギガビット SFP ポート
• 4× ギガビット SFP/RJ45 コンボポート
• 4× 10G SFP+ スロット
• 1× RJ45 コンソールポート
• 1× Micro-USB コンソールポート
ファン数ファン 1個
電源ユニットデュアル冗長電源
100-240 V AC~50/60 Hz
寸法(幅×奥行×高さ)17.3 × 8.7 × 1.7インチ(440 × 220 × 44 mm)
マウント方式ラック マウント対応
最大消費電力35.7 W (110 V/60 Hz)
最大放熱量121.81 BTU/hr (110 V/60 Hz)
パフォーマンス
スイッチング容量128 Gbps
パケット転送レート95.23 Mpps
MAC アドレステーブル16 K
パケットバッファメモリ12 Mbit
ジャンボフレーム9 KB
ソフトウェア機能
QoS (Quality of Service)• 8優先度キュー
• 802.1p CoS/DSCP優先度
• キュースケジューリング
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• 帯域幅制御
- ポート/フロー単位のレート制限
• スムーザーパフォーマンス
• フロー用アクション
- ミラーリング (サポート対象インターフェースへ)
- リダイレクト (サポート対象インターフェースへ)
- レート制限
- QoS リマーク
L2およびL2+機能• リンク集約
- スタティックリンク集約
- 802.3ad LACP
- 最大8つの集約グループ、グループあたり8ポート
• スパニングツリープロトコル
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STPセキュリティ: TC Protect、BPDUフィルタ、Root Protect
• ループバック検出
- ポートベース
- VLANベース
• フロー制御
- 802.3x フロー制御
- HOLブロッキング防止
• ミラーリング
- ポートミラーリング
- CPUミラーリング
- 1対1
- 多対1
- Tx/Rx/Both
L2マルチキャスト• IGMPスヌーピング
- IGMP v1/v2/v3 スヌーピング
- ファストリーブ
- IGMPスヌーピングクエリア
- IGMP認証
• IGMP認証
• MLDスヌーピング
- MLD v1/v2 スヌーピング
- ファストリーブ
- MLDスヌーピングクエリア
- スタティックグループ設定
- 制限付きIPマルチキャスト
• MVR
• マルチキャストフィルタリング: 256プロファイル、プロファイルあたり16エントリ
VLAN• VLAN グループ
- 最大 4K VLAN グループ
• 802.1Q タグ付き VLAN
• MAC VLAN: 30 エントリ
• プロトコル VLAN: プロトコルテンプレート 16、プロトコル VLAN 16
• プライベート VLAN
• GVRP
• VLAN VPN (QinQ)
- ポートベース QinQ
- セレクティブ QinQ
• Voice VLAN
アクセスコントロールリスト• 時間ベースACL
• MAC ACL
- 送信元MAC
- 宛先MAC
- VLAN ID
- ユーザ優先度
- イーサタイプ
• IP ACL
- 送信元IP
- 宛先IP
- フラグメント
- IPプロトコル
- TCPフラグ
- TCP/UDPポート
- DSCP/IP TOS
- ユーザ優先度
• 複合ACL
• パケットコンテンツACL
• IPv6 ACL
• ポリシー
- ミラーリング
- リダイレクト
- レート制限
- QoS リマーク
• ACLのポート/VLAN適用
セキュリティ• IP-MAC-ポートバインディング
- 512エントリ
- DHCP スヌーピング
- ARP検査
- IPv4ソースガード: 100エントリ
• IPv6-MAC-ポートバインディング
- 512エントリ
- DHCPv6スヌーピング
- ND検出
- IPv6ソースガード: 100エントリ
• DoS防御
• スタティック/ダイナミックポートセキュリティ
- ポートあたり最大64 MACアドレス
• ブロードキャスト/マルチキャスト/ユニキャストストーム制御
- kbps/比率制御モード
• 802.1X
- ポートベース認証
- Macベース認証
- VLAN割り当て
- MAB
- ゲストVLAN
- Radius認証およびアカウンタビリティをサポート
• AAA (TACACS+含む)
• ポート分離
• HTTPS経由のセキュアWebマネジメント (SSLv3/TLS 1.2対応)
• SSHv1/SSHv2によるセキュアコマンドラインインターフェース (CLI) マネジメント
• IP/ポート/MACベースのアクセス制御
IPv6• IPv6デュアルIPv4/IPv6
• マルチキャストリスナー検出 (MLD) スヌーピング
• IPv6 ACL
• IPv6インターフェース
• スタティックIPv6ルーティング
• IPv6ネイバー探索 (ND)
• パス最大伝送ユニット (MTU) 検出
• インターネット制御メッセージプロトコル (ICMP) バージョン6
• TCPv6/UDPv6
• IPv6アプリケーション
- DHCPv6クライアント
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3機能• 16 IPv4/IPv6インターフェース
• スタティックルーティング
- 48スタティックルート
• スタティックARP
- 128スタティックエントリ
• プロキシARP
• グレイシャスARP
• DHCPサーバ
• DHCPリレー
- DHCPインターフェースリレー
- DHCP VLANリレー
• DHCP L2リレー
アドバンスド機能• 自動デバイス検出
• バッチ設定
• バッチファームウェアアップグレード
• インテリジェントネットワークモニタリング
• 異常イベント警告
• 統合設定
• リブートスケジュール
MIB• MIB II (RFC1213)
• インターフェースMIB (RFC2233)
• イーサネットインターフェースMIB (RFC1643)
• ブリッジMIB (RFC1493)
• P/Q-ブリッジMIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• RadiusアカウンティングクライアントMIB (RFC2620)
• Radius認証クライアントMIB (RFC2618)
• リモートPing、Traceroute MIB (RFC2925)
• TP-Link プライベートMIBをサポート
マネジメント
Omadaアプリはい。OC300、OC200、Omadaクラウドベースコントローラ、またはOmadaソフトウェアコントローラの使用が必要です。
統合マネジメント• Omadaクラウドベースコントローラ
• Omadaハードウェアコントローラ (OC300)
• Omadaハードウェアコントローラ (OC200)
• Omadaソフトウェアコントローラ
クラウドアクセスはい。OC300、OC200、Omadaクラウドベースコントローラ、またはOmadaソフトウェアコントローラの使用が必要です。
ゼロタッチプロビジョニングはい。Omadaクラウドベースコントローラの使用が必要です。
マネジメント機能• Webベースの GUI
• コンソールポート、telnet経由のコマンドラインインターフェース (CLI)
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9グループ)
• SDMテンプレート
• DHCP/BOOTPクライアント
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• デュアルイメージ、デュアル設定
• CPU監視
• ケーブル診断
• EEE
• パスワード回復
• SNTP
• システムログ
その他
認証CE、FCC、RoHS
パッケージ内容• TL-SG3428XF スイッチ
• 電源コード
• クイックインストレーションガイド
• ラックマウントキット
• ラバーフィート
システム要件Microsoft® Windows® 98SE、NT、2000、XP、Vista™ または Windows 7/8/10/11、MAC® OS、NetWare®、UNIX® または Linux。
環境• 動作温度: 0–45 ℃ (32–113 ℉)
• 保存温度: -40–70 ℃ (-40–158 ℉)
• 動作湿度: 10–90% RH 結露なし
• 保存湿度: 5–90% RH 結露なし
PrinterBullet により供給&サポート

当社サービス部門 Ryzen eSolutions による設計 — ネットワーク設計・エンジニアリング →

お困りですか?

このシステムを導入するエンジニアにご相談ください。無料の容量計算アドバイス、ご契約義務なし。

012-282 2340 WhatsApp 見積もりリクエスト

仕様

プリンティング&イメージング仕様
ポート24× ギガビット RJ45 ポート、4× 10G SFP+ スロット
インターフェース20× ギガビット SFP ポート、4× ギガビット SFP/RJ45 コンボポート、4× 10G SFP+ スロット
スイッチング容量128 Gbps
パケット転送レート95.23 Mpps
電源ユニットデュアル冗長電源 100-240 V AC~50/60 Hz
寸法17.3 × 8.7 × 1.7インチ(440 × 220 × 44 mm)
最大消費電力35.7 W
MAC アドレステーブル16 K
類似製品の比較

関連製品

Omada TL-SG3428MP JetStream 28ポート ギガビット L2 マネージドスイッチ (24ポート PoE+ 搭載)
Omada TL-SG3428MP JetStream 28ポート ギガビット L2 マネージドスイッチ...
TP-Link
お見積もり
Omada TL-SG3428XMP JetStream 24 ポート Gigabit および 4 ポート 10GE SFP+ L2+ マネージドスイッチ (24 ポート PoE+ 付き)
Omada TL-SG3428XMP JetStream 24 ポートギガビット & 4 ポート 10GE SFP...
TP-Link
お見積もり
Omada TL-SG3428 JetStream 24ポート ギガビット L2 マネージドスイッチ (4 SFP スロット搭載)
Omada TL-SG3428 JetStream 24ポート ギガビット L2 マネージドスイッチ...
TP-Link
お見積もり
Omada TL-SG3452 JetStream 48 ポート Gigabit L2 マネージドスイッチ (4 個の SFP スロット付き)
Omada TL-SG3452 JetStream 48 ポート Gigabit L2 マネージドスイッチ...
TP-Link
お見積もり

よくある質問

Omada TL-SG3428XF JetStream 24ポート SFP L2+ マネージドスイッチ (10GE SFP+ スロット 4個付き) の価格はいくらですか?

本製品はプロジェクト単位での見積もりです。ご要件をお知らせいただければ、見積もりをご提示いたします。

この製品はマレーシアで入手可能ですか?

はい。ご注文いただけます。RYZEN ESOLUTIONS (M) SDN. BHD.によりマレーシア全国で供給・施工されます。

Omada TL-SG3428XF JetStream 24ポート SFP L2+ マネージドスイッチ (10GE SFP+ スロット 4個付き) は誰が製造していますか?

TP-Linkが製造しています。正規品を製造業者保証付きで供給いたします。

施工とサポートは提供されていますか?

はい。当社では、完全なソリューションの一部として、この製品の設計、施工、設定、サポートを行っています。保守パッケージについてはお問い合わせください。

価格や在庫についてご質問ですか?お気軽にお問い合わせください。

PrinterBullet はマレーシアの B2B ハードウェア供給業者です — すべての商品を自社エンジニアがマレーシア全域で供給、設置、サポートします。

PrinterBullet
登録番号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
見積もり依頼 WhatsApp で連絡