| QoS (Quality of Service) | • 8優先度キュー • 802.1p CoS/DSCP優先度 • キュースケジューリング - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • 帯域幅制御 - ポート/フロー単位のレート制限 • スムーザーパフォーマンス • フロー用アクション - ミラーリング (サポート対象インターフェースへ) - リダイレクト (サポート対象インターフェースへ) - レート制限 - QoS リマーク |
|---|
| L2およびL2+機能 | • リンクアグリゲーション - スタティックリンクアグリゲーション - 802.3ad LACP - 最大 8 アグリゲーショングループ、グループあたり最大 8 ポート • スパニングツリープロトコル - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP セキュリティ: TC Protect、BPDU Filter、BPDU Protect、Root Protect、Loop Protect • ループバック検出 - ポートベース - VLAN ベース • フロー制御 - 802.3x フロー制御 - HOL ブロッキング防止 • ミラーリング - ポートミラーリング - CPU ミラーリング - ワンツーワン - メニーツーワン - Tx/Rx/Both |
|---|
| L2マルチキャスト | • 511 (IPv4、IPv6) IGMP グループをサポート • IGMP スヌーピング - IGMP v1/v2/v3 スヌーピング - Fast Leave - IGMP スヌーピングクエリア - IGMP 認証 • IGMP 認証 • MVR • MLD スヌーピング - MLD v1/v2 スヌーピング - Fast Leave - MLD スヌーピングクエリア - スタティックグループ設定 - Limited IP Multicast • マルチキャストフィルタリング: 256 プロファイル、プロファイルあたり 16 エントリ |
|---|
| VLAN | • VLAN グループ - 最大 4K VLAN グループ • 802.1q タグ付き VLAN • MAC VLAN: 12 エントリ • プロトコル VLAN: プロトコルテンプレート 16、プロトコル VLAN 16 • GVRP • VLAN VPN (QinQ) - ポートベース QinQ - セレクティブ QinQ • Voice VLAN |
|---|
| アクセスコントロールリスト | • 時間ベース ACL • MAC ACL - 送信元 MAC - 宛先 MAC - VLAN ID - ユーザー優先度 - イーサネットタイプ • IP ACL - 送信元 IP - 宛先 IP - フラグメント - IP プロトコル - TCP フラグ - TCP/UDP ポート - DSCP/IP TOS - ユーザー優先度 • 統合 ACL • パケットコンテンツ ACL • IPv6 ACL • ポリシー - ミラーリング - リダイレクト - レート制限 - QoS リマーク • ACL をポート/VLAN に適用 |
|---|
| セキュリティ | • IP-MAC-ポートバインディング - DHCP スヌーピング - ARP インスペクション - IPv4 ソースガード • IPv6-MAC-ポートバインディング - DHCPv6 スヌーピング - ND 検出 - IPv6 ソースガード • DoS 防御 • スタティック/ダイナミックポートセキュリティ - ポートあたり最大 64 MAC アドレス • ブロードキャスト/マルチキャスト/ユニキャストストーム制御 - kbps/ratio/pps 制御モード • IP/ポート/MAC ベースのアクセス制御 • 802.1X - ポートベース認証 - Mac ベース認証 - VLAN アサインメント - MAB - ゲスト VLAN - Radius 認証と アカウンティングをサポート • AAA (TACACS+ を含む) • ポート分離 • HTTPS および SSLv3/TLS 1.2 を使用したセキュアな Web 管理 • SSHv1/SSHv2 を使用したセキュアなコマンドラインインターフェース (CLI) 管理 |
|---|
| IPv6 | • IPv6デュアルIPv4/IPv6 • マルチキャストリスナー検出 (MLD) スヌーピング • IPv6 ACL • IPv6インターフェース • スタティックIPv6ルーティング • IPv6ネイバー探索 (ND) • パス最大伝送ユニット (MTU) 検出 • インターネット制御メッセージプロトコル (ICMP) バージョン6 • TCPv6/UDPv6 • IPv6アプリケーション - DHCPv6クライアント - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| L3機能 | • 16 IPv4/IPv6 インターフェース • スタティックルーティング - 48 スタティックルート • スタティック ARP • 316 ARP エントリ • Proxy ARP • Gratuitous ARP • DHCP サーバー • DHCP リレー • DHCP L2 リレー |
|---|
| 管理 | • Web ベース GUI • コンソールポート、telnet を使用したコマンドラインインターフェース (CLI) • SNMPv1/v2c/v3 - Trap/Inform - RMON (1、2、3、9 グループ) • SDM テンプレート • DHCP/BOOTP クライアント • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • デュアルイメージ、デュアルコンフィグレーション • CPU モニタリング • ケーブル診断 • EEE • パスワード復旧 • SNTP • システムログ |
|---|
| アドバンスド機能 | • Omada Hardware Controller (OC200/OC300)、ソフトウェアコントローラー、クラウドベースコントローラーに対応 • 自動デバイス検出 • バッチ設定 • バッチファームウェアアップグレード • インテリジェントネットワーク監視 • 異常イベント警告 • 統一設定 • 再起動スケジュール • ZTP (ゼロタッチプロビジョニング)* |
|---|
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius アカウンティングクライアント MIB (RFC2620) • Radius 認証クライアント MIB (RFC2618) • リモート Ping、Traceroute MIB (RFC2925) • TP-Link プライベート MIB をサポート • RMON MIB(RFC1757、rmon 1,2,3,9) |
|---|