Troli
BM
Log masuk Minta Sebut Harga
Syarikat Malaysia berdaftar — No. Daftar 002050530-X Jenama rakan kongsi yang dibenarkan, unit asli Sebut harga dalam 1 hari kerja Penghantaran ke seluruh negara
Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch dengan 4 Slot SFP
TP-Link · Suis

Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch dengan 4 Slot SFP

Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch dengan 4 SFP Slots - CIRI-CIRI PERISIANAntara Muka• 24× 10/100/1000 Mbps RJ45 Ports• 4× Gigabit SFP Slots...

Sebut harga atas permintaan
✓ Sebut harga atas permintaan · dipbekal & dipasang di Malaysia
Minta Sebut Harga WhatsApp Ajukan soalan
  • Unit asal melalui saluran berwenang — garansi pengilang
  • Sebut harga terperinci dalam 1 hari kerja, bil B2B
  • Penghantaran ke seluruh negara — pemasangan tersedia untuk peralatan perusahaan
Spesifikasi utama
Port Gigabit 24
Slot SFP 4
Kapasiti Pertukaran 56 Gbps
Kadar Hadiah Paket 41.66 Mpps
Penggunaan Kuasa Maksimum 19.22 W
Spesifikasi penuh ↓

Butiran produk

CIRI-CIRI PERKAKASAN
Antara muka• 24× 10/100/1000 Mbps RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Kuantiti KipasTanpa Kipas
Bekalan Kuasa100-240 V AC~50/60 Hz
Dimensi (L x D x T)17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
PenyambungBoleh Dipasang di Rak
Penggunaan Kuasa Maksimum19.22 W (110 V/60 Hz)
Pemancaran Haba Maksimum65.58 BTU/h (110 V/60 Hz)
PRESTASI
Kapasiti Pertukaran56 Gbps
Kadar Hadiah Paket41.66 Mpps
Jadual Alamat MAC8K
Jumbo Frame9 KB
CIRI-CIRI PERISIAN
Kualiti Perkhidmatan• 8 baris keutamaan
• Keutamaan CoS/DSCP 802.1p
• Penjadualan Baris
- SP (Keutamaan Ketat)
- WRR (Pusingan Robin Berwajaran)
- SP+WRR
• Kawalan Jalur Lebar
- Penghad Kadar Berasaskan Port/Aliran
• Prestasi Lebih Lancar
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang disokong)
- Alih Hala (ke antarmuka yang disokong)
- Hadkan Kadar
- Ulasan Semula KoS
Ciri-ciri L2 dan L2+• Pengagregatan Pautan
- Pengagregatan pautan statik
- 802.3ad LACP
- Sehingga 8 kumpulan pengagregatan dan sehingga 8 port per kumpulan
• Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keselamatan STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Pengesanan Gelung
- Berasaskan port
- Berasaskan VLAN
• Kawalan Aliran
- 802.3x Flow Control
- Pencegahan Penyekat HOL
• Cerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Kedua-duanya
Multicast L2• Menyokong 511 kumpulan IGMP (IPv4, IPv6)
• Snooping IGMP
- Snooping IGMP v1/v2/v3
- Peninggalan Pantas
- Penyoal Snooping IGMP
- Pengesahan IGMP
• Pengesahan IGMP
• MVR
• Snooping MLD
- Snooping MLD v1/v2
- Peninggalan Pantas
- Penyoal Snooping MLD
- Konfigurasi Kumpulan Statik
- Penyiaran Berbilang Had
• Penapisan Penyiaran Berbilang: 256 profil dan 16 entri per profil
VLAN• Kumpulan VLAN
- Maks 4K Kumpulan VLAN
• VLAN Bertag 802.1q
• MAC VLAN: 12 Entri
• Protokol VLAN: Templat Protokol 16, Protokol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ Berasaskan Port
- QinQ Pilihan
• VLAN Suara
Senarai Kawalan Akses• ACL Berasaskan Masa
• ACL MAC
- MAC Sumber
- MAC Destinasi
- ID VLAN
- Keutamaan Pengguna
- Jenis Eter
• ACL IP
- IP Sumber
- IP Destinasi
- Serpihan
- Protokol IP
- Bendera TCP
- Port TCP/UDP
- DSCP/IP TOS
- Keutamaan Pengguna
• ACL Gabungan
• ACL Kandungan Paket
• ACL IPv6
• Dasar
- Cerminan
- Ubah Arah
- Had Kadar
- Catatan QoS
• ACL gunakan pada Port/VLAN
Keselamatan• Ikatan IP-MAC-Port
- Snooping DHCP
- Pemeriksaan ARP
- Gard Sumber IPv4
• Ikatan IPv6-MAC-Port
- Snooping DHCPv6
- Pengesanan ND
- Gard Sumber IPv6
• Pertahanan DoS
• Keselamatan Port Statik/Dinamik
- Sehingga 64 alamat MAC per port
• Kawalan Ribut Penyiaran/Penyiaran Berbilang/Unicast
- Mod kawalan kbps/nisbah/pps
• Kawalan akses berasaskan IP/Port/MAC
• 802.1X
- Pengesahan berasaskan port
- Pengesahan berasaskan Mac
- Penugasan VLAN
- MAB
- VLAN Tetamu
- Sokongan pengesahan Radius dan
akauntabiliti
• AAA (termasuk TACACS+)
• Penginolasian Port
• Pengurusan web yang selamat melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) yang selamat dengan SSHv1/SSHv2
IPv6• Dual IPv6 IPv4/IPv6
• Penemuan Pendengar Multicast (MLD)
• ACL IPv6
• Antarmuka IPv6
• Penghalaan IPv6 Statik
• Penemuan jiran IPv6 (ND)
• Unit Penghantaran Maksimum laluan (MTU) discovery
• Protokol Mesej Kawalan Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Ciri-ciri L3• 16 Antarmuka IPv4/IPv6
• Perutean Statik
- 48 laluan statik
• ARP Statik
• 316 Entri ARP
• ARP Proksi
• ARP Rela
• Pelayan DHCP
• Gegasi DHCP
• Gegasi DHCP L2
Pengurusan• GUI Berasaskan Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMPv1/v2c/v3
- Perangkap/Maklum
- RMON (1, 2, 3, 9 kumpulan)
• Templat SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Pemasangan Automatik DHCP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Laluan
• SNTP
• Log Sistem
Ciri-ciri Lanjutan• Sokongan Pengawal Perkakasan Omada (OC200/OC300), Pengawal Perisian, Pengawal Berasaskan Awan
• Penemuan Peranti Automatik
• Konfigurasi Berkelompok
• Peningkatan Firmware Berkelompok
• Pemantauan Rangkaian Pintar
• Amaran Peristiwa Luar Biasa
• Konfigurasi Bersatu
• Jadual Permulaan Semula
• ZTP (Penyediaan Tanpa Sentuhan)*
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Ping Jauh, Traceroute MIB (RFC2925)
• Sokongan MIB Peribadi TP-Link
• RMON MIB(RFC1757, rmon 1,2,3,9)
PENGURUSAN
Apl OmadaYa. Memerlukan penggunaan OC300, OC200, atau Omada Software Controller.
Pengurusan Terpusat• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses AwanYa. Memerlukan penggunaan OC300, OC200, atau Omada Software Controller.
Ciri-ciri Pengurusan• GUI Berasaskan Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMPv1/v2c/v3
- Perangkap/Maklum
- RMON (1, 2, 3, 9 kumpulan)
• Templat SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Pemasangan Automatik DHCP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Laluan
• SNTP
• Log Sistem
LAIN-LAIN
PensijilanCE, FCC, RoHS
Kandungan Pakej• TL-SG3428 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Keperluan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Persekitaran• Suhu Operasi: 0–45 ℃ (32–113 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasi: 10–90% RH tanpa pemeluwapan
• Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan
Dibekal & disokong oleh PrinterBullet

Kejuruteraan oleh bahagian perkhidmatan kami, Ryzen eSolutions — Reka bentuk & kejuruteraan rangkaian →

Perlukan bantuan memilih?

Berbincang dengan jurutera yang memasang peralatan ini — nasihat saiz percuma, tiada kewajipan.

012-282 2340 WhatsApp Minta Sebut Harga

Spesifikasi

Spesifikasi Pencetakan & Pengimejan
Port Gigabit24
Slot SFP4
Kapasiti Pertukaran56 Gbps
Kadar Hadiah Paket41.66 Mpps
Penggunaan Kuasa Maksimum19.22 W
Dimensi17.3 × 7.1 × 1.7 in
Jadual Alamat MAC8K
Jumbo Frame9 KB
Bandingkan produk serupa

Produk berkaitan

Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Managed Switch dengan 8-Port PoE+
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10G...
TP-Link
Sebut harga atas permintaan
Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch dengan 24-Port PoE+
Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch de...
TP-Link
Sebut harga atas permintaan
Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch dengan 2 Slot SFP
Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch dengan...
TP-Link
Sebut harga atas permintaan
Omada TL-SG3428XF JetStream Suis Terurus 24-Port SFP L2+ dengan 4 Slot 10GE SFP+
Omada TL-SG3428XF JetStream Suis Terurus 24-Port SFP L2+ dengan...
TP-Link
Sebut harga atas permintaan

Soalan yang kerap ditanya

Berapakah harga Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch dengan 4 SFP Slots?

Produk ini disebut harga mengikut projek. Hantar kepada kami keperluan anda dan kami akan menyediakan sebut harga.

Adakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dibekalkan dan dipasang di seluruh negara oleh RYZEN ESOLUTIONS (M) SDN. BHD..

Siapa pengilang Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch dengan 4 SFP Slots?

Ia dihasilkan oleh TP-Link. Kami membekalkan unit asli dengan waranti pengilang.

Adakah anda menyediakan pemasangan dan sokongan?

Ya — kami mereka bentuk, memasang, mengkonfigurasi dan menyokong produk ini sebagai sebahagian daripada solusi lengkap. Tanya kami tentang pakej penyelenggaraan.

Perlu harga atau stok? Bercakap dengan kami.

PrinterBullet adalah pembekal perkakasan B2B Malaysia — setiap produk dibekalkan, dipasang dan disokong oleh jurutera kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Sebutan Harga WhatsApp kami