Butiran produk
JetStream™ 28-Port Gigabit L2+ Managed Switch dengan 24-Port PoE+
PORT: 24× Port PoE+ Gigabit, 4× Slot SFP Gigabit, Port Konsol RJ45/Micro-USB
SPEK: 802.3at/af, Kuasa PoE 384 W, Kes Keluli 1U 19-inci yang boleh dipasang di rak
FEATURE: Integrasi dengan Omada SDN Controller, Perutean Statik, OAM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, Snooping IGMP, 802.1p/DSCP QoS, ACL, 802.1x, Pengesahan Radius/Tacacs+, LACP, CLI, SNMP, Imej/Konfigurasi Dwi, IPv6
| CIRI-CIRI PERKAKASAN |
|---|
| Antara muka | • 24× Port RJ45 10/100/1000Mbps • 4× Slot SFP Gigabit • 1× Port Konsol RJ45 • 1× Port Konsol Micro-USB |
|---|
| Kuantiti Kipas | 2 |
|---|
| Bekalan Kuasa | 100-240 V AC~50/60 Hz |
|---|
| Port PoE+(RJ45) | • Piawaian: Mematuhi 802.3at/af • Port PoE+: 24 Port, sehingga 30 W setiap port • Bajet Kuasa: 384 W |
|---|
| Port PoE (RJ45) | • Standard: Mematuhi 802.3at/af • Port PoE+: 24 Port, sehingga 30 W per port • Bajet Kuasa PoE: 384 W* |
|---|
| Dimensi (L x D x T) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
|---|
| Penyambung | Boleh Dipasang di Rak |
|---|
| Penggunaan Kuasa Maksimum | • 31.0 W (110 V/60 Hz) (tiada PD bersambung) • 463.8 W (110 V/60 Hz) (dengan PD 384 W bersambung) |
|---|
| Pemancaran Haba Maksimum | • 105.78 BTU/j (110 V/60 Hz) (tiada PD bersambung) • 1582.49 BTU/j (110 V/60 Hz) (dengan PD 384 W bersambung) |
|---|
| PRESTASI |
|---|
| Kapasiti Pertukaran | 56 Gbps |
|---|
| Kadar Hadiah Paket | 41.66 Mpps |
|---|
| Jadual Alamat MAC | 8K |
|---|
| Memori Buffer Paket | 4.1 Mbit |
|---|
| Jumbo Frame | 9 KB |
|---|
| CIRI-CIRI PERISIAN |
|---|
| Kualiti Perkhidmatan | • 8 baris keutamaan • Keutamaan CoS/DSCP 802.1p • Penjadualan Baris - SP (Keutamaan Ketat) - WRR (Pusingan Robin Berwajaran) - SP+WRR • Kawalan Jalur Lebar - Penghad Kadar Berasaskan Port/Aliran • Prestasi Lebih Lancar • Tindakan untuk Aliran - Cermin (ke antarmuka yang disokong) - Alih Hala (ke antarmuka yang disokong) - Hadkan Kadar - Ulasan Semula KoS |
|---|
| Ciri-ciri L2 dan L2+ | • Pengagregatan Pautan - Pengagregatan pautan statik - 802.3ad LACP - Sehingga 8 kumpulan pengagregatan dan sehingga 8 port per kumpulan • Protokol Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Keselamatan STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Pengesanan Gelung - Berasaskan port - Berasaskan VLAN • Kawalan Aliran - 802.3x Flow Control - Pencegahan Penyekat HOL • Cerminan - Pencerminan Port - Pencerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Kedua-duanya |
|---|
| Multicast L2 | • Menyokong 511 kumpulan IGMP (IPv4, IPv6) • Snooping IGMP - Snooping IGMP v1/v2/v3 - Peninggalan Pantas - Penyoal Snooping IGMP - Pengesahan IGMP • Pengesahan IGMP • MVR • Snooping MLD - Snooping MLD v1/v2 - Peninggalan Pantas - Penyoal Snooping MLD - Konfigurasi Kumpulan Statik - Penyiaran Berbilang Had • Penapisan Penyiaran Berbilang: 256 profil dan 16 entri per profil |
|---|
| VLAN | • Kumpulan VLAN - Maks 4K Kumpulan VLAN • VLAN Bertag 802.1q • MAC VLAN: 12 Entri • Protokol VLAN: Templat Protokol 16, Protokol VLAN 16 • GVRP • VLAN VPN (QinQ) - QinQ Berasaskan Port - QinQ Pilihan • VLAN Suara |
|---|
| Senarai Kawalan Akses | • ACL Berasaskan Masa • ACL MAC - MAC Sumber - MAC Destinasi - ID VLAN - Keutamaan Pengguna - Jenis Ether • ACL IP - IP Sumber - IP Destinasi - Serpihan - Protokol IP - Bendera TCP - Port TCP/UDP - DSCP/IP TOS - Keutamaan Pengguna • ACL Gabungan • ACL Kandungan Paket • ACL IPv6 • Dasar - Pencerminan - Alih Hala - Hadkan Kadar - Ulasan Semula KoS • ACL gunakan pada Port/VLAN |
|---|
| Keselamatan | • Pengikatan IP-MAC-Port - DHCP Snooping - Pemeriksaan ARP - IPv4 Source Guard • Pengikatan IPv6-MAC-Port - DHCPv6 Snooping - Pengesanan ND - IPv6 Source Guard • Pertahanan DoS • Keamanan Port Statik/Dinamik - Sehingga 64 alamat MAC per port • Kawalan Ribuan Siaran/Multicast/Unicast - Mod kawalan kbps/nisbah/pps • Kawalan akses berasaskan IP/Port/MAC • 802.1X - Pengesahan berasaskan port - Pengesahan berasaskan MAC - Peruntukan VLAN - MAB - VLAN Tetamu - Sokong pengesahan dan akauntabiliti Radius • AAA (termasuk TACACS+) • Pengasingan Port • Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS 1.2 • Pengurusan Antara Muka Baris Perintah Selamat (CLI) dengan SSHv1/SSHv2 |
|---|
| IPv6 | • Dual IPv6 IPv4/IPv6 • Penemuan Pendengar Multicast (MLD) • ACL IPv6 • Antarmuka IPv6 • Penghalaan IPv6 Statik • Penemuan jiran IPv6 (ND) • Unit Penghantaran Maksimum laluan (MTU) discovery • Protokol Mesej Kawalan Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Ciri-ciri L3 | • 16 Antarmuka IPv4/IPv6 • Perutean Statik - 48 laluan statik • ARP Statik • 316 Entri ARP • ARP Proksi • ARP Rela • Pelayan DHCP • Gegasi DHCP • Gegasi DHCP L2 |
|---|
| Pengurusan | • GUI Berasaskan Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMPv1/v2c/v3 - Perangkap/Maklum - RMON (1, 2, 3, 9 kumpulan) • Templat SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Pemasangan Automatik DHCP • Imej Dwi, Konfigurasi Dwi • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Laluan • SNTP • Log Sistem |
|---|
| Ciri-ciri Lanjutan | • Sokongan Pengawal Perkakasan Omada (OC200/OC300), Pengawal Perisian, Pengawal Berasaskan Awan • Penemuan Peranti Automatik • Konfigurasi Berkelompok • Peningkatan Firmware Berkelompok • Pemantauan Rangkaian Pintar • Amaran Peristiwa Luar Biasa • Konfigurasi Bersatu • Jadual Permulaan Semula • ZTP (Penyediaan Tanpa Sentuhan)* |
|---|
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Ping Jauh, Traceroute MIB (RFC2925) • Sokongan MIB Peribadi TP-Link • RMON MIB(RFC1757, rmon 1,2,3,9) |
|---|
| PENGURUSAN |
|---|
| Apl Omada | Ya, melalui • Pengawal Omada Berasaskan Awan (Tidak Disokong oleh TL-SG3428MP v3) • OC300 • OC200 • Pengawal Perisian Omada |
|---|
| Pengurusan Terpusat | • Pengawal Omada Berasaskan Awan (Tidak Disokong oleh TL-SG3428MP v3) • Pengawal Perkakasan Omada (OC300) • Pengawal Perkakasan Omada (OC200) • Pengawal Perisian Omada |
|---|
| Akses Awan | Ya, melalui • Pengawal Omada Berasaskan Awan (Tidak Disokong oleh TL-SG3428MP v3) • OC300 • OC200 • Pengawal Perisian Omada |
|---|
| Peruntukan Tanpa Sentuhan | Ya. Memerlukan penggunaan Pengawal Omada Berasaskan Awan (Disokong oleh TL-SG3428MP v1, v2, v4 dan ke atas, manakala tidak disokong oleh TL-SG3428MP v3) |
|---|
| Ciri-ciri Pengurusan | • GUI Berasaskan Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMPv1/v2c/v3 - Perangkap/Maklum - RMON (1, 2, 3, 9 kumpulan) • Templat SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Pemasangan Automatik DHCP • Imej Dwi, Konfigurasi Dwi • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Laluan • SNTP • Log Sistem |
|---|
| LAIN-LAIN |
|---|
| Pensijilan | CE, FCC, RoHS |
|---|
| Kandungan Pakej | • Suis TL-SG3428MP • Kabel Kuasa • Panduan Pemasangan Cepat • Kit Pemasangan di Rak • Kaki Getah
|
|---|
| Keperluan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Persekitaran | • Suhu Operasi: 0–45 ℃ (32–113 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembapan Operasi: 10–90% RH tanpa pemeluwapan • Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan |
|---|