ตะกร้า
ไทย
เข้าสู่ระบบ ขอใบเสนอราคา
บริษัทมาเลเซียจดทะเบียน — ทะเบียนเลขที่ 002050530-X แบรนด์พาร์ทเนอร์ที่ได้รับอนุญาต หน่วยแท้ ใบเสนอราคาภายในวันทำการ 1 วัน จัดส่งทั่วประเทศ
Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch พร้อม 24-Port PoE+
TP-Link · สวิตช์

Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch พร้อม 24-Port PoE+

JetStream™ 28-Port Gigabit L2+ Managed Switch 24-Port PoE+พอร์ต: 24× Gigabit PoE+ Ports, 4× Gigabit SFP Slots, RJ45/Micro-USB Console Portข้อมูลจำเพาะ: 802.

ขอใบเสนอราคา
✓ ขอใบเสนอราคา · ส่งและติดตั้งในประเทศไทย
ขอใบเสนอราคา WhatsApp ถามคำถาม
  • หน่วยแท้ผ่านช่องทางอย่างเป็นทางการ — ประกัยผู้ผลิต
  • ใบเสนอราคารายละเอียดภายใน 1 วันทำการ ใบแจ้งหนี้ B2B
  • จัดส่งทั่วประเทศ — การติดตั้งพร้อมใช้งานสำหรับอุปกรณ์องค์กร
ข้อมูลจำเพาะหลัก
พอร์ต 24× Gigabit PoE+ Ports, 4× Gigabit SFP Slots
งบประมาณไฟ PoE 384 W
ความจุการสลับ 56 Gbps
อัตราการส่งต่อแพ็กเก็ต 41.66 Mpps
ตารางที่อยู่ MAC 8K
ข้อมูลจำเพาะเต็มรูปแบบ ↓

รายละเอียดผลิตภัณฑ์

JetStream™ 28-Port Gigabit L2+ Managed Switch 24-Port PoE+

พอร์ต: 24× Gigabit PoE+ Ports, 4× Gigabit SFP Slots, RJ45/Micro-USB Console Port

ข้อมูลจำเพาะ: 802.3at/af, 384 W PoE Power, 1U 19-นิ้ว Rack-mountable Steel Case

คุณสมบัติ: Integration with Omada SDN Controller, Static Routing, OAM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6


คุณสมบัติฮาร์ดแวร์
อินเตอร์เฟส• 24× 10/100/1000Mbps RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
จำนวนพัดลม2
แหล่งจ่ายไฟ100-240 V AC~50/60 Hz
พอร์ต PoE+ (RJ45)• มาตรฐาน: สอดคล้องกับ 802.3at/af
• พอร์ต PoE+: 24 พอร์ต สูงสุด 30 W ต่อพอร์ต
• งบประมาณไฟ: 384 W
พอร์ต PoE (RJ45)• มาตรฐาน: 802.3at/af compliant
• PoE+ Ports: 24 พอร์ต สูงสุด 30 W ต่อพอร์ต
• PoE Power Budget: 384 W*
ขนาด ( ก × ล × ส )17.3 × 13.0 × 1.7 นิ้ว (440 × 330 × 44 มม.)
การติดตั้งติดตั้งแบบแร็ก
การใช้พลังงานสูงสุด• 31.0 W (110 V/60 Hz) (ไม่มี PD เชื่อมต่อ)
• 463.8 W (110 V/60 Hz) (มี 384 W PD เชื่อมต่อ)
ปล่อยความร้อนสูงสุด• 105.78 BTU/h (110 V/60 Hz) (ไม่มี PD เชื่อมต่อ)
• 1582.49 BTU/h (110 V/60 Hz) (มี 384 W PD เชื่อมต่อ)
สมรรถนะ
ความจุการสลับ56 Gbps
อัตราการส่งต่อแพ็กเก็ต41.66 Mpps
ตารางที่อยู่ MAC8K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต4.1 Mbit
กรอบขนาดใหญ่9 KB
คุณลักษณะซอฟต์แวร์
คุณภาพของบริการ• คิวลำดับความสำคัญ 8 ระดับ
• 802.1p CoS/DSCP priority
• การจัดตารางคิว
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• ควบคุมแบนด์วิดท์
- Port/Flow based Rating Limiting
• ประสิทธิภาพที่นุ่มนวล
• การดำเนินการสำหรับการไหลของข้อมูล
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
คุณลักษณะ L2 และ L2+• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- สูงสุด 8 aggregation groups และ 8 พอร์ตต่อกลุ่ม
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Loopback Detection
- Port-based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast• รองรับ 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• Multicast Filtering: 256 profiles และ 16 entries ต่อ profile
VLAN• VLAN Group
- สูงสุด 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
รายชื่อควบคุมการเข้าถึง• ACL ตามเวลา
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• ACL แบบรวม
• Packet Content ACL
• IPv6 ACL
• โพลิซี่
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ใช้ ACL กับ Port/VLAN
ความปลอดภัย• IP-MAC-Port Binding
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security
- สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต
• Broadcast/Multicast/Unicast Storm Control
- โหมด kbps/ratio/pps
• IP/Port/MAC based access control
• 802.1X
- Port based authentication
- Mac based authentication
- VLAN Assignment
- MAB
- Guest VLAN
- รองรับการตรวจสอบสิทธิ์และการบันทึก Radius
• AAA (รวม TACACS+)
• Port Isolation
• การจัดการเว็บที่ปลอดภัยผ่าน HTTPS พร้อม SSLv3/TLS 1.2
• Command Line Interface (CLI) ที่ปลอดภัยพร้อม SSHv1/SSHv2
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• แอปพลิเคชัน IPv6
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
คุณลักษณะ L3• 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
• 316 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
• DHCP L2 Relay
การจัดการ• Web-based GUI
• Command Line Interface (CLI) ผ่าน console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
คุณลักษณะขั้นสูง• รองรับ Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• ค้นหาอุปกรณ์อัตโนมัติ
• การตั้งค่าแบบรวม
• อัพเกรดเฟิร์มแวร์แบบรวม
• การตรวจสอบเครือข่ายที่ชาญฉลาด
• การแจ้งเตือนเหตุการณ์ที่ผิดปกติ
• การตั้งค่าแบบครบวงจร
• ตารางเวลารีบูต
• ZTP (Zero-Touch Provisioning)*
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• รองรับ TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
การจัดการ
แอป Omadaได้ ผ่านทาง
• Omada Cloud-Based Controller (ไม่รองรับ TL-SG3428MP v3)
• OC300
• OC200
• Omada Software Controller
การจัดการแบบรวมศูนย์• Omada Cloud-Based Controller (ไม่รองรับ TL-SG3428MP v3)
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
การเข้าถึงบนคลาউดได้ ผ่านทาง
• Omada Cloud-Based Controller (ไม่รองรับ TL-SG3428MP v3)
• OC300
• OC200
• Omada Software Controller
Zero-Touch Provisioningได้ โดยต้องใช้ Omada Cloud-Based Controller (รองรับ TL-SG3428MP v1, v2, v4 ขึ้นไป แต่ไม่รองรับ TL-SG3428MP v3)
คุณลักษณะการจัดการ• Web-based GUI
• Command Line Interface (CLI) ผ่าน console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
อื่น ๆ
การรับรองCE, FCC, RoHS
เนื้อหาของแพคเกจ• TL-SG3428MP Switch
• สายไฟ
• คู่มือติดตั้งแบบด่วน
• ชุดติดตั้งแร็ค
• ฟุตยางรองรับ
ความต้องการของระบบMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® หรือ Linux
สภาพแวดล้อม• อุณหภูมิในการทำงาน: 0–45 ℃ (32–113 ℉);
• อุณหภูมิในการเก็บรักษา: -40–70 ℃ (-40–158 ℉)
• ความชื้นในการทำงาน: 10–90% RH ไม่มีการควบแน่น
• ความชื้นในการเก็บรักษา: 5–90% RH ไม่มีการควบแน่น
จัดหาและสนับสนุนโดย PrinterBullet

วิศวกรรมจากส่วนบริการของเรา Ryzen eSolutions — การออกแบบและวิศวกรรมเครือข่าย →

ต้องการความช่วยเหลือในการเลือก?

พูดคุยกับวิศวกรที่ติดตั้งอุปกรณ์นี้ — คำแนะนำด้านขนาดฟรีไม่มีข้อผูกมัด

012-282 2340 WhatsApp ขอใบเสนอราคา

ข้อมูลจำเพาะ

ข้อมูลจำเพาะการพิมพ์และการสร้างภาพ
พอร์ต24 พอร์ต Gigabit PoE+, 4 สล็อต Gigabit SFP
งบประมาณไฟ PoE384 W
ความจุการสลับ56 Gbps
อัตราการส่งต่อแพ็กเก็ต41.66 Mpps
ตารางที่อยู่ MAC8K
ขนาด17.3 × 13.0 × 1.7 นิ้ว (440 × 330 × 44 มม.)
การใช้พลังงานสูงสุด463.8 W (110 V/60 Hz โดยเชื่อมต่อ 384 W PD)
กรอบขนาดใหญ่9 KB
เปรียบเทียบที่คล้ายกัน

สินค้าที่เกี่ยวข้อง

Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch พร้อม 4 สล็อต SFP
Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch พร้อม...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch พร้อม 4 ช่อง 10GE SFP+
Omada TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch with...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10G...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3428XMP JetStream 24-Port Gigabit และ 4-Port 10GE SFP+ L2+ Managed Switch พร้อม 24-Port PoE+
Omada TL-SG3428XMP JetStream 24-Port Gigabit และ 4-Port 10GE SFP...
TP-Link
ขอใบเสนอราคา

คำถามที่พบบ่อย

ราคาของ Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch 24-Port PoE+ เท่าไหร่

ผลิตภัณฑ์นี้เสนอราคาตามโครงการ ส่งความต้องการของคุณให้เราและเราจะจัดทำใบเสนอราคา

มีผลิตภัณฑ์นี้ในมาเลเซียหรือไม่?

ได้ — พร้อมสั่งซื้อ จัดหาและติดตั้งทั่วประเทศโดย RYZEN ESOLUTIONS (M) SDN. BHD..

ใครผลิต Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch 24-Port PoE+

ผลิตโดย TP-Link เราจัดหาหน่วยแท้พร้อมการรับประกันจากผู้ผลิต

คุณให้บริการติดตั้งและสนับสนุนหรือไม่?

ได้ — เราออกแบบ ติดตั้ง กำหนดค่า และสนับสนุนผลิตภัณฑ์นี้เป็นส่วนหนึ่งของโซลูชันที่สมบูรณ์ ถามเราเกี่ยวกับแพ็คเกจการบำรุงรักษา

ต้องการราคาหรือข้อมูลสต็อก คุยกับเรา

PrinterBullet เป็นผู้จัดหาฮาร์ดแวร์ B2B ของมาเลเซีย — ผลิตภัณฑ์ทุกตัวจัดหา ติดตั้ง และสนับสนุนโดยวิศวกรของเราทั่วประเทศมาเลเซีย

PrinterBullet
เลขประจำตัว 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
ขอใบเสนอราคา WhatsApp เรา