รายละเอียดผลิตภัณฑ์
JetStream™ 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
PORT: 24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port
SPEC: 1U 19-inch Rack-mountable Steel Case
FEATURE: Integration with Omada SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6
| คุณสมบัติฮาร์ดแวร์ |
|---|
| อินเตอร์เฟส | • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
|---|
| จำนวนพัดลม | 1 Fan |
|---|
| แหล่งจ่ายไฟ | Dual Redundant Power Supplies 100-240 V AC~50/60 Hz
|
|---|
| ขนาด ( ก × ล × ส ) | 17.3 × 8.7 × 1.7 นิ้ว (440 × 220 × 44 มม.) |
|---|
| การติดตั้ง | ติดตั้งแบบแร็ก |
|---|
| การใช้พลังงานสูงสุด | 35.7 W (110 V/60 Hz) |
|---|
| ปล่อยความร้อนสูงสุด | 121.81 BTU/hr (110 V/60 Hz) |
|---|
| สมรรถนะ |
|---|
| ความจุการสลับ | 128 Gbps |
|---|
| อัตราการส่งต่อแพ็กเก็ต | 95.23 Mpps |
|---|
| ตารางที่อยู่ MAC | 16 K |
|---|
| หน่วยความจำบัฟเฟอร์แพ็กเก็ต | 12 Mbit |
|---|
| กรอบขนาดใหญ่ | 9 KB |
|---|
| คุณลักษณะซอฟต์แวร์ |
|---|
| คุณภาพของบริการ | • คิวลำดับความสำคัญ 8 ระดับ • 802.1p CoS/DSCP priority • การจัดตารางคิว - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • ควบคุมแบนด์วิดท์ - Port/Flow based Rating Limiting • ประสิทธิภาพที่นุ่มนวล • การดำเนินการสำหรับการไหลของข้อมูล - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
|---|
| คุณลักษณะ L2 และ L2+ | • การรวมลิงก์ - การรวมลิงก์คงที่ - 802.3ad LACP - สูงสุด 8 กลุ่มการรวม ประกอบด้วย 8 พอร์ตต่อกลุ่ม • โปรโตคอล Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - ความปลอดภัย STP: TC Protect, BPDU Filter, Root Protect • การตรวจจับลูป - ตามพอร์ต - ตาม VLAN • ควบคุมการไหล - 802.3x Flow Control - ป้องกัน HOL Blocking • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
|---|
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 โปรไฟล์และ 16 รายการต่อโปรไฟล์ |
|---|
| VLAN | • กลุ่ม VLAN - กลุ่ม VLAN สูงสุด 4K • VLAN ที่แท็ก 802.1Q • MAC VLAN: 30 รายการ • Protocol VLAN: แม่แบบโปรโตคอล 16, Protocol VLAN 16 • VLAN ส่วนตัว • GVRP • VLAN VPN (QinQ) - QinQ ตามพอร์ต - QinQ แบบเลือก • Voice VLAN |
|---|
| รายชื่อควบคุมการเข้าถึง | • ACL ตามเวลา • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • ACL แบบรวม • Packet Content ACL • IPv6 ACL • โพลิซี่ - Mirroring - Redirect - Rate Limit - QoS Remark • ใช้ ACL กับ Port/VLAN |
|---|
| ความปลอดภัย | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • ความปลอดภัยพอร์ตแบบคงที่/ไดนามิก - สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต • Broadcast/Multicast/Unicast Storm Control - โหมดควบคุม kbps/ratio • 802.1X - ตรวจสอบสิทธิ์ตามพอร์ต - ตรวจสอบสิทธิ์ตาม Mac - VLAN Assignment - MAB - Guest VLAN - รองรับการตรวจสอบสิทธิ์ Radius และความรับผิดชอบ • AAA (รวม TACACS+) • Port Isolation • การจัดการเว็บที่ปลอดภัยผ่าน HTTPS ด้วย SSLv3/TLS 1.2 • สั่งการแบบบรรทัดคำสั่ง (CLI) ที่ปลอดภัยด้วย SSHv1/SSHv2 • การควบคุมการเข้าถึงตาม IP/Port/MAC |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • แอปพลิเคชัน IPv6 - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| คุณลักษณะ L3 | • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay |
|---|
| คุณลักษณะขั้นสูง | • การค้นพบอุปกรณ์อัตโนมัติ • การกำหนดค่าเป็นชุด • การอัปเกรดเฟิร์มแวร์เป็นชุด • การติดตามเครือข่ายที่ชาญฉลาด • 경고เหตุการณ์ที่ผิดปกติ • การกำหนดค่าแบบรวม • กำหนดตารางเวลาการรีบูต |
|---|
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • รองรับ TP-Link private MIB |
|---|
| การจัดการ |
|---|
| แอป Omada | ใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller |
|---|
| การจัดการแบบรวมศูนย์ | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| การเข้าถึงบนคลาউด | ใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller |
|---|
| Zero-Touch Provisioning | ใช่ จำเป็นต้องใช้ Omada Cloud-Based Controller |
|---|
| คุณลักษณะการจัดการ | • เว็บ GUI • Command Line Interface (CLI) ผ่านพอร์ต console, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • การตรวจสอบ CPU • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
|---|
| อื่น ๆ |
|---|
| การรับรอง | CE, FCC, RoHS |
|---|
| เนื้อหาของแพคเกจ | • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
|---|
| ความต้องการของระบบ | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® หรือ Linux |
|---|
| สภาพแวดล้อม | • อุณหภูมิในการทำงาน: 0–45 ℃ (32–113 ℉); • อุณหภูมิในการเก็บรักษา: -40–70 ℃ (-40–158 ℉) • ความชื้นในการทำงาน: 10–90% RH ไม่มีการควบแน่น • ความชื้นในการเก็บรักษา: 5–90% RH ไม่มีการควบแน่น |
|---|