Detail produk
Switch L2+ Gigabit Terkelola JetStream™ 28-Port dengan 24-Port PoE+
PORT: 24 Port Gigabit PoE+, 4 Slot Gigabit SFP, Port Konsol RJ45/Micro-USB
SPEC: 802.3at/af, 384 W Daya PoE, Case Baja Rack-mountable 1U 19-inch
FITUR: Integrasi dengan Pengontrol Omada SDN, Perutean Statis, OAM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, QoS 802.1p/DSCP, ACL, 802.1x, Autentikasi Radius/Tacacs+, LACP, CLI, SNMP, Gambar/Konfigurasi Ganda, IPv6
| FITUR PERANGKAT KERAS |
|---|
| Antarmuka | • 24 Port RJ45 10/100/1000 Mbps • 4 Slot Gigabit SFP • 1 Port Konsol RJ45 • 1 Port Konsol Micro-USB |
|---|
| Jumlah Kipas | 2 |
|---|
| Catu Daya | 100-240 V AC~50/60 Hz |
|---|
| Port PoE+(RJ45) | • Standar: Sesuai 802.3at/af • Port PoE+: 24 Port, hingga 30 W per port • Anggaran Daya: 384 W |
|---|
| Port PoE (RJ45) | • Standar: 802.3at/af compliant • Port PoE+: 24 Port, hingga 30 W per port • Anggaran Daya PoE: 384 W* |
|---|
| Dimensi ( L x D x T ) | 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm) |
|---|
| Pemasangan | Dapat Dipasang di Rak |
|---|
| Konsumsi Daya Maksimal | • 31,0 W (110 V/60 Hz) (tanpa PD terhubung) • 463,8 W (110 V/60 Hz) (dengan PD 384 W terhubung) |
|---|
| Disipasi Panas Maksimal | • 105,78 BTU/jam (110 V/60 Hz) (tanpa PD terhubung) • 1582,49 BTU/jam (110 V/60 Hz) (dengan PD 384 W terhubung) |
|---|
| PERFORMA |
|---|
| Kapasitas Switching | 56 Gbps |
|---|
| Laju Penerusan Paket | 41,66 Mpps |
|---|
| Tabel Alamat MAC | 8K |
|---|
| Memori Penyangga Paket | 4,1 Mbit |
|---|
| Frame Jumbo | 9 KB |
|---|
| FITUR PERANGKAT LUNAK |
|---|
| Kualitas Layanan | • 8 antrian prioritas • 802.1p CoS/DSCP prioritas • Penjadwalan antrian - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrol Bandwidth - Pembatasan Laju Berbasis Port/Aliran • Performa Lebih Mulus • Tindakan untuk Aliran - Cermin (ke antarmuka yang didukung) - Alihkan (ke antarmuka yang didukung) - Batas Laju - Keterangan Ulang QoS |
|---|
| Fitur L2 dan L2+ | • Agregasi Tautan - Agregasi tautan statis - 802.3ad LACP - Hingga 8 grup agregasi dan hingga 8 port per grup • Protokol Spanning Tree - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Keamanan STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Deteksi Loopback - Berbasis port - Berbasis VLAN • Kontrol Aliran - 802.3x Flow Control - Pencegahan HOL Blocking • Pencerminan - Pencerminan Port - Pencerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Keduanya |
|---|
| Multicast L2 | • Mendukung 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Autentikasi IGMP • Autentikasi IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfigurasi Grup Statis - Multicast IP Terbatas • Penyaringan Multicast: 256 profil dan 16 entri per profil |
|---|
| VLAN | • Grup VLAN - Maksimal 4K Grup VLAN • 802.1q Tagged VLAN • MAC VLAN: 12 Entri • VLAN Protokol: Template Protokol 16, VLAN Protokol 16 • GVRP • VLAN VPN (QinQ) - QinQ Berbasis Port - QinQ Selektif • VLAN Suara |
|---|
| Daftar Kontrol Akses | • ACL Berbasis Waktu • MAC ACL - MAC Sumber - MAC Tujuan - ID VLAN - Prioritas Pengguna - Tipe Ether • IP ACL - IP Sumber - IP Tujuan - Fragmen - Protokol IP - Flag TCP - Port TCP/UDP - DSCP/IP TOS - Prioritas Pengguna • ACL Gabungan • ACL Konten Paket • ACL IPv6 • Kebijakan - Pencerminan - Pengalihan - Batas Laju - Keterangan Ulang QoS • ACL diterapkan ke Port/VLAN |
|---|
| Keamanan | • Pengikatan IP-MAC-Port - DHCP Snooping - Inspeksi ARP - IPv4 Source Guard • Pengikatan IPv6-MAC-Port - DHCPv6 Snooping - Deteksi ND - IPv6 Source Guard • Pertahanan DoS • Keamanan Port Statis/Dinamis - Hingga 64 alamat MAC per port • Kontrol Badai Broadcast/Multicast/Unicast - Mode kontrol kbps/rasio/pps • Kontrol akses berbasis IP/Port/MAC • 802.1X - Autentikasi berbasis port - Autentikasi berbasis Mac - Penugasan VLAN - MAB - VLAN Tamu - Mendukung autentikasi dan akuntabilitas Radius • AAA (termasuk TACACS+) • Isolasi Port • Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2 • Manajemen Command Line Interface (CLI) aman dengan SSHv1/SSHv2 |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Antarmuka IPv6 • Perutean Statis IPv6 • Penemuan tetangga IPv6 (ND) • Penemuan unit transmisi maksimal jalur (MTU) • Protokol Pesan Kontrol Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Fitur L3 | • 16 Antarmuka IPv4/IPv6 • Perutean Statis - 48 rute statis • ARP Statis • 316 Entri ARP • Proxy ARP • Gratuitous ARP • Server DHCP • Relay DHCP • Relay DHCP L2 |
|---|
| Manajemen | • GUI Berbasis Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 grup) • Template SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Pemasangan Otomatis DHCP • Gambar Ganda, Konfigurasi Ganda • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Sandi • SNTP • Log Sistem |
|---|
| Fitur Lanjutan | • Mendukung Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Penemuan Perangkat Otomatis • Konfigurasi Batch • Pembaruan Firmware Batch • Pemantauan Jaringan Cerdas • Peringatan Acara Abnormal • Konfigurasi Terpadu • Jadwal Reboot • ZTP (Zero-Touch Provisioning)* |
|---|
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • MIB Klien Akuntabilitas Radius (RFC2620) • MIB Klien Autentikasi Radius (RFC2618) • MIB Ping Jarak Jauh, Traceroute (RFC2925) • Mendukung MIB pribadi TP-Link • MIB RMON (RFC1757, rmon 1,2,3,9) |
|---|
| MANAJEMEN |
|---|
| Aplikasi Omada | Ya, melalui • Omada Cloud-Based Controller (Tidak Didukung oleh TL-SG3428MP v3) • OC300 • OC200 • Omada Software Controller |
|---|
| Manajemen Terpusat | • Omada Cloud-Based Controller (Tidak Didukung oleh TL-SG3428MP v3) • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| Akses Cloud | Ya, melalui • Omada Cloud-Based Controller (Tidak Didukung oleh TL-SG3428MP v3) • OC300 • OC200 • Omada Software Controller |
|---|
| Penyediaan Zero-Touch | Ya. Memerlukan penggunaan Omada Cloud-Based Controller (Didukung oleh TL-SG3428MP v1, v2, v4 dan di atasnya, sementara tidak didukung oleh TL-SG3428MP v3) |
|---|
| Fitur Manajemen | • GUI Berbasis Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 grup) • Template SDM • Klien DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Pemasangan Otomatis DHCP • Gambar Ganda, Konfigurasi Ganda • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Sandi • SNTP • Log Sistem |
|---|
| LAINNYA |
|---|
| Sertifikasi | CE, FCC, RoHS |
|---|
| Isi Kemasan | • Sakelar TL-SG3428MP • Kabel Daya • Panduan Instalasi Cepat • Kit Rackmount • Kaki Karet
|
|---|
| Persyaratan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Lingkungan | • Suhu Operasional: 0–45 ℃ (32–113 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembaban Operasional: 10–90% RH tanpa kondensasi • Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi |
|---|