Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+
TP-Link · Switch

Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+

Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+ - JetStream™ 8-Port 2.

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 8× Port PoE+ 2.5G, 2× Slot SFP+ 10G
Anggaran Daya PoE 240 W
Kapasitas Switching 80 Gbps
Laju Penerusan Paket 59,52 Mpps
Tabel Alamat MAC 16 K
Spesifikasi lengkap ↓

Detail produk

JetStream™ 8-Port 2.5GBase-T dan 2-Port 10GE SFP+ L2+ Switch Terkelola dengan 8-Port PoE+

PORT: 8× Port PoE+ 2.5G, 2× Slot SFP+ 10G, Port Konsol RJ45/Micro-USB

SPEC: 802.3at/af, Daya PoE 240 W, Kotak Baja Pemasangan Rak 19-inch

FEATURE: Integrasi dengan Kontroler SDN Omada, Perutean Statis, OAM, DDM, sFlow, VLAN 802.1Q, QinQ, STP/RSTP/MSTP, Penyaringan IGMP, QoS 802.1p/DSCP, ACL, 802.1x, Autentikasi Radius/Tacacs+, LACP, CLI, SNMP, Citra/Konfigurasi Ganda, IPv6


FITUR PERANGKAT KERAS
Antarmuka• 8× Port RJ45 100/1000/2500 Mbps
• 2× Slot SFP+ 10G
• 1× Port Konsol RJ45
• 1× Port Konsol Micro-USB
Jumlah Kipas2
Catu Daya100-240 V AC~50/60 Hz
Port PoE (RJ45)• Standar: Sesuai 802.3at/af
• Port PoE+: 8 Port
• Anggaran Daya PoE: 240 W*
Dimensi ( L x D x T )17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal17,24 W (110V/60Hz) (tanpa PD terhubung)
291,49 W (110V/60Hz) (dengan 240 W PD terhubung)
Disipasi Panas Maksimal58,82 BTU/h (110 V/60 Hz) (tanpa PD terhubung)
994,56 BTU/h (110 V/60 Hz) (dengan 240 W PD terhubung)
PERFORMA
Kapasitas Switching80 Gbps
Laju Penerusan Paket59,52 Mpps
Tabel Alamat MAC16 K
Memori Penyangga Paket12 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 8 antrian prioritas
• 802.1p CoS/DSCP prioritas
• Penjadwalan antrian
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrol Bandwidth
- Pembatasan Laju Berbasis Port/Aliran
• Performa Lebih Mulus
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang didukung)
- Alihkan (ke antarmuka yang didukung)
- Batas Laju
- Keterangan Ulang QoS
Fitur L2 dan L2+• Agregasi Tautan
- agregasi tautan statis
- 802.3ad LACP
- Hingga 8 grup agregasi, berisi 8 port per grup
• Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Deteksi Loop
- Berbasis Port
- Berbasis VLAN
• Kontrol Aliran
- 802.3x Flow Control
- Pencegahan HOL Blocking
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Keduanya
Multicast L2• Penyusupan IGMP
- Penyusupan IGMP v1/v2/v3
- Tinggalkan Cepat
- Querier Penyusupan IGMP
- Autentikasi IGMP
• Autentikasi IGMP
• Penyusupan MLD
- Penyusupan MLD v1/v2
- Tinggalkan Cepat
- Querier Penyusupan MLD
- Konfigurasi Grup Statis
- Multicast IP Terbatas
• MVR
• Penyaringan Multicast: 256 profil dan 16 entri per profil
VLAN• Grup VLAN
- Maks 4K Grup VLAN
• VLAN Bertag 802.1Q
• MAC VLAN: 7 Entri
• VLAN Protokol: 16 Template Protokol, 16 VLAN Protokol
• VLAN Pribadi
• GVRP
• VLAN VPN (QinQ)
- QinQ Berbasis Port
- QinQ Selektif
• VLAN Suara
Daftar Kontrol Akses• ACL Berbasis Waktu
• MAC ACL
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• IP ACL
- IP Sumber
- IP Tujuan
- Fragmen
- Protokol IP
- Flag TCP
- Port TCP/UDP
- DSCP/IP TOS
- Prioritas Pengguna
• ACL Gabungan
• ACL Konten Paket
• ACL IPv6
• Kebijakan
- Pencerminan
- Pengalihan
- Batas Laju
- Keterangan Ulang QoS
• ACL diterapkan ke Port/VLAN
Keamanan• Pengikatan IP-MAC-Port
- 512 Entri
- Penyusupan DHCP
- Inspeksi ARP
- Penjaga Sumber IPv4: 100 Entri
• Pengikatan IPv6-MAC-Port
- 512 Entri
- Penyusupan DHCPv6
- Deteksi ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statis/Dinamis
- Hingga 64 alamat MAC per port
• Kontrol Badai Siaran/Multicast/Unicast
- Mode kontrol kbps/rasio
• 802.1X
- Autentikasi berbasis port
- Autentikasi berbasis Mac
- Penugasan VLAN
- MAB
- VLAN Tamu
- Mendukung autentikasi dan akuntabilitas Radius
• AAA (termasuk TACACS+)
• Isolasi Port
• Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2
• Kontrol akses berbasis IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Antarmuka IPv6
• Perutean Statis IPv6
• Penemuan tetangga IPv6 (ND)
• Penemuan unit transmisi maksimal jalur (MTU)
• Protokol Pesan Kontrol Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Fitur L3• 16 Antarmuka IPv4/IPv6
• Perutean Statis
- 48 rute statis
• ARP Statis
- 128 Entri Statis
• ARP Proxy
• ARP Gratuitous
• Server DHCP
• Relai DHCP
- Relai Antarmuka DHCP
- Relai VLAN DHCP
• Relai L2 DHCP
Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
Fitur Lanjutan• Dukung Kontroler Perangkat Keras Omada (OC200/OC300), Kontroler Perangkat Lunak, Kontroler Berbasis Cloud
• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Kejadian Abnormal
• Konfigurasi Terpadu
• Jadwal Reboot
• ZTP (Zero-Touch Provisioning)**
MIB• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• MIB Klien Akuntansi Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• Ping Jarak Jauh, MIB Traceroute (RFC2925)
• Mendukung MIB privat TP-Link
MANAJEMEN
Aplikasi OmadaYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller.
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller.
Fitur Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• Switch TL-SG3210XHP-M2
• Kabel Daya
• Panduan Instalasi Cepat
• Perangkat Pemasangan Rak
• Kaki Karet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–50 ℃ (32–122 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasional: 10–90% RH non-kondensing
• Kelembapan Penyimpanan: 5–90% RH non-kondensing
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port8× Port PoE+ 2.5G, 2× Slot SFP+ 10G
Anggaran Daya PoE240 W
Kapasitas Switching80 Gbps
Laju Penerusan Paket59,52 Mpps
Tabel Alamat MAC16 K
Dimensi17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Konsumsi Daya Maksimal291,49 W (110V/60Hz dengan 240 W PD terhubung)
Memori Penyangga Paket12 Mbit
Bandingkan serupa

Produk terkait

Switch Omada TL-SG3210 JetStream 8-Port Gigabit L2 Terkelola dengan 2 Slot SFP
Switch Omada TL-SG3210 JetStream 8-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga
Switch Omada TL-SG3428 JetStream 24-Port Gigabit L2 Terkelola dengan 4 Slot SFP
Switch Omada TL-SG3428 JetStream 24-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga
Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-Port PoE+
Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-...
TP-Link
Penawaran harga
Switch Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Terkelola dengan 24-Port PoE+
Switch Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa pabrikan Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami