ตะกร้า
ไทย
เข้าสู่ระบบ ขอใบเสนอราคา
บริษัทมาเลเซียจดทะเบียน — ทะเบียนเลขที่ 002050530-X แบรนด์พาร์ทเนอร์ที่ได้รับอนุญาต หน่วยแท้ ใบเสนอราคาภายในวันทำการ 1 วัน จัดส่งทั่วประเทศ
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+
TP-Link · สวิตช์

Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+

Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+ - JetStream™ 8-Port 2.

ขอใบเสนอราคา
✓ ขอใบเสนอราคา · ส่งและติดตั้งในประเทศไทย
ขอใบเสนอราคา WhatsApp ถามคำถาม
  • หน่วยแท้ผ่านช่องทางอย่างเป็นทางการ — ประกัยผู้ผลิต
  • ใบเสนอราคารายละเอียดภายใน 1 วันทำการ ใบแจ้งหนี้ B2B
  • จัดส่งทั่วประเทศ — การติดตั้งพร้อมใช้งานสำหรับอุปกรณ์องค์กร
ข้อมูลจำเพาะหลัก
พอร์ต 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots
งบประมาณไฟ PoE 240 W
ความจุการสลับ 80 Gbps
อัตราการส่งต่อแพ็กเก็ต 59.52 Mpps
ตารางที่อยู่ MAC 16 K
ข้อมูลจำเพาะเต็มรูปแบบ ↓

รายละเอียดผลิตภัณฑ์

JetStream™ 8-Port 2.5GBase-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+

พอร์ต: 8× พอร์ต 2.5G PoE+ และ 2× สล็อต 10G SFP+ พอร์ต RJ45/Micro-USB Console

สเปค: 802.3at/af พลังงาน PoE 240 W กรณี 1U 19 นิ้ว ติดตั้งบนแร็กสตีล

คุณสมบัติ: การรวมกับ Omada SDN Controller การกำหนดเส้นทางแบบคงที่ OAM DDM sFlow 802.1Q VLAN QinQ STP/RSTP/MSTP IGMP Snooping 802.1p/DSCP QoS ACL 802.1x การตรวจสอบสิทธิ์ Radius/Tacacs+ LACP CLI SNMP Dual Image/Configuration IPv6


คุณสมบัติฮาร์ดแวร์
อินเตอร์เฟส• 8× พอร์ต RJ45 100/1000/2500 Mbps
• 2× สล็อต 10G SFP+
• 1× พอร์ต RJ45 Console
• 1× พอร์ต Micro-USB Console
จำนวนพัดลม2
แหล่งจ่ายไฟ100-240 V AC~50/60 Hz
พอร์ต PoE (RJ45)• มาตรฐาน: สอดคล้องกับ 802.3at/af
• พอร์ต PoE+: 8 พอร์ต
• งบประมาณพลังงาน PoE: 240 W*
ขนาด ( ก × ล × ส )17.3 × 7.1 × 1.7 นิ้ว (440 × 180 × 44 มม.)
การติดตั้งติดตั้งแบบแร็ก
การใช้พลังงานสูงสุด17.24 W (110V/60Hz) (ไม่มีอุปกรณ์ PD)
291.49 W (110V/60Hz) (พร้อมอุปกรณ์ PD 240 W)
ปล่อยความร้อนสูงสุด58.82 BTU/h (110 V/60 Hz) (ไม่มีอุปกรณ์ PD)
994.56 BTU/h (110 V/60 Hz) (พร้อมอุปกรณ์ PD 240 W)
สมรรถนะ
ความจุการสลับ80 Gbps
อัตราการส่งต่อแพ็กเก็ต59.52 Mpps
ตารางที่อยู่ MAC16 K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต12 Mbit
กรอบขนาดใหญ่9 KB
คุณลักษณะซอฟต์แวร์
คุณภาพของบริการ• คิวลำดับความสำคัญ 8 ระดับ
• 802.1p CoS/DSCP priority
• การจัดตารางคิว
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• ควบคุมแบนด์วิดท์
- Port/Flow based Rating Limiting
• ประสิทธิภาพที่นุ่มนวล
• การดำเนินการสำหรับการไหลของข้อมูล
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
คุณลักษณะ L2 และ L2+• การรวมลิงก์
- การรวมลิงก์คงที่
- 802.3ad LACP
- สูงสุด 8 กลุ่มการรวม ประกอบด้วย 8 พอร์ตต่อกลุ่ม
• โปรโตคอล Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- ความปลอดภัย STP: TC Protect, BPDU Filter, Root Protect
• การตรวจจับลูป
- ตามพอร์ต
- ตาม VLAN
• ควบคุมการไหล
- 802.3x Flow Control
- ป้องกัน HOL Blocking
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 โปรไฟล์และ 16 รายการต่อโปรไฟล์
VLAN• กลุ่ม VLAN
- กลุ่ม VLAN สูงสุด 4K
• 802.1Q Tagged VLAN
• MAC VLAN: 7 รายการ
• VLAN โปรโตคอล: เทมเพลตโปรโตคอล 16 โปรโตคอล VLAN 16
• VLAN ส่วนตัว
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
รายชื่อควบคุมการเข้าถึง• ACL ตามเวลา
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• ACL แบบรวม
• Packet Content ACL
• IPv6 ACL
• โพลิซี่
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ใช้ ACL กับ Port/VLAN
ความปลอดภัย• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• ความปลอดภัยพอร์ตแบบคงที่/ไดนามิก
- สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต
• Broadcast/Multicast/Unicast Storm Control
- โหมดควบคุม kbps/ratio
• 802.1X
- ตรวจสอบสิทธิ์ตามพอร์ต
- ตรวจสอบสิทธิ์ตาม Mac
- VLAN Assignment
- MAB
- Guest VLAN
- รองรับการตรวจสอบสิทธิ์ Radius และความรับผิดชอบ
• AAA (รวม TACACS+)
• Port Isolation
• การจัดการเว็บที่ปลอดภัยผ่าน HTTPS ด้วย SSLv3/TLS 1.2
• สั่งการแบบบรรทัดคำสั่ง (CLI) ที่ปลอดภัยด้วย SSHv1/SSHv2
• การควบคุมการเข้าถึงตาม IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• แอปพลิเคชัน IPv6
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
คุณลักษณะ L3• 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
การจัดการ• เว็บ GUI
• Command Line Interface (CLI) ผ่านพอร์ต console, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• การตรวจสอบ CPU
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
คุณลักษณะขั้นสูง• รองรับ Omada Hardware Controller (OC200/OC300) Software Controller และ Cloud-Based Controller
• การค้นหาอุปกรณ์โดยอัตโนมัติ
• การกำหนดค่าแบบแบทช์
• การอัปเกรดเฟิร์มแวร์แบบแบทช์
• การตรวจสอบเครือข่ายอัจฉริยะ
• การเตือนเหตุการณ์ที่ผิดปกติ
• การกำหนดค่าแบบรวมศูนย์
• ตารางการรีบูต
• ZTP (Zero-Touch Provisioning)**
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• รองรับ TP-Link private MIB
การจัดการ
แอป Omadaใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller
การจัดการแบบรวมศูนย์• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
การเข้าถึงบนคลาউดใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller
Zero-Touch Provisioningใช่ จำเป็นต้องใช้ Omada Cloud-Based Controller
คุณลักษณะการจัดการ• เว็บ GUI
• Command Line Interface (CLI) ผ่านพอร์ต console, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• การตรวจสอบ CPU
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
อื่น ๆ
การรับรองCE, FCC, RoHS
เนื้อหาของแพคเกจ•สวิตช์ TL-SG3210XHP-M2
• สายไฟ
• คู่มือการติดตั้งอย่างรวดเร็ว
• ชุดติดตั้งแร็กมาउント
• ยางปัดลาดเบา
ความต้องการของระบบMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® หรือ Linux
สภาพแวดล้อม• อุณหภูมิการทำงาน: 0–50 ℃ (32–122 ℉);
• อุณหภูมิการเก็บรักษา: -40–70 ℃ (-40–158 ℉)
• ความชื้นการทำงาน: 10–90% RH ไม่มีการเกิดน้ำแข็ง
• ความชื้นการเก็บรักษา: 5–90% RH ไม่มีการเกิดน้ำแข็ง
จัดหาและสนับสนุนโดย PrinterBullet

วิศวกรรมจากส่วนบริการของเรา Ryzen eSolutions — การออกแบบและวิศวกรรมเครือข่าย →

ต้องการความช่วยเหลือในการเลือก?

พูดคุยกับวิศวกรที่ติดตั้งอุปกรณ์นี้ — คำแนะนำด้านขนาดฟรีไม่มีข้อผูกมัด

012-282 2340 WhatsApp ขอใบเสนอราคา

ข้อมูลจำเพาะ

ข้อมูลจำเพาะการพิมพ์และการสร้างภาพ
พอร์ต8× พอร์ต 2.5G PoE+ และ 2× สล็อต 10G SFP+
งบประมาณไฟ PoE240 W
ความจุการสลับ80 Gbps
อัตราการส่งต่อแพ็กเก็ต59.52 Mpps
ตารางที่อยู่ MAC16 K
ขนาด17.3 × 7.1 × 1.7 นิ้ว (440 × 180 × 44 มม.)
การใช้พลังงานสูงสุด291.49 W (110V/60Hz พร้อมการให้พลังงาน 240 W)
หน่วยความจำบัฟเฟอร์แพ็กเก็ต12 Mbit
เปรียบเทียบที่คล้ายกัน

สินค้าที่เกี่ยวข้อง

Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch พร้อม 2 สล็อต SFP
Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch พร้อม...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch พร้อม 4 สล็อต SFP
Omada TL-SG3428 JetStream 24-Port Gigabit L2 Managed Switch พร้อม...
TP-Link
ขอใบเสนอราคา
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-Port PoE+
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch พร้อม 24-Port PoE+
Omada TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch พร้อม...
TP-Link
ขอใบเสนอราคา

คำถามที่พบบ่อย

Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+ ราคาเท่าไร

ผลิตภัณฑ์นี้เสนอราคาตามโครงการ ส่งความต้องการของคุณให้เราและเราจะจัดทำใบเสนอราคา

มีผลิตภัณฑ์นี้ในมาเลเซียหรือไม่?

ได้ — พร้อมสั่งซื้อ จัดหาและติดตั้งทั่วประเทศโดย RYZEN ESOLUTIONS (M) SDN. BHD..

ใครเป็นผู้ผลิต Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T และ 2-Port 10GE SFP+ L2+ Managed Switch พร้อม 8-Port PoE+

ผลิตโดย TP-Link เราจัดหาหน่วยแท้พร้อมการรับประกันจากผู้ผลิต

คุณให้บริการติดตั้งและสนับสนุนหรือไม่?

ได้ — เราออกแบบ ติดตั้ง กำหนดค่า และสนับสนุนผลิตภัณฑ์นี้เป็นส่วนหนึ่งของโซลูชันที่สมบูรณ์ ถามเราเกี่ยวกับแพ็คเกจการบำรุงรักษา

ต้องการราคาหรือข้อมูลสต็อก คุยกับเรา

PrinterBullet เป็นผู้จัดหาฮาร์ดแวร์ B2B ของมาเลเซีย — ผลิตภัณฑ์ทุกตัวจัดหา ติดตั้ง และสนับสนุนโดยวิศวกรของเราทั่วประเทศมาเลเซีย

PrinterBullet
เลขประจำตัว 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
ขอใบเสนอราคา WhatsApp เรา