Butiran produk
JetStream™ 8-Port 2.5GBase-T dan 2-Port 10GE SFP+ L2+ Managed Switch dengan 8-Port PoE+
PORT: 8× Port PoE+ 2.5G, 2× Slot 10G SFP+, Port Konsol RJ45/Micro-USB
SPEC: 802.3at/af, Kuasa PoE 240 W, Kes Keluli Berkualiti Rack 19-inci 1U
FEATURE: Integrasi dengan Omada SDN Controller, Perutean Statis, OAM, DDM, sFlow, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Autentikasi Radius/Tacacs+, LACP, CLI, SNMP, Imej/Konfigurasi Dwi, IPv6
| CIRI-CIRI PERKAKASAN |
|---|
| Antara muka | • 8× Port RJ45 100/1000/2500 Mbps • 2× Slot 10G SFP+ • 1× Port Konsol RJ45 • 1× Port Konsol Micro-USB |
|---|
| Kuantiti Kipas | 2 |
|---|
| Bekalan Kuasa | 100-240 V AC~50/60 Hz |
|---|
| Port PoE (RJ45) | • Standard: Mematuhi 802.3at/af • Port PoE+: 8 Port • Belanjawan Kuasa PoE: 240 W* |
|---|
| Dimensi (L x D x T) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
|---|
| Penyambung | Boleh Dipasang di Rak |
|---|
| Penggunaan Kuasa Maksimum | 17.24 W (110V/60Hz) (tanpa PD terhubung) 291.49 W (110V/60Hz) (dengan 240 W PD terhubung) |
|---|
| Pemancaran Haba Maksimum | 58.82 BTU/h (110 V/60 Hz) (tanpa PD terhubung) 994.56 BTU/h (110 V/60 Hz) (dengan 240 W PD terhubung) |
|---|
| PRESTASI |
|---|
| Kapasiti Pertukaran | 80 Gbps |
|---|
| Kadar Hadiah Paket | 59.52 Mpps |
|---|
| Jadual Alamat MAC | 16 K |
|---|
| Memori Buffer Paket | 12 Mbit |
|---|
| Jumbo Frame | 9 KB |
|---|
| CIRI-CIRI PERISIAN |
|---|
| Kualiti Perkhidmatan | • 8 baris keutamaan • Keutamaan CoS/DSCP 802.1p • Penjadualan Baris - SP (Keutamaan Ketat) - WRR (Pusingan Robin Berwajaran) - SP+WRR • Kawalan Jalur Lebar - Penghad Kadar Berasaskan Port/Aliran • Prestasi Lebih Lancar • Tindakan untuk Aliran - Cermin (ke antarmuka yang disokong) - Alih Hala (ke antarmuka yang disokong) - Hadkan Kadar - Ulasan Semula KoS |
|---|
| Ciri-ciri L2 dan L2+ | • Pengagregatan Pautan - pengagregatan pautan statik - 802.3ad LACP - Sehingga 8 kumpulan pengagregatan, mengandungi 8 port setiap kumpulan • Protokol Pokok Rentang - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Keamanan STP: TC Protect, BPDU Filter, Root Protect • Pengesanan Gelung - Berasaskan Port - Berasaskan VLAN • Kawalan Aliran - Kawalan Aliran 802.3x - Pencegahan Sekatan HOL • Pencerminan - Pencerminan Port - Pencerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Kedua-duanya |
|---|
| Multicast L2 | • Pengintipan IGMP - Pengintipan IGMP v1/v2/v3 - Tinggalkan Pantas - Pengintip Pengintip IGMP - Pengesahan IGMP • Pengesahan IGMP • Pengintipan MLD - Pengintipan MLD v1/v2 - Tinggalkan Pantas - Pengintip Pengintip MLD - Konfigurasi Kumpulan Statik - Multicast IP Terhad • MVR • Penuruan Multicast: 256 profil dan 16 entri setiap profil |
|---|
| VLAN | • Kumpulan VLAN - Max 4K Kumpulan VLAN • VLAN Tanda TP 802.1Q • MAC VLAN: 7 Entri • VLAN Protokol: Templat Protokol 16, VLAN Protokol 16 • VLAN Peribadi • GVRP • VLAN VPN (QinQ) - QinQ Berasaskan Port - QinQ Selektif • VLAN Suara |
|---|
| Senarai Kawalan Akses | • ACL Berasaskan Masa • ACL MAC - MAC Sumber - MAC Destinasi - ID VLAN - Keutamaan Pengguna - Jenis Ether • ACL IP - IP Sumber - IP Destinasi - Serpihan - Protokol IP - Bendera TCP - Port TCP/UDP - DSCP/IP TOS - Keutamaan Pengguna • ACL Gabungan • ACL Kandungan Paket • ACL IPv6 • Dasar - Pencerminan - Alih Hala - Hadkan Kadar - Ulasan Semula KoS • ACL gunakan pada Port/VLAN |
|---|
| Keselamatan | • Ikatan IP-MAC-Port - 512 Entri - Pengintipan DHCP - Pemeriksaan ARP - Penjaga Sumber IPv4: 100 Entri • Ikatan IPv6-MAC-Port - 512 Entri - Pengintipan DHCPv6 - Pengesanan ND - Penjaga Sumber IPv6: 100 Entri • Pertahanan DoS • Keamanan Port Statik/Dinamik - Sehingga 64 alamat MAC setiap port • Kawalan Ribut Siaran/Multicast/Unicast - mod kawalan kbps/nisbah • 802.1X - Pengesahan berasaskan port - Pengesahan berasaskan Mac - Penugasan VLAN - MAB - VLAN Tetamu - Sokong pengesahan Radius dan akauntabiliti • AAA (termasuk TACACS+) • Pengasingan Port • Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS 1.2 • Antarmuka Baris Perintah (CLI) selamat dengan SSHv1/SSHv2 • Kawalan akses berasaskan IP/Port/MAC |
|---|
| IPv6 | • Dual IPv6 IPv4/IPv6 • Penemuan Pendengar Multicast (MLD) • ACL IPv6 • Antarmuka IPv6 • Penghalaan IPv6 Statik • Penemuan jiran IPv6 (ND) • Unit Penghantaran Maksimum laluan (MTU) discovery • Protokol Mesej Kawalan Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Ciri-ciri L3 | • 16 Antarmuka IPv4/IPv6 • Penghalaan Statik - 48 laluan statik • ARP Statik - 128 Entri Statik • ARP Proksi • ARP Sukarela • Pelayan DHCP • Geganti DHCP - Geganti Antarmuka DHCP - Geganti VLAN DHCP • Geganti L2 DHCP |
|---|
| Pengurusan | • GUI Berasaskan Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMP v1/v2c/v3 - Perangkap/Inform - RMON (kumpulan 1,2,3,9) • Templat SDM • Klien DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Pasang Automatik DHCP • Imej Dwi, Konfigurasi Dwi • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Laluan • SNTP • Log Sistem |
|---|
| Ciri-ciri Lanjutan | • Sokong Pengawal Perkakasan Omada (OC200/OC300), Pengawal Perisian, Pengawal Berasaskan Awan • Penemuan Peranti Automatik • Konfigurasi Kelompok • Peningkatan Firmware Kelompok • Pemantauan Rangkaian Pintar • Amaran Peristiwa Tidak Normal • Konfigurasi Bersepadu • Jadual Butir-Ulang • ZTP (Peruntukan Tanpa Sentuhan)** |
|---|
| MIB | • MIB II (RFC1213) • MIB Antarmuka (RFC2233) • MIB Antarmuka Ethernet (RFC1643) • MIB Jambatan (RFC1493) • MIB P/Q-Jambatan (RFC2674) • MIB RMON (RFC2819) • MIB RMON2 (RFC2021) • MIB Klien Perakaunan Radius (RFC2620) • MIB Klien Pengesahan Radius (RFC2618) • Ping Jauh, MIB Traceroute (RFC2925) • Sokong TP-Link MIB peribadi |
|---|
| PENGURUSAN |
|---|
| Apl Omada | Ya. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada. |
|---|
| Pengurusan Terpusat | • Pengawal Berasaskan Awan Omada • Pengawal Perkakasan Omada (OC300) • Pengawal Perkakasan Omada (OC200) • Pengawal Perisian Omada |
|---|
| Akses Awan | Ya. Memerlukan penggunaan OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada. |
|---|
| Peruntukan Tanpa Sentuhan | Ya. Memerlukan penggunaan Pengawal Berasaskan Awan Omada. |
|---|
| Ciri-ciri Pengurusan | • GUI Berasaskan Web • Antarmuka Baris Perintah (CLI) melalui port konsol, telnet • SNMP v1/v2c/v3 - Perangkap/Inform - RMON (kumpulan 1,2,3,9) • Templat SDM • Klien DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Pasang Automatik DHCP • Imej Dwi, Konfigurasi Dwi • Pemantauan CPU • Diagnostik Kabel • EEE • Pemulihan Kata Laluan • SNTP • Log Sistem |
|---|
| LAIN-LAIN |
|---|
| Pensijilan | CE, FCC, RoHS |
|---|
| Kandungan Pakej | •Switch TL-SG3210XHP-M2 • Kabel Kuasa • Panduan Pemasangan Cepat • Kit Pemasangan Rak • Kaki Getah |
|---|
| Keperluan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Persekitaran | • Suhu Operasi: 0–50 ℃ (32–122 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembapan Operasi: 10–90% RH tanpa kondensasi • Kelembapan Penyimpanan: 5–90% RH tanpa kondensasi |
|---|