Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-Port PoE+
TP-Link · Switch

Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-Port PoE+

JetStream™ 28-Port Gigabit Smart Switch dengan 24-Port PoE+ PORT: 24 Port PoE+ Gigabit, 4 Slot SFP GigabitSPEC: 802.

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 24 Port Gigabit PoE+, 4 Slot Gigabit SFP
Anggaran Daya PoE 250 W
Kapasitas Switching 56 Gbps
Laju Penerusan Paket 41,7 Mpps
Catu Daya 100-240V AC, 50/60Hz
Spesifikasi lengkap ↓

Detail produk

JetStream™ 28-Port Gigabit Smart Switch dengan 24-Port PoE+

PORT: 24 Port PoE+ Gigabit, 4 Slot SFP Gigabit

SPEC: 802.3at/af, Daya PoE 250 W, Kotak Baja Rack-mountable 1U 19-inch

FEATURE: Integrasi dengan Omada SDN Controller, Perutean Statis, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Autentikasi Radius/Tacacs+, LACP, CLI, SNMP, Dual Image, IPv6


FITUR PERANGKAT KERAS
Standar dan ProtokolIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Antarmuka• 24 Port RJ45 10/100/1000 Mbps (Negosiasi Otomatis/Auto MDI/MDIX)
• 4 Slot SFP Gigabit
Media Jaringan• 10BASE-T: Kabel UTP kategori 3, 4, 5 (maksimal 100m)
• 100BASE-TX/1000Base-T: Kabel UTP kategori 5, 5e atau lebih tinggi (maksimal 100m)
• 1000BASE-X: MMF, SMF
Jumlah Kipas2
Catu Daya100-240V AC, 50/60Hz
Port PoE+(RJ45)• Standar: Sesuai 802.3at/af
• Port PoE+: 24 Port
• Catu Daya: 250 W
Port PoE (RJ45)• Standar: Sesuai 802.3at/af
• Port PoE+: 24 Port
• Anggaran Daya PoE: 250 W*
Dimensi ( L x D x T )17,3 × 8,7 × 1,73 in (440 × 220 × 44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal• 32,1 W (110 V/60 Hz tanpa PD terhubung)
• 308,6 W (110 V/60 Hz dengan 250 W PD terhubung)
Disipasi Panas Maksimal109,53 BTU/h (tanpa PD terhubung)
• 1052,94 BTU/h (dengan 250 W PD terhubung)
PERFORMA
Kapasitas Switching56 Gbps
Bandwidth/Backplane56 Gbps
Laju Penerusan Paket41,7 Mpps
Tabel Alamat MAC8K
Memori Penyangga Paket4,1 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• Mendukung 802.1p CoS/DSCP priority
• Mendukung 8 antrian prioritas
• Penjadwalan antrian: SP, WRR, SP+WRR
• Pembatasan Laju berbasis Port/Flow
• IPv6 QoS
• Voice VLAN
Fitur L2 dan L2+• Perutean Statis
• DHCP Relay
• Server DHCP
• IGMP Snooping V1/V2/V3
• 802.3ad LACP (Hingga 8 kelompok agregasi, berisi 8 port per kelompok)
• Spanning Tree STP/RSTP/MSTP
• Pemfilteran/Penjagaan BPDU
• Proteksi TC/Root
• Deteksi loopback
• Kontrol Aliran 802.3x
• LLDP, LLDP-MED
VLAN• Mendukung hingga 4K VLAN secara bersamaan (dari 4K ID VLAN)
• VLAN berbasis MAC/Protocol
Daftar Kontrol Akses• Pemfilteran paket L2–L4
• MAC ACL
• IP ACL
• ACL Gabungan
• IPv6 ACL
Keamanan• AAA
• Keamanan Port
• DHCP Snooping
• Pengikatan IP-MAC-Port
• Pengikatan IPv6-MAC-Port
• Inspeksi ARP
• Autentikasi 802.1x dan Radius
• SSH v1/v2
• SSL v3/TLSv1.2
• Kontrol Badai Broadcast/Multicast/Unknown-unicast
• Pertahanan Dos
IPv6• Stack IPv4/IPv6 Dual
• Multicast Listener Discovery (MLD) Snooping
• Penemuan tetangga IPv6 (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) versi 6
• TCPv6/UDPv6
Aplikasi IPv6• Klien DHCPv6
• Ping6
• Tracert6
• Telnet (v6)
• SNMP IPv6
• SSH IPv6
• SSL IPv6
• Http/Https
• TFTP IPv6
Fitur Lanjutan• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Peristiwa Abnormal
• Konfigurasi Terpadu
• Jadwal Boot Ulang
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• MIB Klien Akuntabilitas Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• MIB Ping Jarak Jauh, Traceroute (RFC2925)
• Mendukung MIB pribadi TP-Link
• MIB RMON (RFC1757, rmon 1,2,3,9)
MANAJEMEN
Aplikasi OmadaYa
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa (Melalui OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller)
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller (Didukung oleh TL-SG2428P v1, v3 dan di atasnya, sementara tidak didukung oleh TL-SG2428P v2)
Fitur Manajemen• Manajemen berbasis web GUI dan CLI
• SNMP v1/v2c/v3, kompatibel dengan public MIBs dan TP-Link private MIBs
• RMON (1, 2, 3, 9 groups)
• CPU Monitoring
• Port Mirroring
• Firmware Upgrade: TFTP & Web
• System Diagnose: VCT
• SYSLOG & Public MIBS
• Dual Image
• EEE
LAINNYA
SertifikasiCE, FCC, RoHS
Isi KemasanTL-SG2428P
• Kabel Daya
• Panduan Instalasi
• Rackmount Kit
• Rubber Feet
Persyaratan SistemMicrosoft® Windows® XP, Vista™ atau Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port24 Port PoE+ Gigabit, 4 Slot SFP Gigabit
Anggaran Daya PoE250 W
Kapasitas Switching56 Gbps
Laju Penerusan Paket41,7 Mpps
Catu Daya100-240V AC, 50/60Hz
Dimensi17,3 × 8,7 × 1,73 in (440 × 220 × 44 mm)
Tabel Alamat MAC8K
Frame Jumbo9KB
Bandingkan serupa

Produk terkait

Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-P...
TP-Link
Penawaran harga
Switch Omada TL-SG3210 JetStream 8-Port Gigabit L2 Terkelola dengan 2 Slot SFP
Switch Omada TL-SG3210 JetStream 8-Port Gigabit L2 Terkelola dengan...
TP-Link
Penawaran harga
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-...
TP-Link
Penawaran harga
Switch Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10GE SFP+ L2+ Terkelola dengan 8-Port PoE+
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T dan 2-Port 10G...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch dengan 24-Port PoE+?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa yang memproduksi Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch dengan 24-Port PoE+?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami