장바구니
한국어
로그인 견적 요청
말레이시아 등록 회사 — 등록번호 002050530-X 공식 파트너 브랜드, 정품 제품 1 영업일 내 견적 전국 배송
Omada TL-SG2428P JetStream 28-Port Gigabit 스마트 스위치(24-Port PoE+ 포함)
TP-Link · 스위치

Omada TL-SG2428P JetStream 28-Port Gigabit 스마트 스위치(24-Port PoE+ 포함)

JetStream™ 28-Port Gigabit Smart Switch with 24-Port PoE+ 포트: 24× Gigabit PoE+ 포트, 4× Gigabit SFP 슬롯 사양: 802.

견적 요청
✓ 견적 요청 · 말레이시아 내 공급 및 설치
견적 요청 WhatsApp 질문하기
  • 정품 정품 채널을 통한 제조사 보증
  • 1 영업일 내 품목별 견적서, B2B 인보이싱
  • 전국 배송 — 엔터프라이즈 장비의 설치 가능
주요 사양
포트 24× Gigabit PoE+ 포트, 4× Gigabit SFP 슬롯
PoE 전원 예산 250 W
스위칭 용량 56 Gbps
패킷 포워딩 레이트 41.7 Mpps
전원공급장치 100-240V AC, 50/60Hz
전체 사양 ↓

제품 상세

JetStream™ 28-Port Gigabit Smart Switch with 24-Port PoE+

포트: 24× Gigabit PoE+ 포트, 4× Gigabit SFP 슬롯

사양: 802.3at/af, 250 W PoE 전력, 1U 19인치 랙마운트 스틸 케이스

기능: Omada SDN Controller와의 통합, Static Routing, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ 인증, LACP, CLI, SNMP, Dual Image, IPv6


하드웨어 기능
표준 및 프로토콜IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
인터페이스• 24× 10/100/1000 Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX)
• 4× Gigabit SFP 슬롯
네트워크 미디어• 10BASE-T: UTP category 3, 4, 5 케이블 (최대 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e 이상 케이블 (최대 100m)
• 1000BASE-X: MMF, SMF
팬 수량2
전원공급장치100-240V AC, 50/60Hz
PoE+ 포트(RJ45)• 표준: 802.3at/af 준수
• PoE+ 포트: 24개
• 전원 공급: 250 W
PoE 포트(RJ45)• 표준: 802.3at/af 준수
• PoE+ 포트: 24개
• PoE 전력 예산: 250 W*
크기(가로 x 깊이 x 높이)17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)
설치 방식랙 마운트 가능
최대 전력 소비• 32.1 W (110 V/ 60 Hz, PD 미연결 시)
• 308.6 W (110 V/ 60 Hz, 250 W PD 연결 시)
최대 발열량109.53 BTU/h (PD 미연결 시)
• 1052.94 BTU/h (250 W PD 연결 시)
성능
스위칭 용량56 Gbps
대역폭/백플레인56 Gbps
패킷 포워딩 레이트41.7 Mpps
MAC 주소 테이블8K
패킷 버퍼 메모리4.1 Mbit
점보 프레임9KB
소프트웨어 기능
서비스 품질• 802.1p CoS/DSCP 우선순위 지원
• 8개 우선순위 큐 지원
• 큐 스케줄링: SP, WRR, SP+WRR
• 포트/Flow 기반 속도 제한
• IPv6 QoS
• Voice VLAN
L2 및 L2+ 기능• Static Routing
• DHCP Relay
• DHCP Server
• IGMP Snooping V1/V2/V3
• 802.3ad LACP (최대 8개 aggregation 그룹, 그룹당 8개 포트)
• Spanning Tree STP/RSTP/MSTP
• BPDU Filtering/Guard
• TC/Root Protect
• Loopback 감지
• 802.3x Flow Control
• LLDP, LLDP-MED
VLAN• 최대 4K VLAN 동시 지원 (4K VLAN ID 범위 내)
• MAC/Protocol 기반 VLAN
액세스 제어 목록• L2–L4 패킷 필터링
• MAC ACL
• IP ACL
• Combined ACL
• IPv6 ACL
보안• AAA
• Port Security
• DHCP Snooping
• IP-MAC-Port Binding
• IPv6-MAC-Port Binding
• ARP Inspection
• 802.1x 및 Radius 인증
• SSH v1/v2
• SSL v3/TLSv1.2
• Broadcast/Multicast/Unknown-unicast Storm Control
• Dos Defend
IPv6• Dual IPv4/IPv6 스택
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
IPv6 애플리케이션• DHCPv6 Client
• Ping6
• Tracert6
• Telnet (v6)
• IPv6 SNMP
• IPv6 SSH
• IPv6 SSL
• Http/Https
• IPv6 TFTP
고급 기능• 자동 장치 검색
• 배치 구성
• 배치 펌웨어 업그레이드
• 지능형 네트워크 모니터링
• 비정상 이벤트 경고
• 통합 구성
• 재부팅 일정
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius 계정 관리 클라이언트 MIB (RFC2620)
• Radius 인증 클라이언트 MIB (RFC2618)
• 원격 Ping, Traceroute MIB (RFC2925)
• TP-Link 사설 MIB 지원
• RMON MIB(RFC1757, rmon 1,2,3,9)
관리
Omada 앱예
중앙 집중식 관리• Omada 클라우드 기반 컨트롤러
• Omada 하드웨어 컨트롤러 (OC300)
• Omada 하드웨어 컨트롤러 (OC200)
• Omada 소프트웨어 컨트롤러
클라우드 액세스예 (OC300, OC200, Omada Cloud 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러를 통해)
제로 터치 프로비저닝예. Omada Cloud-Based Controller 사용 필요 (TL-SG2428P v1, v3 이상에서는 지원되지만 TL-SG2428P v2에서는 지원되지 않음)
관리 기능• 웹 기반 GUI 및 CLI 관리
• SNMP v1/v2c/v3, 공개 MIB 및 TP-Link 비공개 MIB 호환
• RMON (1, 2, 3, 9 그룹)
• CPU 모니터링
• 포트 미러링
• 펌웨어 업그레이드: TFTP & 웹
• 시스템 진단: VCT
• SYSLOG & 공개 MIB
• 이중 이미지
• EEE
기타
인증CE, FCC, RoHS
패키지 내용물TL-SG2428P
• 전원 코드
• 설치 가이드
• 랙마운트 키트
• 고무 발
시스템 요구사항Microsoft® Windows® XP, Vista™ 또는 Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® 또는 Linux.
환경• 작동 온도: 0–40 ℃ (32–104 ℉);
• 보관 온도: -40–70 ℃ (-40–158 ℉)
• 작동 습도: 10–90% RH 결로 없음
• 보관 습도: 5–90% RH 결로 없음
PrinterBullet에서 공급 및 지원

당사 서비스 부문 Ryzen eSolutions — 네트워크 설계 & 엔지니어링 →

도움이 필요하신가요?

이 장비를 설치하는 엔지니어와 상담하세요 — 무료 규모 산정 상담, 의무 없음.

012-282 2340 WhatsApp 견적 요청

사양

프린팅 & 이미징 사양
포트24× Gigabit PoE+ 포트, 4× Gigabit SFP 슬롯
PoE 전원 예산250 W
스위칭 용량56 Gbps
패킷 포워딩 레이트41.7 Mpps
전원공급장치100-240V AC, 50/60Hz
크기17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)
MAC 주소 테이블8K
점보 프레임9KB
유사 제품 비교

관련 제품

Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-P...
TP-Link
견적 요청
Omada TL-SG3210 JetStream 8-Port Gigabit L2 관리형 스위치(2 SFP 슬롯 포함)
Omada TL-SG3210 JetStream 8-Port Gigabit L2 관리형 스위치...
TP-Link
견적 요청
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-...
TP-Link
견적 요청
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T 및 2-Port 10GE SFP+ L2+ 관리형 스위치(8-Port PoE+ 포함)
Omada TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T and 2-Port 10G...
TP-Link
견적 요청

자주 묻는 질문

Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch with 24-Port PoE+의 가격은 얼마입니까?

본 제품은 프로젝트별 견적을 제공합니다. 요구사항을 알려주시면 견적을 준비하겠습니다.

이 제품을 말레이시아에서 구입할 수 있습니까?

네 — 주문 가능합니다. RYZEN ESOLUTIONS (M) SDN. BHD.에서 전국 배송 및 설치를 담당합니다.

Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch with 24-Port PoE+를 제조하는 회사는?

TP-Link에서 제조합니다. 정품에 제조사 보증이 포함되어 있습니다.

설치 및 지원을 제공하시나요?

네 — 당사는 완전한 솔루션의 일환으로 이 제품을 설계, 설치, 구성 및 지원합니다. 유지보수 패키지에 대해 문의하시기 바랍니다.

가격이나 재고 확인이 필요하신가요? 저희에게 연락하세요.

PrinterBullet은 말레이시아 B2B 하드웨어 공급업체이며, 모든 제품을 저희 엔지니어가 말레이시아 전역에서 공급, 설치, 지원합니다.

PrinterBullet
Reg. No. 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
견적 요청 WhatsApp