제품 상세
JetStream™ 8포트 기가비트 스마트 PoE+ 스위치 2 SFP 슬롯 포함
포트: 8× 기가비트 PoE 포트, 2× 기가비트 SFP 슬롯
사양: 802.3af/at, 58 W PoE 전력, 데스크톱 스틸 케이스
FEATURE: Omada SDN Controller 통합, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ 인증, LACP, CLI, SNMP, 이중 이미지, IPv6
| 하드웨어 기능 |
|---|
| 표준 및 프로토콜 | IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
|---|
| 인터페이스 | 8 10/100/1000Mbps RJ45 포트 2 1000Mbps SFP 슬롯 (자동 협상/자동 MDI/MDIX) |
|---|
| 네트워크 미디어 | 10BASE-T: UTP 카테고리 3, 4, 5 케이블 (최대 100m) 100BASE-TX/1000Base-T: UTP 카테고리 5, 5e 이상 케이블 (최대 100m) 1000BASE-X: MMF, SMF |
|---|
| 팬 수량 | 팬리스 |
|---|
| 전원공급장치 | 100~240VAC, 50/60Hz 외부 전원 어댑터(출력: 53.5VDC/1.31A) |
|---|
| 전력 소비 | • 10.3 W (220 V/50 Hz) (PD 미연결) • 76.5 W (220 V/50 Hz) (61 W PD 연결) |
|---|
| PoE 포트(RJ45) | • 표준: 802.3af/at 준수 • PoE 포트: 8개 포트 • 전원 공급: 61 W* |
|---|
| 크기(가로 x 깊이 x 높이) | 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm) |
|---|
| 설치 방식 | 데스크톱 / 벽면 마운팅 |
|---|
| 최대 전력 소비 | • V3.2: 76.5 W (220 V/50 Hz) (61 W PD 연결); 10.3 W (220 V/50 Hz) (PD 미연결) • V4: 74.4 W (220 V/50 Hz) (61 W PD 연결) • V5: 77.8 W (110 V/60 Hz) (61 W PD 연결) |
|---|
| 최대 발열량 | • V3.2: 261.02 BTU/hr (220 V/50 Hz) (61 W PD 연결); 35.14 BTU/hr (220 V/50 Hz) (PD 미연결) • V4: 253.89 BTU/hr (220 V/50 Hz) (61 W PD 연결) • V5: 265.3 BTU/hr (110 V/60 Hz) (61 W PD 연결) |
|---|
| 성능 |
|---|
| 스위칭 용량 | 20 Gbps |
|---|
| 대역폭/백플레인 | 20 Gbps |
|---|
| 패킷 포워딩 레이트 | 14.88 Mpps |
|---|
| MAC 주소 테이블 | 8K |
|---|
| 패킷 버퍼 메모리 | 4.1 Mbit |
|---|
| 점보 프레임 | 9 KB |
|---|
| 소프트웨어 기능 |
|---|
| 서비스 품질 | • 802.1p CoS/DSCP 우선순위 • 8개 우선순위 큐 • 우선순위 스케줄 모드 - SP(Strict Priority) - WRR(Weighted Round Robin) • 큐 가중치 구성 • 대역폭 제어 - 포트/플로우 기반 레이트 제한 • 더 부드러운 성능 • 스톰 제어 - 다중 제어 모드(kbps/ratio) - 브로드캐스트/멀티캐스트/Unknown-Unicast 제어 |
|---|
| L2 및 L2+ 기능 | • 16개 IP 인터페이스 - IPv4/IPv6 인터페이스 지원 • 정적 라우팅 - 32개 IPv4/IPv6 정적 경로 • DHCP 서버 • DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 • DHCP L2 릴레이 • 정적 ARP • 프록시 ARP • Gratuitous ARP • 링크 어그리게이션 - 정적 링크 어그리게이션 - 802.3ad LACP - 최대 8개 어그리게이션 그룹 및 그룹당 최대 8개 포트 개 • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP 보안: TC Protect, BPDU Filter/Protect, Root Protect • 루프백 감지 • 플로우 제어 - 802.3x 플로우 제어 • 미러링 - 포트 미러링 - CPU 미러링 - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol(DLDP) • 802.1ab LLDP/ LLDP-MED |
|---|
| VLAN | • VLAN 그룹 - 최대 4K VLAN 그룹 • 802.1Q 태그 VLAN • MAC VLAN • 프로토콜 VLAN • GVRP • 음성 VLAN |
|---|
| 액세스 제어 목록 | • 최대 230개 항목 지원 • 시간 범위 - 시간 슬라이스 - 주간 시간 범위 - 절대 시간 범위 - 휴일 • 시간 기반 ACL • MAC ACL - 소스 MAC - 목적지 MAC - VLAN ID - 사용자 우선순위 - Ether Type • IP ACL - 소스 IP - 목적지 IP - IP 프로토콜 - TCP 플래그 - TCP/UDP 소스 포트 - TCP/UDP 목적지 포트 - DSCP/IP TOS • IPv6 ACL • 결합 ACL • 규칙 작동 - 허용/거부 • 정책 작동 - 미러 - 레이트 제한 - 리다이렉트 - QoS 재설정 • ACL 규칙 바인딩 - 포트 바인딩 - VLAN 바인딩 • 플로우에 대한 작동 - 미러(지원되는 인터페이스로) - 리다이렉트(지원되는 인터페이스로) - 레이트 제한 - QoS 재설정 |
|---|
| 보안 | • AAA • 802.1X - 포트 기반 인증 - MAC(호스트) 기반 인증 - 인증 방법에 PAP/EAP-MD5 포함 - MAB - 게스트 VLAN - Radius 인증 및 계정 관리 지원 • IP/IPv6-MAC 바인딩 - 512개 바인딩 항목 - DHCP Snooping - DHCPv6 Snooping - ARP 검사 - ND 감지 • IP Source Guard - 253개 항목 - 소스 IP+소스 MAC • IPv6 Source Guard - 183개 항목 - 소스 IPv6 주소+소스 MAC • DoS 방어 • 정적/동적/영구 포트 보안 - 포트당 최대 64개 MAC 주소 • 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어 - kbps/ratio 제어 모드 • 포트 격리 • HTTPS 및 SSLv3/TLS 1.2을 통한 안전한 웹 관리 • SSHv1/SSHv2를 사용한 안전한 Command Line Interface(CLI) 관리 • IP/포트/MAC 기반 접근 제어 |
|---|
| IPv6 | • IPv6 정적 라우팅 및 ACL • IPv6 듀얼 IPv4/IPv6 • IPv6 인터페이스 • 멀티캐스트 리스너 검색(MLD) Snooping • IPv6 이웃 검색(ND) • 경로 최대 전송 단위(MTU) 검색 • 인터넷 제어 메시지 프로토콜(ICMP) 버전 6 • TCPv6/UDPv6 • IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| 관리 | • 웹 기반 GUI • telnet을 통한 명령줄 인터페이스(CLI) • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 그룹) • SDM 템플릿 • DHCP/BOOTP 클라이언트 • 이중 이미지, 이중 구성 • CPU 모니터링 • 케이블 진단 • EEE • SNTP • 시스템 로그 |
|---|
| 고급 기능 | • 자동 장치 검색 • 배치 구성 • 배치 펌웨어 업그레이드 • 지능형 네트워크 모니터링 • 비정상 이벤트 경고 • 통합 구성 • 재부팅 일정 |
|---|
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius 계정 관리 클라이언트 MIB (RFC2620) • Radius 인증 클라이언트 MIB (RFC2618) • 원격 Ping, Traceroute MIB (RFC2925) • TP-Link 사설 MIB 지원 • RMON MIB(RFC1757, rmon 1,2,3,9) |
|---|
| 관리 |
|---|
| Omada 앱 | 예, 다음을 통해 • Omada Cloud-Based Controller(TL-SG2210P v4에서는 지원되지 않음) • OC300 • OC200 • Omada Software Controller |
|---|
| 중앙 집중식 관리 | • Omada Cloud-Based Controller(TL-SG2210P v4에서는 지원되지 않음) • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Omada Software Controller
|
|---|
| 클라우드 액세스 | 예, 다음을 통해 • Omada Cloud-Based Controller(TL-SG2210P v4에서는 지원되지 않음) • OC300 • OC200 • Omada Software Controller |
|---|
| 제로 터치 프로비저닝 | 예. Omada Cloud-Based Controller 사용이 필요합니다(TL-SG2210P v3.2, v5 이상에서 지원되며, TL-SG2210P v4에서는 지원되지 않음) |
|---|
| 관리 기능 | • 웹 기반 GUI • telnet을 통한 명령줄 인터페이스(CLI) • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 그룹) • SDM 템플릿 • DHCP/BOOTP 클라이언트 • 이중 이미지, 이중 구성 • CPU 모니터링 • 케이블 진단 • EEE • SNTP • 시스템 로그 |
|---|
| 기타 |
|---|
| 인증 | CE, FCC, RoHS |
|---|
| 패키지 내용물 | TL-SG2210P 파워 어댑터 설치 가이드 고무 발 |
|---|
| 시스템 요구사항 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8, MAC® OS, NetWare®, UNIX® 또는 Linux. |
|---|
| 환경 | 동작 온도: 0℃~40℃(32℉~104℉); 보관 온도: -40℃~70℃(-40℉~158℉) 동작 습도: 10%~90% 비응축 보관 습도: 5%~90% 비응축 |
|---|