ตะกร้า
ไทย
เข้าสู่ระบบ ขอใบเสนอราคา
บริษัทมาเลเซียจดทะเบียน — ทะเบียนเลขที่ 002050530-X แบรนด์พาร์ทเนอร์ที่ได้รับอนุญาต หน่วยแท้ ใบเสนอราคาภายในวันทำการ 1 วัน จัดส่งทั่วประเทศ
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+
TP-Link · สวิตช์

Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+

Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ - JetStream™ 8-Port Gigabit Smart PoE+ Switch พร้อมช่อง SFP 2 ช่องพอร์ต: 8 พอร์ต Gigabit PoE...

ขอใบเสนอราคา
✓ ขอใบเสนอราคา · ส่งและติดตั้งในประเทศไทย
ขอใบเสนอราคา WhatsApp ถามคำถาม
  • หน่วยแท้ผ่านช่องทางอย่างเป็นทางการ — ประกัยผู้ผลิต
  • ใบเสนอราคารายละเอียดภายใน 1 วันทำการ ใบแจ้งหนี้ B2B
  • จัดส่งทั่วประเทศ — การติดตั้งพร้อมใช้งานสำหรับอุปกรณ์องค์กร
ข้อมูลจำเพาะหลัก
พอร์ต 8 พอร์ต Gigabit PoE, 2 ช่อง Gigabit SFP
กำลัง PoE 61 W
อินเตอร์เฟส 8 พอร์ต RJ45 10/100/1000Mbps, 2 ช่อง SFP 1000Mbps
ความจุการสลับ 20 Gbps
อัตราการส่งต่อแพ็กเก็ต 14.88 Mpps
ข้อมูลจำเพาะเต็มรูปแบบ ↓

รายละเอียดผลิตภัณฑ์

JetStream™ 8-Port Gigabit Smart PoE+ Switch พร้อมช่อง SFP 2 ช่อง

พอร์ต: 8 พอร์ต Gigabit PoE, 2 ช่อง Gigabit SFP

สเปก: 802.3af/at, PoE Power 58 W, Desktop Steel Case

ฟีเจอร์: บูรณาการกับ Omada SDN Controller 802.1Q VLAN STP/RSTP/MSTP IGMP Snooping 802.1p/DSCP QoS ACL 802.1x Radius/Tacacs+ Authentication LACP CLI SNMP Dual Image IPv6


คุณสมบัติฮาร์ดแวร์
มาตรฐานและโปรโตคอลIEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab,
IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,
IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
อินเตอร์เฟส8 พอร์ต RJ45 10/100/1000Mbps
2 ช่อง SFP 1000Mbps
(Auto-Negotiation/Auto MDI/MDIX)
ตัวกลางเครือข่าย10BASE-T: สายเคเบิล UTP category 3, 4, 5 (สูงสุด 100 ม.)
100BASE-TX/1000Base-T: สายเคเบิล UTP category 5, 5e หรือสูงกว่า (สูงสุด 100 ม.)
1000BASE-X: MMF, SMF
จำนวนพัดลมไม่มีพัดลม
แหล่งจ่ายไฟ100~240VAC, 50/60Hz
External Power Adapter (Output: 53.5VDC/1.31A)
การใช้พลังงาน• 10.3 W (220 V/50 Hz) (ไม่มี PD เชื่อมต่อ)
• 76.5 W (220 V/50 Hz) (มี PD 61 W เชื่อมต่อ)
พอร์ต PoE (RJ45)• มาตรฐาน: 802.3af/at compliant
• พอร์ต PoE: 8 พอร์ต
• Power Supply: 61 W*
ขนาด ( ก × ล × ส )8.2 x 4.9 x 1.0 นิ้ว (209 x 126 x 26 มม.)
การติดตั้งติดตั้งบนเดสก์ / ติดผนัง
การใช้พลังงานสูงสุด• V3.2: 76.5 W (220 V/50 Hz) (มี PD 61 W เชื่อมต่อ); 10.3 W (220 V/50 Hz) (ไม่มี PD เชื่อมต่อ)
• V4: 74.4 W (220 V/50 Hz) (มี PD 61 W เชื่อมต่อ)
• V5: 77.8 W (110 V/60 Hz) (มี PD 61 W เชื่อมต่อ)
ปล่อยความร้อนสูงสุด• V3.2: 261.02 BTU/hr (220 V/50 Hz) (มี PD 61 W เชื่อมต่อ); 35.14 BTU/hr (220 V/50 Hz) (ไม่มี PD เชื่อมต่อ)
• V4: 253.89 BTU/hr (220 V/50 Hz) (มี PD 61 W เชื่อมต่อ)
• V5: 265.3 BTU/hr (110 V/60 Hz) (มี PD 61 W เชื่อมต่อ)
สมรรถนะ
ความจุการสลับ20 Gbps
แบนด์วิดท์/แบ็คเพลน20 Gbps
อัตราการส่งต่อแพ็กเก็ต14.88 Mpps
ตารางที่อยู่ MAC8K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต4.1 Mbit
กรอบขนาดใหญ่9 KB
คุณลักษณะซอฟต์แวร์
คุณภาพของบริการ• ความสำคัญ 802.1p CoS/DSCP
• 8 คิวความสำคัญ
• โหมดการจัดตารางความสำคัญ
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• การตั้งค่าน้ำหนักคิว
• การควบคุมแบนด์วิดธ์
- การจำกัดอัตราตามพอร์ต/โฟลว์
• ประสิทธิภาพที่ราบเรียบยิ่งขึ้น
• การควบคุมการไหลของข้อมูล
- โหมดการควบคุมหลายแบบ (kbps/ratio)
- การควบคุมการส่งข้อมูลแบบบรอดแคสต์/มัลติแคสต์/Unknown-Unicast
คุณลักษณะ L2 และ L2+• 16 อินเทอร์เฟซ IP
- รองรับอินเทอร์เฟซ IPv4/IPv6
• การกำหนดเส้นทางแบบสแตติก
- 32 เส้นทางแบบสแตติก IPv4/IPv6
• เซิร์ฟเวอร์ DHCP
• รีเลย์ DHCP
- รีเลย์อินเทอร์เฟซ DHCP
- รีเลย์ VLAN DHCP
• รีเลย์ DHCP L2
• ARP แบบสแตติก
• Proxy ARP
• Gratuitous ARP
• การรวมลิงก์
- การรวมลิงก์แบบสแตติก
- 802.3ad LACP
- สูงสุด 8 กลุ่มการรวมและสูงสุด 8 พอร์ต
ต่อกลุ่ม
• โปรโตคอล Spanning Tree
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- ความปลอดภัย STP: TC Protect, BPDU Filter/Protect,
Root Protect
• การตรวจจับวงループ
• การควบคุมการไหล
- 802.3x Flow Control
• การมิrroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• โปรโตคอล Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN• VLAN Group
- จำนวนสูงสุด 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
รายชื่อควบคุมการเข้าถึง• รองรับสูงสุด 230 รายการ
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• ACL ตามเวลา
• MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- โปรโตคอล IP
- TCP Flag
- พอร์ต TCP/UDP Source
- พอร์ต TCP/UDP Destination
- DSCP/IP TOS
• IPv6 ACL
• ACL แบบรวม
• การดำเนินการกฎ
- Permit/Deny
• การดำเนินการนโยบาย
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• การผูก ACL Rules
- Port Binding
- VLAN Binding
• การดำเนินการสำหรับโฟลว์
- Mirror (ไปยังอินเทอร์เฟซที่รองรับ)
- Redirect (ไปยังอินเทอร์เฟซที่รองรับ)
- Rate Limit
- QoS Remark
ความปลอดภัย• AAA
• 802.1X
- การยืนยันตามพอร์ต
- การยืนยัน MAC (Host) แบบ
- วิธีการยืนยันประกอบด้วย PAP/EAP-MD5
- MAB
- Guest VLAN
- รองรับการยืนยัน Radius และ
accountability
• การผูก IP/IPv6-MAC
- 512 รายการผูก
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 รายการ
- Source IP+Source MAC
• IPv6 Source Guard
- 183 รายการ
- IPv6 Address+Source MAC แหล่งที่มา
• DoS Defend
• ความปลอดภัยพอร์ตแบบสแตติก/ไดนามิก/ถาวร
- สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต
• การควบคุมการไหลของข้อมูล Broadcast/Multicast/Unicast
- โหมดการควบคุม kbps/ratio
• Port Isolation
• การจัดการเว็บที่ปลอดภัยผ่าน HTTPS ด้วย
SSLv3/TLS 1.2
• Command Line Interface (CLI) ที่ปลอดภัย
การจัดการด้วย SSHv1/SSHv2
• การควบคุมการเข้าถึงตามอักษร IP/Port/MAC
IPv6• IPv6 Static Routing และ ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
การจัดการ• GUI บนเว็บ
• Command Line Interface (CLI) ผ่าน telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (กลุ่ม 1,2,3,9)
• SDM Template
• DHCP/BOOTP Client
• ภาพและการกำหนดค่าแบบคู่
• การตรวจสอบ CPU
• การวินิจฉัยสาย
• EEE
• SNTP
• บันทึกระบบ
คุณลักษณะขั้นสูง• การค้นพบอุปกรณ์อัตโนมัติ
• การกำหนดค่าเป็นชุด
• การอัปเกรดเฟิร์มแวร์เป็นชุด
• การติดตามเครือข่ายที่ชาญฉลาด
• 경고เหตุการณ์ที่ผิดปกติ
• การกำหนดค่าแบบรวม
• กำหนดตารางเวลาการรีบูต
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• รองรับ TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
การจัดการ
แอป Omadaได้ ผ่านทาง
• ตัวควบคุม Omada บนคลาउด (ไม่รองรับโดย TL-SG2210P v4)
• OC300
• OC200
• ตัวควบคุม Omada Software
การจัดการแบบรวมศูนย์• ตัวควบคุม Omada บนคลาउด (ไม่รองรับโดย TL-SG2210P v4)
• ตัวควบคุม Omada Hardware OC300
• ตัวควบคุม Omada Hardware OC200
• ตัวควบคุม Omada Software
การเข้าถึงบนคลาউดได้ ผ่านทาง
• ตัวควบคุม Omada บนคลาउด (ไม่รองรับโดย TL-SG2210P v4)
• OC300
• OC200
• ตัวควบคุม Omada Software
Zero-Touch Provisioningใช่ ต้องใช้ตัวควบคุม Omada บนคลาउด (รองรับโดย TL-SG2210P v3.2, v5 ขึ้นไป แต่ไม่รองรับโดย TL-SG2210P v4)
คุณลักษณะการจัดการ• GUI บนเว็บ
• Command Line Interface (CLI) ผ่าน telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (กลุ่ม 1,2,3,9)
• SDM Template
• DHCP/BOOTP Client
• ภาพและการกำหนดค่าแบบคู่
• การตรวจสอบ CPU
• การวินิจฉัยสาย
• EEE
• SNTP
• บันทึกระบบ
อื่น ๆ
การรับรองCE, FCC, RoHS
เนื้อหาของแพคเกจTL-SG2210P
Power Adapter
Installation Guide
Rubber Feet
ความต้องการของระบบMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8, MAC® OS, NetWare®, UNIX® หรือ Linux
สภาพแวดล้อมอุณหภูมิในการทำงาน: 0℃~40℃ (32℉~104℉);
อุณหภูมิการเก็บรักษา: -40℃~70℃ (-40℉~158℉)
ความชื้นในการทำงาน: 10%~90% ไม่มีการควบแน่น
ความชื้นการเก็บรักษา: 5%~90% ไม่มีการควบแน่น
จัดหาและสนับสนุนโดย PrinterBullet

วิศวกรรมจากส่วนบริการของเรา Ryzen eSolutions — การออกแบบและวิศวกรรมเครือข่าย →

ต้องการความช่วยเหลือในการเลือก?

พูดคุยกับวิศวกรที่ติดตั้งอุปกรณ์นี้ — คำแนะนำด้านขนาดฟรีไม่มีข้อผูกมัด

012-282 2340 WhatsApp ขอใบเสนอราคา

ข้อมูลจำเพาะ

ข้อมูลจำเพาะการพิมพ์และการสร้างภาพ
พอร์ต8 พอร์ต Gigabit PoE, 2 สล็อต Gigabit SFP
กำลัง PoE61 W
อินเตอร์เฟส8 พอร์ต RJ45 10/100/1000Mbps, 2 สล็อต SFP 1000Mbps
ความจุการสลับ20 Gbps
อัตราการส่งต่อแพ็กเก็ต14.88 Mpps
การใช้พลังงาน10.3 W (ไม่มี PD เชื่อมต่อ), 76.5 W (พร้อม PD 61 W เชื่อมต่อ)
ขนาด209 x 126 x 26mm
ตารางที่อยู่ MAC8K
เปรียบเทียบที่คล้ายกัน

สินค้าที่เกี่ยวข้อง

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch พร้อม 8-...
TP-Link
ขอใบเสนอราคา
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-Port PoE+
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-...
TP-Link
ขอใบเสนอราคา
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch พร้อม 4-Port PoE+
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Po...
TP-Link
ขอใบเสนอราคา
Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch พร้อม 2 สล็อต SFP
Omada TL-SG3210 JetStream 8-Port Gigabit L2 Managed Switch พร้อม...
TP-Link
ขอใบเสนอราคา

คำถามที่พบบ่อย

ราคาของ Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ เท่าไร

ผลิตภัณฑ์นี้เสนอราคาตามโครงการ ส่งความต้องการของคุณให้เราและเราจะจัดทำใบเสนอราคา

มีผลิตภัณฑ์นี้ในมาเลเซียหรือไม่?

ได้ — พร้อมสั่งซื้อ จัดหาและติดตั้งทั่วประเทศโดย RYZEN ESOLUTIONS (M) SDN. BHD..

ใครคือผู้ผลิต Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+

ผลิตโดย TP-Link เราจัดหาหน่วยแท้พร้อมการรับประกันจากผู้ผลิต

คุณให้บริการติดตั้งและสนับสนุนหรือไม่?

ได้ — เราออกแบบ ติดตั้ง กำหนดค่า และสนับสนุนผลิตภัณฑ์นี้เป็นส่วนหนึ่งของโซลูชันที่สมบูรณ์ ถามเราเกี่ยวกับแพ็คเกจการบำรุงรักษา

ต้องการราคาหรือข้อมูลสต็อก คุยกับเรา

PrinterBullet เป็นผู้จัดหาฮาร์ดแวร์ B2B ของมาเลเซีย — ผลิตภัณฑ์ทุกตัวจัดหา ติดตั้ง และสนับสนุนโดยวิศวกรของเราทั่วประเทศมาเลเซีย

PrinterBullet
เลขประจำตัว 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
ขอใบเสนอราคา WhatsApp เรา