ตะกร้า
ไทย
เข้าสู่ระบบ ขอใบเสนอราคา
บริษัทมาเลเซียจดทะเบียน — ทะเบียนเลขที่ 002050530-X แบรนด์พาร์ทเนอร์ที่ได้รับอนุญาต หน่วยแท้ ใบเสนอราคาภายในวันทำการ 1 วัน จัดส่งทั่วประเทศ
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+
TP-Link · สวิตช์

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+. Packet forwarding rate: 14.9 Mpps; mounting: Rack Mountable; switching capacity: 20 Gbps; dimensions: 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm).

ขอใบเสนอราคา
✓ ขอใบเสนอราคา · ส่งและติดตั้งในประเทศไทย
ขอใบเสนอราคา WhatsApp ถามคำถาม
  • หน่วยแท้ผ่านช่องทางอย่างเป็นทางการ — ประกัยผู้ผลิต
  • ใบเสนอราคารายละเอียดภายใน 1 วันทำการ ใบแจ้งหนี้ B2B
  • จัดส่งทั่วประเทศ — การติดตั้งพร้อมใช้งานสำหรับอุปกรณ์องค์กร
ข้อมูลจำเพาะหลัก
พอร์ต 8 พอร์ต Gigabit PoE+ 2 สล็อต Gigabit SFP
กำลัง PoE 150 W
ความจุการสลับ 20 Gbps
อัตราการส่งต่อแพ็กเก็ต 14.9 Mpps
ตารางที่อยู่ MAC 8K
ข้อมูลจำเพาะเต็มรูปแบบ ↓

รายละเอียดผลิตภัณฑ์

JetStream™ 10-Port Gigabit Smart Switch with 8-Port PoE+

พอร์ต: 8 พอร์ต Gigabit PoE+ 2 สล็อต Gigabit SFP

สเปค: 802.3at/af 150 W PoE Power ตู้ Steel Rack-mountable 1U 13 นิ้ว

ฟีเจอร์: บูรณาการกับ Omada SDN Controller 802.1Q VLAN STP/RSTP/MSTP IGMP Snooping 802.1p/DSCP QoS ACL 802.1x Radius/Tacacs+ Authentication LACP CLI SNMP Dual Image IPv6


คุณสมบัติฮาร์ดแวร์
มาตรฐานและโปรโตคอลIEEE 802.3i IEEE 802.3u IEEE 802.3ab IEEE802.3z IEEE 802.3ad IEEE 802.3x IEEE 802.3af IEEE 802.3at IEEE 802.3az IEEE 802.1d IEEE 802.1s IEEE 802.1w IEEE 802.1q IEEE 802.1x IEEE 802.1p
อินเตอร์เฟส• 8 พอร์ต 10/100/1000 Mbps RJ45 ทั้งหมดรองรับ PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2 สล็อต 100/1000 Mbps SFP
ตัวกลางเครือข่าย• 10BASE-T: สาย UTP/STP หมวด 3, 4, 5 (ระยะสูงสุด 100 เมตร)
• 100BASE-TX/1000Base-T: สาย UTP/STP หมวด 5, 5e หรือสูงกว่า (ระยะสูงสุด 100 เมตร)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
จำนวนพัดลม1
ล็อกความปลอดภัยทางกายภาพใช่
แหล่งจ่ายไฟ100-240V AC, 50/60Hz
พอร์ต PoE+ (RJ45)• มาตรฐาน: 802.3at/af compliant
• พอร์ต PoE+: 8 พอร์ต
• แหล่งจ่ายไฟ: 150 W
พอร์ต PoE (RJ45)• มาตรฐาน: 802.3at/af compliant
• พอร์ต PoE+: 8 พอร์ต
• งบประมาณพลังงาน PoE: 150 W*
ขนาด ( ก × ล × ส )11.6 x 7.1 x 1.7 นิ้ว (294 x 180 x 44 มม.)
การติดตั้งติดตั้งแบบแร็ก
การใช้พลังงานสูงสุด• 12.2 W (110 V / 60 Hz ไม่มี PD เชื่อมต่อ)
• 173.9 W (110 V / 60 Hz มี 150 W PD เชื่อมต่อ)
ปล่อยความร้อนสูงสุด• 41.63 BTU/h (ไม่มี PD เชื่อมต่อ)
• 539.35 BTU/h (มี 150 W PD เชื่อมต่อ)
สมรรถนะ
ความจุการสลับ20 Gbps
อัตราการส่งต่อแพ็กเก็ต14.9 Mpps
ตารางที่อยู่ MAC8K
หน่วยความจำบัฟเฟอร์แพ็กเก็ต4.1 Mbit
กรอบขนาดใหญ่9 KB
คุณลักษณะซอฟต์แวร์
คุณภาพของบริการ• 802.1p CoS/ DSCP priority
• 8 priority queues
• โหมด Priority Schedule
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• การตั้งค่า Queue Weight
• Bandwidth Control
- Port/Flow based Rating Limit
• ประสิทธิภาพที่เรียบเนียน
• การดำเนินการสำหรับการไหลของข้อมูล
- Mirror (ไปยังอินเทอร์เฟซที่สนับสนุน)
- Redirect (ไปยังอินเทอร์เฟซที่สนับสนุน)
- Rate Limit
- QoS Remark
• Storm Control
- โหมดควบคุมหลาย ๆ โหมด (kbps/ratio/pps)
- ควบคุม Broadcast/Multicast/Unknown-Unicast
คุณลักษณะ L2 และ L2+• DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- สูงสุด 8 กลุ่มการรวมและสูงสุด 8 พอร์ต
ต่อกลุ่ม
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect BPDU Filter/Protect
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
ฟีเจอร์ L2• Link Aggregation
- static link aggregation
- สูงสุด 8 กลุ่มการรวมและสูงสุด 8 พอร์ตต่อกลุ่ม
- 802.3ad LACP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: Loopback detection TC Protect BPDU Filter/Protect Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast• 512 IPv4 IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- Static Group Config
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
รองรับ IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• แอปพลิเคชัน IPv6
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN Group
- จำนวนสูงสุด 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
รายชื่อควบคุมการเข้าถึง• รองรับสูงสุด 230 รายการ
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
ความปลอดภัย• AAA
• 802.1X
- การรับรองความถูกต้องตามพอร์ต
- การรับรองความถูกต้องตาม MAC (Host)
- วิธีการรับรองความถูกต้องรวม PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- Guest VLAN
- รองรับการรับรองความถูกต้องและความรับผิดชอบ Radius
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- รองรับสูงสุด 64 ที่อยู่ MAC ต่อพอร์ต
• Broadcast/Multicast/Unicast Storm Control
- โหมดควบคุม kbps/ratio/pps
• Port Isolation
• การจัดการเว็บที่ปลอดภัยผ่าน HTTPS พร้อม SSLv3/TLS1.2
• Command Line Interface (CLI) ที่ปลอดภัยพร้อม SSHv1/SSHv2
• การควบคุมการเข้าถึงตาม IP/Port/MAC
IPv6• IPv6 Static Routing และ ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
คุณลักษณะขั้นสูง• การค้นพบอุปกรณ์อัตโนมัติ
• การกำหนดค่าเป็นชุด
• การอัปเกรดเฟิร์มแวร์เป็นชุด
• การติดตามเครือข่ายที่ชาญฉลาด
• 경고เหตุการณ์ที่ผิดปกติ
• การกำหนดค่าแบบรวม
• กำหนดตารางเวลาการรีบูต
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• รองรับ TP-Link private MIBs
การจัดการ
แอป Omadaใช่
การจัดการแบบรวมศูนย์• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
การเข้าถึงบนคลาউดใช่ (ผ่าน OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller)
Zero-Touch Provisioningได้ โดยต้องใช้ Omada Cloud-Based Controller (รองรับโดย TL-SG2210MP v1, v3 และรุ่นที่สูงกว่า แต่ไม่รองรับ TL-SG2210MP v2)
คุณลักษณะการจัดการ• การจัดการ Web-based GUI และ CLI
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED
อื่น ๆ
การรับรองCE, FCC, RoHS
เนื้อหาของแพคเกจ• TL-SG2210MP
• สายไฟ
• คู่มือการติดตั้ง
• ชุดติดตั้งตามราง
• ขาแบบยาง
ความต้องการของระบบMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10, MAC® OS, NetWare®, UNIX® หรือ Linux
สภาพแวดล้อม• อุณหภูมิในการทำงาน: 0–40 ℃ (32–104 ℉);
• อุณหภูมิในการเก็บรักษา: -40–70 ℃ (-40–158 ℉)
• ความชื้นในการทำงาน: 10–90% RH ไม่มีการควบแน่น
• ความชื้นในการเก็บรักษา: 5–90% RH ไม่มีการควบแน่น
จัดหาและสนับสนุนโดย PrinterBullet

วิศวกรรมจากส่วนบริการของเรา Ryzen eSolutions — การออกแบบและวิศวกรรมเครือข่าย →

ต้องการความช่วยเหลือในการเลือก?

พูดคุยกับวิศวกรที่ติดตั้งอุปกรณ์นี้ — คำแนะนำด้านขนาดฟรีไม่มีข้อผูกมัด

012-282 2340 WhatsApp ขอใบเสนอราคา

ข้อมูลจำเพาะ

ข้อมูลจำเพาะการพิมพ์และการสร้างภาพ
พอร์ต8 พอร์ต Gigabit PoE+ และ 2 ช่อง Gigabit SFP
กำลัง PoE150 W
ความจุการสลับ20 Gbps
อัตราการส่งต่อแพ็กเก็ต14.9 Mpps
ตารางที่อยู่ MAC8K
แหล่งจ่ายไฟ100-240V AC, 50/60Hz
ขนาด11.6 x 7.1 x 1.7 นิ้ว (294 x 180 x 44 มม.)
การติดตั้งติดตั้งแบบแร็ก
เปรียบเทียบที่คล้ายกัน

สินค้าที่เกี่ยวข้อง

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch พร้อม 4-Port PoE+
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Po...
TP-Link
ขอใบเสนอราคา
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch พร้อม 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch พร้อม 8-P...
TP-Link
ขอใบเสนอราคา
Omada TL-SG2008 8-Port Gigabit Smart Switch
Omada TL-SG2008 8-Port Gigabit Smart Switch
TP-Link
ขอใบเสนอราคา
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-Port PoE+
Omada TL-SG2428P JetStream 28-Port Gigabit Smart Switch พร้อม 24-...
TP-Link
ขอใบเสนอราคา

คำถามที่พบบ่อย

ราคา Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ เท่าไหร่

ผลิตภัณฑ์นี้เสนอราคาตามโครงการ ส่งความต้องการของคุณให้เราและเราจะจัดทำใบเสนอราคา

มีผลิตภัณฑ์นี้ในมาเลเซียหรือไม่?

ได้ — พร้อมสั่งซื้อ จัดหาและติดตั้งทั่วประเทศโดย RYZEN ESOLUTIONS (M) SDN. BHD..

ใครผลิต Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+

ผลิตโดย TP-Link เราจัดหาหน่วยแท้พร้อมการรับประกันจากผู้ผลิต

คุณให้บริการติดตั้งและสนับสนุนหรือไม่?

ได้ — เราออกแบบ ติดตั้ง กำหนดค่า และสนับสนุนผลิตภัณฑ์นี้เป็นส่วนหนึ่งของโซลูชันที่สมบูรณ์ ถามเราเกี่ยวกับแพ็คเกจการบำรุงรักษา

ต้องการราคาหรือข้อมูลสต็อก คุยกับเรา

PrinterBullet เป็นผู้จัดหาฮาร์ดแวร์ B2B ของมาเลเซีย — ผลิตภัณฑ์ทุกตัวจัดหา ติดตั้ง และสนับสนุนโดยวิศวกรของเราทั่วประเทศมาเลเซีย

PrinterBullet
เลขประจำตัว 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
ขอใบเสนอราคา WhatsApp เรา