Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
TP-Link · Switch

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+. Packet forwarding rate: 14.9 Mpps; mounting: Rack Mountable; switching capacity: 20 Gbps; dimensions: 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm).

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 8× Gigabit PoE+ Ports, 2× Gigabit SFP Slots
Daya PoE 150 W
Kapasitas Switching 20 Gbps
Laju Penerusan Paket 14,9 Mpps
Tabel Alamat MAC 8K
Spesifikasi lengkap ↓

Detail produk

JetStream™ 10-Port Gigabit Smart Switch dengan 8-Port PoE+

PORT: 8× Gigabit PoE+ Ports, 2× Gigabit SFP Slots

SPEC: 802.3at/af, 150 W PoE Power, 1U 13-inch Rack-mountable Steel Case

FEATURE: Integration dengan Omada SDN Controller, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6


FITUR PERANGKAT KERAS
Standar dan ProtokolIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Antarmuka• 8× 10/100/1000 Mbps RJ45 Ports, semua mendukung PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP Slots
Media Jaringan• 10BASE-T: UTP/STP category 3, 4, 5 cable (maksimal 100m)
• 100BASE-TX/1000Base-T: UTP/STP category 5, 5e atau lebih baik cable (maksimal 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
Jumlah Kipas1
Physical Security LockYa
Catu Daya100-240V AC, 50/60Hz
Port PoE+(RJ45)• Standar: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• Power Supply: 150 W
Port PoE (RJ45)• Standar: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• PoE Power Budget: 150 W*
Dimensi ( L x D x T )11,6 x 7,1 x 1,7 in (294 x 180 x 44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal• 12,2 W (110 V / 60 Hz tanpa PD terhubung)
• 173,9 W (110 V / 60 Hz dengan 150 W PD terhubung)
Disipasi Panas Maksimal• 41,63 BTU/h (tanpa PD terhubung)
• 539,35 BTU/h (dengan 150 W PD terhubung)
PERFORMA
Kapasitas Switching20 Gbps
Laju Penerusan Paket14,9 Mpps
Tabel Alamat MAC8K
Memori Penyangga Paket4,1 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 802.1p CoS/ DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Actions untuk flows
- Mirror(ke supported interface)
- Redirect(ke supported interface)
- Rate Limit
- QoS Remark
• Storm Control
- Multiple Control Modes(kbps/ratio/pps)
- Broadcast/Multicast/Unknown-Unicast Control
Fitur L2 dan L2+• DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Hingga 8 aggregation groups dan hingga 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
Fitur L2• Link Aggregation
- static link aggregation
- Hingga 8 aggregation groups dan hingga 8 ports per group
- 802.3ad LACP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
• Device Link Detect Protocol(DLDP)
Multicast L2• 512 IPv4,IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- Static Group Config
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
Dukungan IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery(MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN Group
- Maks. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Daftar Kontrol Akses• Mendukung hingga 230 entri
• Jangkauan Waktu
- Time Slice
- Jangkauan Waktu Mingguan
- Jangkauan Waktu Absolut
- Hari Libur
• ACL Berbasis Waktu
• ACL MAC
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• ACL IP
- IP Sumber
- IP Tujuan
- Protokol IP
- TCP Flag
- Port Sumber TCP/UDP
- Port Tujuan TCP/UDP
- DSCP/IP TOS
• ACL IPv6
• ACL Gabungan
• Operasi Aturan
- Izinkan/Tolak
• Aksi Kebijakan
- Cermin
- Batas Laju
- Alihkan
- Catatan QoS
• Pengikat Aturan ACL
- Pengikat Port
- Pengikat VLAN
Keamanan• AAA
• 802.1X
- Autentikasi berbasis port
- Autentikasi berbasis MAC (Host)
- Metode Autentikasi mencakup PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- VLAN Tamu
- Dukung autentikasi dan akuntabilitas Radius
• Pengikat IP/IPv6-MAC
- 512 Entri Pengikat
- DHCP Snooping
- DHCPv6 Snooping
- Pemeriksaan ARP
- Deteksi ND
• IP Source Guard
- 253 Entri
- IP Sumber+MAC Sumber
• IPv6 Source Guard
- 183 Entri
- Alamat IPv6 Sumber+MAC Sumber
• Pertahanan DoS
• Keamanan Port Statis/Dinamis/Permanen
- Hingga 64 alamat MAC per port
• Kontrol Badai Broadcast/Multicast/Unicast
- Mode kontrol kbps/rasio/pps
• Isolasi Port
• Manajemen web aman melalui HTTPS dengan SSLv3/TLS1.2
• Manajemen Command Line Interface (CLI) aman dengan SSHv1/SSHv2
• Kontrol akses berbasis IP/Port/MAC
IPv6• Perutean Statis IPv6 dan ACL
• IPv6 Ganda IPv4/IPv6
• Antarmuka IPv6
• Multicast Listener Discovery (MLD) Snooping
• Penemuan tetangga IPv6 (ND)
• Penemuan unit transmisi maksimum jalur (MTU)
• Protokol Pesan Kontrol Internet (ICMP)
versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet(v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Fitur Lanjutan• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Peristiwa Abnormal
• Konfigurasi Terpadu
• Jadwal Boot Ulang
MIB• MIB II (RFC1213)
• MIB Antarmuka (RFC2233)
• MIB Antarmuka Ethernet (RFC1643)
• MIB Jembatan (RFC1493)
• MIB P/Q-Bridge (RFC2674)
• MIB RMON (RFC2819)
• MIB RMON2 (RFC2021)
• MIB Klien Akuntabilitas Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• MIB Ping Jarak Jauh, Traceroute (RFC2925)
• Dukung MIB pribadi TP-Link
MANAJEMEN
Aplikasi OmadaYa
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa (Melalui OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller)
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller (Didukung oleh TL-SG2210MP v1, v3 dan yang lebih baru, sedangkan tidak didukung oleh TL-SG2210MP v2)
Fitur Manajemen• Manajemen GUI berbasis web dan CLI
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (grup 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• Gambar Ganda, Konfigurasi Ganda
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Log Sistem
• 802.1ab LLDP/ LLDP-MED
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• TL-SG2210MP
• Kabel Daya
• Panduan Instalasi
• Kit Pemasangan Rak
• Kaki Karet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port8 Port PoE+ Gigabit, 2 Slot SFP Gigabit
Daya PoE150 W
Kapasitas Switching20 Gbps
Laju Penerusan Paket14,9 Mpps
Tabel Alamat MAC8K
Catu Daya100-240V AC, 50/60Hz
Dimensi14,9 x 7,1 x 1,7 inci (294 x 180 x 44 mm)
PemasanganDapat Dipasang di Rak
Bandingkan serupa

Produk terkait

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Po...
TP-Link
Penawaran harga
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-P...
TP-Link
Penawaran harga
Omada TL-SG2008 8-Port Gigabit Smart Switch
Omada TL-SG2008 8-Port Gigabit Smart Switch
TP-Link
Penawaran harga
Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-Port PoE+
Switch Omada TL-SG2428P JetStream 28-Port Gigabit Pintar dengan 24-...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa pabrikan Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami