Butiran produk
JetStream™ 10-Port Gigabit Smart Switch dengan 8-Port PoE+
PORT: 8× Port Gigabit PoE+, 2× Slot SFP Gigabit
SPEC: 802.3at/af, Kuasa PoE 150 W, Kes Keluli Mudah Dipasang di Rak 1U 13-inch
FEATURE: Integrasi dengan Pengawal Omada SDN, 802.1Q VLAN, STP/RSTP/MSTP, Penyaringan IGMP, QoS 802.1p/DSCP, ACL, 802.1x, Pengesahan Radius/Tacacs+, LACP, CLI, SNMP, Imej Dwi, IPv6
| CIRI-CIRI PERKAKASAN |
|---|
| Piawaian dan Protokol | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
|---|
| Antara muka | • 8× Port RJ45 10/100/1000 Mbps, semua menyokong PoE+ (Negosiasi Automatik/MDI/MDIX Automatik) • 2× Slot SFP 100/1000 Mbps |
|---|
| Media Rangkaian | • 10BASE-T: Kabel kategori 3, 4, 5 UTP/STP (maksimum 100m) • 100BASE-TX/1000Base-T: Kabel kategori 5, 5e atau lebih tinggi UTP/STP (maksimum 100m) • 100BASE-FX: MMF, SMF • 1000BASE-X: MMF, SMF
|
|---|
| Kuantiti Kipas | 1 |
|---|
| Kunci Keselamatan Fizikal | Ya |
|---|
| Bekalan Kuasa | 100-240V AC, 50/60Hz |
|---|
| Port PoE+(RJ45) | • Piawaian: Serasi dengan 802.3at/af • Port PoE+: 8 Port • Bekalan Kuasa: 150 W
|
|---|
| Port PoE (RJ45) | • Piawaian: Serasi dengan 802.3at/af • Port PoE+: 8 Port • Belanjawan Kuasa PoE: 150 W* |
|---|
| Dimensi (L x D x T) | 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm) |
|---|
| Penyambung | Boleh Dipasang di Rak |
|---|
| Penggunaan Kuasa Maksimum | • 12.2 W (110 V / 60 Hz tanpa PD bersambung) • 173.9 W (110 V / 60 Hz dengan PD 150 W bersambung) |
|---|
| Pemancaran Haba Maksimum | • 41.63 BTU/h (tanpa PD bersambung) • 539.35 BTU/h (dengan PD 150 W bersambung) |
|---|
| PRESTASI |
|---|
| Kapasiti Pertukaran | 20 Gbps |
|---|
| Kadar Hadiah Paket | 14.9 Mpps |
|---|
| Jadual Alamat MAC | 8K |
|---|
| Memori Buffer Paket | 4.1 Mbit |
|---|
| Jumbo Frame | 9 KB |
|---|
| CIRI-CIRI PERISIAN |
|---|
| Kualiti Perkhidmatan | • CoS 802.1p / Keutamaan DSCP • 8 baris gilir keutamaan • Mod Jadual Keutamaan - SP (Keutamaan Ketat) - WRR (Robbin Bulat Berwajaran) • Konfigurasi Berat Baris Gilir • Kawalan Jalur Lebar - Had Kadar Berasaskan Port/Aliran • Prestasi Lebih Lancar • Tindakan untuk aliran - Cermin (ke antarmuka yang disokong) - Ubah Hala (ke antarmuka yang disokong) - Had Kadar - Tanda Semula QoS • Kawalan Ribut - Mod Kawalan Berbilang (kbps/nisbah/pps) - Kawalan Penyiaran/Multicast/Unicast Tidak Diketahui |
|---|
| Ciri-ciri L2 dan L2+ | • Geganti DHCP - Geganti DHCP VLAN • Geganti L2 DHCP • Pengagregatan Pautan - Pengagregatan pautan statik - LACP 802.3ad - Sehingga 8 kumpulan pengagregatan dan sehingga 8 port bagi setiap kumpulan • Protokol Pokok Rentang - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Keselamatan STP: TC Lindung, Penapis BPDU/Lindung, Lindung Akar • Pengesanan Gelung Balik • Kawalan Aliran - Kawalan Aliran 802.3x • Cerminan - Cerminan Port - Cerminan CPU - Satu-ke-Satu - Banyak-ke-Satu - Berasaskan Aliran - Masuk/Keluar/Kedua-dua • Protokol Pengesanan Pautan Peranti (DLDP) • LLDP 802.1ab/ LLDP-MED |
|---|
| Ciri-ciri L2 | • Pengagregatan Pautan - pengagregatan pautan statik - Sehingga 8 kumpulan pengagregatan dan sehingga 8 port bagi setiap kumpulan - LACP 802.3ad • Protokol Pokok Rentang - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Keselamatan STP: Pengesanan gelung balik, TC Lindung, Penapis BPDU/Lindung, Lindung Akar • Pengesanan Gelung Balik • Kawalan Aliran - Kawalan Aliran 802.3x • Cerminan - Cerminan Port - Satu-ke-Satu - Banyak-ke-Satu - Berasaskan Aliran - Masuk/Keluar/Kedua-dua - Cerminan CPU • Protokol Pengesanan Pautan Peranti (DLDP) |
|---|
| Multicast L2 | • 512 kumpulan multicast IPv4, IPv6 bersama • Penyaringan IGMP - Penyaringan IGMP v1/v2/v3 - Tinggalkan Pantas - Soal Tanya Penyaringan IGMP - Pengesahan IGMP - Konfigurasi Kumpulan Statik • Penyaringan MLD - Penyaringan MLD v1/v2 - Tinggalkan Pantas - Soal Tanya Penyaringan MLD - Konfigurasi Kumpulan Statik • Pendaftaran VLAN Multicast • Penapis Multicast
|
|---|
| Sokong IPv6 | • Dwi IPv6 IPv4/IPv6 • Penyaringan Pendengar Penemuan Multicast (MLD) • Penemuan Jiran IPv6 (ND) • Penemuan Unit Penghantaran Maksimum Laluan (MTU) • Protokol Mesej Kawalan Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| VLAN | • Kumpulan VLAN - Maksimum 4K Kumpulan VLAN • VLAN Tag 802.1Q • VLAN MAC • VLAN Protokol • GVRP • VLAN Suara |
|---|
| Senarai Kawalan Akses | • Sokongan sehingga 230 entri • Julat Masa - Hirisan Masa - Julat Masa Minggu - Julat Masa Mutlak - Cuti • ACL Berdasarkan Masa • ACL MAC - MAC Sumber - MAC Destinasi - ID VLAN - Keutamaan Pengguna - Jenis Ether • ACL IP - IP Sumber - IP Destinasi - Protokol IP - Bendera TCP - Port Sumber TCP/UDP - Port Destinasi TCP/UDP - DSCP/IP TOS • ACL IPv6 • ACL Gabungan • Operasi Peraturan - Izinkan/Tolak • Tindakan Dasar - Cermin - Had Kadar - Alih Hala - Catatan QoS • Ikatan Peraturan ACL - Ikatan Port - Ikatan VLAN |
|---|
| Keselamatan | • AAA • 802.1X - Pengesahan Berasaskan Port - Pengesahan Berasaskan MAC (Hos) - Kaedah Pengesahan termasuk PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP - MAB - VLAN Tetamu - Sokongan pengesahan dan akauntabiliti Radius • Ikatan IP/IPv6-MAC - 512 Entri Ikatan - Pengintipan DHCP - Pengintipan DHCPv6 - Pemeriksaan ARP - Pengesanan ND • IP Source Guard - 253 Entri - IP Sumber + MAC Sumber • IPv6 Source Guard - 183 Entri - Alamat IPv6 Sumber + MAC Sumber • Pertahanan DoS • Keamanan Port Statik/Dinamik/Kekal - Sehingga 64 alamat MAC setiap port • Kawalan Ribut Siaran/Pelbagai Pengguna/Satu Pengguna - Mod kawalan kbps/nisbah/pps • Pengasingan Port • Pengurusan web selamat melalui HTTPS dengan SSLv3/TLS1.2 • Antara Muka Baris Perintah Selamat (CLI) dengan SSHv1/SSHv2 • Kawalan akses berasaskan IP/Port/MAC |
|---|
| IPv6 | • Penghalaan IPv6 Statik dan ACL • IPv4/IPv6 Dwi IPv6 • Antaramuka IPv6 • Pengintipan Penemuan Pendengar Pelbagai (MLD) • Penemuan Jiran IPv6 (ND) • Penemuan unit penghantaran maksimum laluan (MTU) • Protokol Mesej Kawalan Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet(v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Ciri-ciri Lanjutan | • Penemuan Peranti Automatik • Konfigurasi Berkelompok • Naik Taraf Perisian Berkelompok • Pemantauan Rangkaian Pintar • Amaran Peristiwa Tidak Normal • Konfigurasi Bersatu • Jadual Permulaan Semula |
|---|
| MIB | • MIB II (RFC1213) • MIB Antaramuka (RFC2233) • MIB Antaramuka Ethernet (RFC1643) • MIB Jambatan (RFC1493) • MIB P/Q-Bridge (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • MIB Klien Perakaunan Radius (RFC2620) • MIB Klien Pengesahan Radius (RFC2618) • MIB Ping Jauh, Traceroute (RFC2925) • Sokongan MIB Peribadi TP-Link |
|---|
| PENGURUSAN |
|---|
| Apl Omada | Ya |
|---|
| Pengurusan Terpusat | • Pengawal Berasaskan Awan Omada • Pengawal Perkakasan Omada (OC300) • Pengawal Perkakasan Omada (OC200) • Pengawal Perisian Omada |
|---|
| Akses Awan | Ya (Melalui OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada) |
|---|
| Peruntukan Tanpa Sentuhan | Ya. Memerlukan penggunaan Pengawal Berasaskan Awan Omada (Disokong oleh TL-SG2210MP v1, v3 dan ke atas, manakala tidak disokong oleh TL-SG2210MP v2) |
|---|
| Ciri-ciri Pengurusan | • Pengurusan Berasaskan Web GUI dan CLI • SNMPv1/v2c/v3 • Perangkap/Maklum SNMP • RMON (kumpulan 1,2,3,9) • Templat SDM • Klien DHCP/BOOTP • Imej Dwi, Konfigurasi Dwi • Pemantauan CPU • Diagnostik Kabel • EEE • Log Sistem • LLDP 802.1ab / LLDP-MED |
|---|
| LAIN-LAIN |
|---|
| Pensijilan | CE, FCC, RoHS |
|---|
| Kandungan Pakej | • TL-SG2210MP • Kord Kuasa • Panduan Pemasangan • Kit Pemasangan Rak • Kaki Getah
|
|---|
| Keperluan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Persekitaran | • Suhu Operasi: 0–40 ℃ (32–104 ℉); • Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉) • Kelembapan Operasi: 10–90% RH tanpa pemeluwapan • Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan |
|---|