Troli
BM
Log masuk Minta Sebut Harga
Syarikat Malaysia berdaftar — No. Daftar 002050530-X Jenama rakan kongsi yang dibenarkan, unit asli Sebut harga dalam 1 hari kerja Penghantaran ke seluruh negara
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+
TP-Link · Suis

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+. Backplane bandwidth: 16 Gbps; power consumption: 7.9 W (no PD) / 79.2 W (with 62 W PD); poe power: 62 W; dimensions: 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm).

Sebut harga atas permintaan
✓ Sebut harga atas permintaan · dipbekal & dipasang di Malaysia
Minta Sebut Harga WhatsApp Ajukan soalan
  • Unit asal melalui saluran berwenang — garansi pengilang
  • Sebut harga terperinci dalam 1 hari kerja, bil B2B
  • Penghantaran ke seluruh negara — pemasangan tersedia untuk peralatan perusahaan
Spesifikasi utama
Port 8× Port RJ45 10/100/1000 Mbps (4 dengan PoE+)
Standard PoE 802.3af/at
Kuasa PoE 62 W
Bandwidth Tulang Belakang 16 Gbps
Jadual Alamat MAC 8k
Spesifikasi penuh ↓

Butiran produk

JetStream™ 8-Port Gigabit Smart Switch dengan 4-Port PoE+

PORT: 4× Port PoE+ Gigabit

SPEC: 802.3at/af, 62 W Kuasa PoE, Kabin Keluli Meja

FEATURE: Integrasi dengan Pengawal Omada SDN, 802.1Q VLAN, STP/RSTP/MSTP, Penyaringan IGMP, QoS 802.1p/DSCP, ACL, 802.1x, Pengesahan Radius/Tacacs+, LACP, CLI, SNMP, Imej Dwi, IPv6



CIRI-CIRI PERKAKASAN
Piawaian dan ProtokolIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Antara muka• 8× Port RJ45 10/100/1000 Mbps (Port 1–4 Sokongan 802.3at/af PoE+)
• Perunding Otomatis/MDI/MDIX Otomatis
Media Rangkaian• 10BASE-T: Kabel kategori UTP 3, 4, 5 (maksimum 100m)
• 100BASE-TX/1000Base-T: Kabel kategori UTP 5, 5e atau lebih tinggi (maksimum 100m)
Kuantiti KipasTanpa Kipas
Bekalan Kuasa• Adapter Kuasa Luaran (Output: 53.5 VDC/ 1.31 A)
Penggunaan Kuasa• 7.9 W (220 V/50 Hz) (tiada PD bersambung)
• 79.2 W (220 V/50 Hz) (dengan PD 62 W bersambung)
Port PoE (RJ45)• Piawaian: Patuh 802.3af/at
• Port PoE: 4 Port
• Bekalan Kuasa: 62 W*
Dimensi (L x D x T)8.2 x 4.9 x 1.0 inci (209 x 126 x 26mm)
Penggunaan Kuasa Maksimum• V1: 69.7 W (220 V/50 Hz) (dengan 62 W PD tersambung); 7.9 W (220 V/50 Hz) (tanpa PD tersambung)
• V2: 73.8 W (220 V/50 Hz) (dengan 62 W PD tersambung)
• V3: 77.3 W (110 V/60 Hz) (dengan 62 W PD tersambung)
Pemancaran Haba Maksimum• V1: 237.82 BTU/hr (220 V/50 Hz) (dengan 62 W PD tersambung); 26.95 BTU/hr (220 V/50 Hz) (tanpa PD tersambung)
• V2: 251.84 BTU/hr (220 V/50 Hz) (dengan 62 W PD tersambung)
• V3: 263.6 BTU/hr (110 V/60 Hz) (dengan 62 W PD tersambung)
PRESTASI
Lebar Jalur/Pendukungan Belakang16 Gbps
Jadual Alamat MAC8k
Memori Buffer Paket4.1 Mbit
Jumbo Frame9 KB
CIRI-CIRI PERISIAN
Kualiti Perkhidmatan• Keutamaan 802.1p CoS/DSCP
• 8 baris antrian keutamaan
• Mod Jadual Keutamaan
- SP (Keutamaan Ketat)
- WRR (Weighted Round Robin)
• Konfigurasi Berat Baris
• Kawalan Lebar Jalur
- Had Kadar Berasaskan Port/Aliran
• Prestasi Lebih Lancar
• Kawalan Ribut
- Berbilang Mod Kawalan (kbps/nisbah)
- Kawalan Siaran/Multicast/Unknown-Unicast
Ciri-ciri L2 dan L2+• Geganti DHCP
- Geganti DHCP VLAN
• Geganti L2 DHCP
• Pengagregatan Pautan
- Pengagregatan pautan statik
- LACP 802.3ad
- Sehingga 8 kumpulan pengagregatan dan sehingga 8 port
bagi setiap kumpulan
• Protokol Pokok Rentang
- STP 802.1D
- RSTP 802.1w
- MSTP 802.1s
- Keselamatan STP: TC Lindung, Penapis BPDU/Lindung,
Lindung Akar
• Pengesanan Gelung Balik
• Kawalan Aliran
- Kawalan Aliran 802.3x
• Cerminan
- Cerminan Port
- Cerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Berasaskan Aliran
- Masuk/Keluar/Kedua-dua
• Protokol Pengesanan Pautan Peranti (DLDP)
• LLDP 802.1ab/ LLDP-MED
Multicast L2• 511 kumpulan multicast IPv4, IPv6 berkongsi
• IGMP Snooping
- Snooping IGMP v1/v2/v3
- Tinggalkan Pantas
- Penanya IGMP Snooping
- Konfigurasi Kumpulan Statik
• Pendaftaran VLAN Multicast (MVR)
• Penapisan Multicast
• MLD Snooping
- Snooping MLD v1/v2
- Tinggalkan Pantas
- Penanya MLD Snooping
- Konfigurasi Kumpulan Statik
• Multicast IP Terhad (256 profil dan 16 entri setiap profil)
Sokong IPv6• IPv6 Dwi IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• Penemuan jiran IPv6 (ND)
• Penemuan unit penghantaran maksimum laluan (MTU)
• Protokol Mesej Kawalan Internet (ICMP)
versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
VLAN• Kumpulan VLAN
- Maksimum 4K Kumpulan VLAN
• VLAN Tag 802.1Q
• VLAN MAC
• VLAN Protokol
• GVRP
• VLAN Suara
Senarai Kawalan Akses• Sokongan sehingga 230 entri
• Julat Masa
- Hirisan Masa
- Julat Masa Mingguan
- Julat Masa Mutlak
- Cuti
• ACL Berasaskan Masa
• ACL MAC
- MAC Sumber
- MAC Destinasi
- ID VLAN
- Keutamaan Pengguna
- Jenis Ether
• ACL IP
- IP Sumber
- IP Destinasi
- Protokol IP
- Bendera TCP
- Port Sumber TCP/UDP
- Port Destinasi TCP/UDP
- DSCP/IP TOS
• ACL IPv6
• ACL Gabungan
• Operasi Peraturan
- Benarkan/Tolak
• Tindakan Polisi
- Cerminan
- Had Kadar
- Alih Arah
- Ulasan QoS
• Pengikatan Peraturan ACL
- Pengikatan Port
- Pengikatan VLAN
• Tindakan untuk aliran
- Cerminan (ke antarmuka yang disokong)
- Alih Arah (ke antarmuka yang disokong)
- Had Kadar
- Ulasan QoS
Keselamatan• AAA
• 802.1X
- Pengesahan berasaskan port
- Pengesahan berasaskan MAC (Hos)
- Kaedah Pengesahan termasuk PAP/EAP-MD5
- MAB
- VLAN Tetamu
- Sokongan pengesahan Radius dan
akauntabiliti
• Ikatan IP/IPv6-MAC
- 512 Entri Ikatan
- DHCP Snooping
- DHCPv6 Snooping
- Pemeriksaan ARP
- Pengesanan ND
• Penjaga Sumber IP
- 253 Entri
- IP Sumber+MAC Sumber
• Penjaga Sumber IPv6
- 183 Entri
- Alamat IPv6 Sumber+MAC Sumber
• Pertahanan DoS
• Keselamatan Port Statik/Dinamik/Kekal
- Sehingga 64 alamat MAC setiap port
• Kawalan Ribut Siaran/Multicast/Unicast
- Mod kawalan kbps/nisbah
• Pengasingan Port
• Pengurusan web selamat melalui HTTPS dengan
SSLv3/TLS 1.2
• Antarmuka Baris Perintah Selamat (CLI)
pengurusan dengan SSHv1/SSHv2
• Kawalan akses berasaskan IP/Port/MAC
Ciri-ciri Lanjutan• Penemuan Peranti Automatik
• Konfigurasi Berkelompok
• Naik Taraf Perisian Berkelompok
• Pemantauan Rangkaian Pintar
• Amaran Peristiwa Tidak Normal
• Konfigurasi Bersatu
• Jadual Permulaan Semula
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Ping Jauh, Traceroute MIB (RFC2925)
• Sokongan MIB Peribadi TP-Link
• RMON MIB(RFC1757, rmon 1,2,3,9)
PENGURUSAN
Apl OmadaYa
Pengurusan Terpusat• Pengawal Berasaskan Awan Omada
• Pengawal Perkakasan Omada (OC300)
• Pengawal Perkakasan Omada (OC200)
• Pengawal Perisian Omada
Akses AwanYa (Melalui OC300, OC200, Pengawal Berasaskan Awan Omada, atau Pengawal Perisian Omada)
Peruntukan Tanpa SentuhanYa. Memerlukan penggunaan Pengawal Berasaskan Omada Cloud (Disokong oleh TL-SG2008P v1, v3 dan ke atas, manakala tidak disokong oleh TL-SG2008P v2)
Ciri-ciri Pengurusan• GUI Berasaskan Web
• Antara Muka Baris Perintah (CLI) melalui telnet
• SNMPv1/v2c/v3
• Perangkap/Makluman SNMP
• RMON (kumpulan 1,2,3,9)
• Templat SDM
• Klien DHCP/BOOTP
• Imej Dwi, Konfigurasi Dwi
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• SNTP
• Log Sistem
LAIN-LAIN
PensijilanCE, FCC, RoHS
Kandungan Pakej• TL-SG2008P
• Adaptor Kuasa
• Panduan Pemasangan
• Kaki Getah
Keperluan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10, MAC® OS, NetWare®, UNIX® atau Linux.
Persekitaran• Suhu Operasi: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembapan Operasi: 10–90% RH tanpa pemeluwapan
• Kelembapan Penyimpanan: 5–90% RH tanpa pemeluwapan
Dibekal & disokong oleh PrinterBullet

Kejuruteraan oleh bahagian perkhidmatan kami, Ryzen eSolutions — Reka bentuk & kejuruteraan rangkaian →

Perlukan bantuan memilih?

Berbincang dengan jurutera yang memasang peralatan ini — nasihat saiz percuma, tiada kewajipan.

012-282 2340 WhatsApp Minta Sebut Harga

Spesifikasi

Spesifikasi Pencetakan & Pengimejan
Port8× Port RJ45 10/100/1000 Mbps (4 dengan PoE+)
Standard PoE802.3af/at
Kuasa PoE62 W
Bandwidth Tulang Belakang16 Gbps
Jadual Alamat MAC8k
Memori Buffer Paket4.1 Mbit
Dimensi8.2 x 4.9 x 1.0 inci (209 x 126 x 26mm)
Penggunaan Kuasa7.9 W (tanpa PD) / 79.2 W (dengan 62 W PD)
Bandingkan produk serupa

Produk berkaitan

Omada TL-SG2008 8-Port Gigabit Smart Switch
Omada TL-SG2008 8-Port Gigabit Smart Switch
TP-Link
Sebut harga atas permintaan
Omada TL-SG2210MP JetStream 10-Port Suis Pintar Gigabit dengan 8-Port PoE+
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-...
TP-Link
Sebut harga atas permintaan
Omada TL-SG108-M2 Suis Meja 8-Port 2.5G
Omada TL-SG108-M2 Suis Meja 8-Port 2.5G
TP-Link
Sebut harga atas permintaan
Omada TL-SG2210P JetStream 10-Port Suis Pintar Gigabit dengan 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-P...
TP-Link
Sebut harga atas permintaan

Soalan yang kerap ditanya

Berapakah harga Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+?

Produk ini disebut harga mengikut projek. Hantar kepada kami keperluan anda dan kami akan menyediakan sebut harga.

Adakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dibekalkan dan dipasang di seluruh negara oleh RYZEN ESOLUTIONS (M) SDN. BHD..

Siapa pengilang Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+?

Ia dihasilkan oleh TP-Link. Kami membekalkan unit asli dengan waranti pengilang.

Adakah anda menyediakan pemasangan dan sokongan?

Ya — kami mereka bentuk, memasang, mengkonfigurasi dan menyokong produk ini sebagai sebahagian daripada solusi lengkap. Tanya kami tentang pakej penyelenggaraan.

Perlu harga atau stok? Bercakap dengan kami.

PrinterBullet adalah pembekal perkakasan B2B Malaysia — setiap produk dibekalkan, dipasang dan disokong oleh jurutera kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Sebutan Harga WhatsApp kami