カート
日本語
サインイン 見積もりをリクエスト
Registered Malaysian company — Reg. No. 002050530-X Authorised partner brands, genuine units Quotation within 1 working day Delivery nationwide
Omada TL-SG2008P JetStream 8ポート ギガビット スマートスイッチ 4ポート PoE+
TP-Link · スイッチ

Omada TL-SG2008P JetStream 8ポート ギガビット スマートスイッチ 4ポート PoE+

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+. Backplane bandwidth: 16 Gbps; power consumption: 7.9 W (no PD) / 79.2 W (with 62 W PD); poe power: 62 W; dimensions: 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm).

見積もりをリクエスト
✓ 見積もりをリクエスト · マレーシア全域で供給・設置
見積もりをリクエスト WhatsApp ご質問ですか
  • 正規チャネルの正規品・メーカー保証
  • 通常1営業日以内にアイテム別見積書をご提供・B2B請求対応
  • マレーシア全国配送・法人向け機器の施工対応
主な仕様
ポート 8×10/100/1000 Mbps RJ45ポート(4ポートPoE+対応)
PoE 標準 802.3af/at
PoE 電力 62 W
バックプレーン帯域幅 16 Gbps
MAC アドレステーブル 8k
完全な仕様 ↓

製品詳細

JetStream™ 8ポート ギガビット スマートスイッチ 4ポートPoE+

ポート:4ギガビット PoE+ポート

仕様:802.3at/af、62 W PoEパワー、デスクトップスチールケース

機能: Omada SDN コントローラーとの統合、802.1Q VLAN、STP/RSTP/MSTP、IGMP スヌーピング、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+ 認証、LACP、CLI、SNMP、デュアルイメージ、IPv6



ハードウェア機能
標準とプロトコルIEEE 802.3i、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3ad、IEEE 802.3af、IEEE 802.3at、IEEE 802.3x、IEEE 802.1d、IEEE 802.1s、IEEE 802.1w、IEEE 802.1q、IEEE 802.1p、IEEE 802.1x
インターフェース• 8×10/100/1000 Mbps RJ45ポート(ポート1~4は802.3at/af PoE+対応)
• オートネゴシエーション/オートMDI/MDIX
ネットワークメディア• 10BASE-T:UTPカテゴリー3、4、5ケーブル(最大100m)
• 100BASE-TX/1000Base-T:UTPカテゴリー5、5e以上のケーブル(最大100m)
ファン数ファンレス
電源ユニット• 外付け電源アダプター(出力:53.5 VDC/1.31 A)
消費電力• 7.9 W(220 V/50 Hz)(PD接続なし)
• 79.2 W(220 V/50 Hz)(62 W PD接続時)
PoE ポート (RJ45)• 標準:802.3af/at準拠
• PoEポート:4ポート
• 電源供給:62 W*
寸法(幅×奥行×高さ)8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)
最大消費電力• V1: 69.7 W (220 V/50 Hz) (62 W PD接続時); 7.9 W (220 V/50 Hz) (PD未接続時)
• V2: 73.8 W (220 V/50 Hz) (62 W PD接続時)
• V3: 77.3 W (110 V/60 Hz) (62 W PD接続時)
最大放熱量• V1: 237.82 BTU/hr (220 V/50 Hz) (62 W PD接続時); 26.95 BTU/hr (220 V/50 Hz) (PD未接続時)
• V2: 251.84 BTU/hr (220 V/50 Hz) (62 W PD接続時)
• V3: 263.6 BTU/hr (110 V/60 Hz) (62 W PD接続時)
パフォーマンス
帯域幅/バックプレーン16 Gbps
MAC アドレステーブル8k
パケットバッファメモリ4.1 Mbit
ジャンボフレーム9 KB
ソフトウェア機能
QoS (Quality of Service)• 802.1p CoS/DSCP優先度
• 8優先度キュー
• 優先度スケジュールモード
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• キューウェイト設定
• 帯域幅制御
- ポート/フロー単位のレート制限
• スムーザパフォーマンス
• ストーム制御
- 複数制御モード(kbps/比率)
- ブロードキャスト/マルチキャスト/不明なユニキャスト制御
L2およびL2+機能• DHCP リレー
- DHCP VLAN リレー
• DHCP L2 リレー
• リンク集約
- スタティック リンク集約
- 802.3ad LACP
- 最大 8 集約グループおよびグループあたり最大 8 ポート

• スパニングツリープロトコル
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP セキュリティ: TC Protect、BPDU Filter/Protect、
Root Protect
• ループバック検出
• フロー制御
- 802.3x フロー制御
• ミラーリング
- ポートミラーリング
- CPU ミラーリング
- ワン・ツー・ワン
- メニー・ツー・ワン
- フロー ベース
- イングレス/エグレス/両方
• デバイスリンク検出プロトコル (DLDP)
• 802.1ab LLDP / LLDP-MED
L2マルチキャスト• 511 IPv4、IPv6共有マルチキャストグループ
• IGMPスヌーピング
- IGMP v1/v2/v3スヌーピング
- Fast Leave
- IGMPスヌーピングクエリア
- 静的グループ設定
• マルチキャストVLAN登録 (MVR)
• マルチキャストフィルタリング
• MLDスヌーピング
- MLD v1/v2スヌーピング
- Fast Leave
- MLDスヌーピングクエリア
- 静的グループ設定
• 制限IPマルチキャスト (256プロファイル、プロファイルあたり16エントリ)
IPv6 対応• IPv6デュアルIPv4/IPv6
• マルチキャストリスナー検出 (MLD) スヌーピング
• IPv6近隣探索 (ND)
• パス最大転送ユニット (MTU) 検出
• インターネット制御メッセージプロトコル (ICMP)
バージョン6
• TCPv6/UDPv6
• IPv6アプリケーション
- DHCPv6クライアント
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN グループ
- 最大 4K VLAN グループ
• 802.1Q タグ VLAN
• MAC VLAN
• プロトコル VLAN
• GVRP
• Voice VLAN
アクセスコントロールリスト• 最大230エントリーに対応
• 時間範囲
- タイムスライス
- 週間時間範囲
- 絶対時間範囲
- 祝日
• 時間ベースのACL
• MAC ACL
- 送信元MAC
- 宛先MAC
- VLAN ID
- ユーザー優先度
- イーサネットタイプ
• IP ACL
- 送信元IP
- 宛先IP
- IPプロトコル
- TCPフラグ
- TCP/UDP送信元ポート
- TCP/UDP宛先ポート
- DSCP/IP TOS
• IPv6 ACL
• 統合ACL
• ルール操作
- 許可/拒否
• ポリシーアクション
- ミラー
- レート制限
- リダイレクト
- QoSマーク
• ACLルールバインディング
- ポートバインディング
- VLANバインディング
• フロー用アクション
- ミラー(対応インターフェースへ)
- リダイレクト(対応インターフェースへ)
- レート制限
- QoSマーク
セキュリティ• AAA
• 802.1X
- ポートベース認証
- MAC (ホスト) ベース認証
- 認証方法はPAP/EAP-MD5を含む
- MAB
- ゲストVLAN
- Radius認証および
アカウンタビリティをサポート
• IP/IPv6-MACバインディング
- 512バインディングエントリ
- DHCPスヌーピング
- DHCPv6スヌーピング
- ARP検査
- ND検出
• IPソースガード
- 253エントリ
- ソースIP+ソースMAC
• IPv6ソースガード
- 183エントリ
- ソースIPv6アドレス+ソースMAC
• DoS防御
• 静的/動的/永続ポートセキュリティ
- ポートあたり最大64 MACアドレス
• ブロードキャスト/マルチキャスト/ユニキャストストーム制御
- kbps/比率制御モード
• ポート分離
• SSLv3/TLS 1.2によるHTTPSを通じた安全なWebマネージメント

• SSHv1/SSHv2を使用した安全なコマンドラインインターフェース (CLI)
マネージメント
• IP/ポート/MACベースのアクセス制御
アドバンスド機能• 自動デバイス検出
• バッチ設定
• バッチファームウェアアップグレード
• インテリジェントネットワークモニタリング
• 異常イベント警告
• 統合設定
• リブートスケジュール
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius アカウンティングクライアント MIB (RFC2620)
• Radius 認証クライアント MIB (RFC2618)
• リモート Ping、Traceroute MIB (RFC2925)
• TP-Link プライベート MIB をサポート
• RMON MIB(RFC1757、rmon 1,2,3,9)
マネジメント
Omadaアプリはい
統合マネジメント• Omadaクラウドベースコントローラ
• Omadaハードウェアコントローラ (OC300)
• Omadaハードウェアコントローラ (OC200)
• Omadaソフトウェアコントローラ
クラウドアクセス可能 (OC300、OC200、Omada Cloud ベースコントローラー、または Omada ソフトウェアコントローラーを通じて)
ゼロタッチプロビジョニング対応しています。Omada Cloud-Basedコントローラーの使用が必要です (TL-SG2008P v1、v3以降でサポート、TL-SG2008P v2ではサポートされていません)
マネジメント機能• Web ベース GUI
• コマンドラインインターフェース (CLI) (telnet 経由)
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1、2、3、9 グループ)
• SDM テンプレート
• DHCP/BOOTP クライアント
• デュアルイメージ、デュアルコンフィギュレーション
• CPU モニタリング
• ケーブル診断
• EEE
• SNTP
• システムログ
その他
認証CE、FCC、RoHS
パッケージ内容• TL-SG2008P
• 電源アダプタ
• インストールガイド
• ゴム足
システム要件Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ または Windows 7/8/10、MAC® OS、NetWare®、UNIX® または Linux。
環境• 動作温度: 0–40 ℃ (32–104 ℉)
• 保存温度: -40–70 ℃ (-40–158 ℉)
• 動作湿度: 10–90% RH 結露なし
• 保存湿度: 5–90% RH 結露なし
PrinterBullet により供給&サポート

当社サービス部門 Ryzen eSolutions による設計 — ネットワーク設計・エンジニアリング →

お困りですか?

このシステムを導入するエンジニアにご相談ください。無料の容量計算アドバイス、ご契約義務なし。

012-282 2340 WhatsApp 見積もりリクエスト

仕様

プリンティング&イメージング仕様
ポート8× 10/100/1000 Mbps RJ45 Ports (4 with PoE+)
PoE 標準802.3af/at
PoE 電力62 W
バックプレーン帯域幅16 Gbps
MAC アドレステーブル8k
パケットバッファメモリ4.1 Mbit
寸法8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)
消費電力7.9 W (no PD) / 79.2 W (with 62 W PD)
類似製品の比較

関連製品

Omada TL-SG2008 8ポート ギガビット スマートスイッチ
Omada TL-SG2008 8ポート ギガビット スマートスイッチ
TP-Link
お見積もり
Omada TL-SG2210MP JetStream 10ポート Gigabit スマートスイッチ 8ポート PoE+
Omada TL-SG2210MP JetStream 10ポート ギガビット スマートスイッチ 8ポート…
TP-Link
お見積もり
Omada TL-SG108-M2 8ポート 2.5Gデスクトップスイッチ
Omada TL-SG108-M2 8ポート 2.5Gデスクトップスイッチ
TP-Link
お見積もり
Omada TL-SG2210P JetStream 10ポート Gigabit スマートスイッチ 8ポート PoE+
Omada TL-SG2210P JetStream 10ポート ギガビット スマートスイッチ 8ポート…
TP-Link
お見積もり

よくある質問

Omada TL-SG2008P JetStream 8ポート ギガビット スマートスイッチ 4ポートPoE+の価格はいくらですか?

本製品はプロジェクト単位での見積もりです。ご要件をお知らせいただければ、見積もりをご提示いたします。

この製品はマレーシアで入手可能ですか?

はい。ご注文いただけます。RYZEN ESOLUTIONS (M) SDN. BHD.によりマレーシア全国で供給・施工されます。

Omada TL-SG2008P JetStream 8ポート ギガビット スマートスイッチ 4ポートPoE+は誰が製造していますか?

TP-Linkが製造しています。正規品を製造業者保証付きで供給いたします。

施工とサポートは提供されていますか?

はい。当社では、完全なソリューションの一部として、この製品の設計、施工、設定、サポートを行っています。保守パッケージについてはお問い合わせください。

価格や在庫についてご質問ですか?お気軽にお問い合わせください。

PrinterBullet はマレーシアの B2B ハードウェア供給業者です — すべての商品を自社エンジニアがマレーシア全域で供給、設置、サポートします。

PrinterBullet
登録番号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
見積もり依頼 WhatsApp で連絡