购物车
中文
登录 申请报价
注册马来西亚公司 — 注册号 002050530-X 授权合作品牌、原装产品 一个工作日内报价 全国配送
Omada TL-SG2008P JetStream 8口千兆智能交换机,4口PoE+
TP-Link · 交换机

Omada TL-SG2008P JetStream 8口千兆智能交换机,4口PoE+

购买Omada TL-SG2008P JetStream 8端口千兆智能交换机,4端口PoE+,TP-Link来自PrinterBullet - 办公用品一站式采购。快速免费送货。高...

报价咨询
✓ 报价咨询 · 马来西亚供应及安装
申请报价 WhatsApp 提问
  • 通过授权渠道获得原装产品 — 制造商保修
  • 1 个工作日内收到详细报价,B2B 发票
  • 全国配送 — 企业设备可提供安装服务
主要规格
端口 8×10/100/1000 Mbps RJ45端口 (4个支持PoE+)
PoE 标准 802.3af/at
PoE功率 62 W
背板带宽 16 Gbps
MAC地址表 8k
完整规格 ↓

产品详情

JetStream™ 8端口千兆智能交换机,4端口PoE+

端口: 4×千兆PoE+端口

规格: 802.3at/af、62 W PoE功率、桌面钢制机箱

特性:集成Omada SDN控制器、802.1Q VLAN、STP/RSTP/MSTP、IGMP Snooping、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+认证、LACP、CLI、SNMP、双映像、IPv6



硬件功能
标准和协议IEEE 802.3i、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3ad、IEEE 802.3af、IEEE 802.3at、IEEE 802.3x、IEEE 802.1d、IEEE 802.1s、IEEE 802.1w、IEEE 802.1q、IEEE 802.1p、IEEE 802.1x
接口• 8×10/100/1000 Mbps RJ45端口 (1–4端口支持802.3at/af PoE+)
• 自动协商/自动MDI/MDIX
网络介质• 10BASE-T: UTP第3、4、5类电缆 (最长100米)
• 100BASE-TX/1000Base-T: UTP第5、5e或以上类电缆 (最长100米)
风扇数量无风扇
电源供应• 外置电源适配器 (输出: 53.5 VDC/ 1.31 A)
功耗• 7.9 W (220 V/50 Hz) (无PD连接)
• 79.2 W (220 V/50 Hz) (连接62 W PD)
PoE 端口(RJ45)• 标准: 符合802.3af/at
• PoE端口: 4个端口
• 电源供应: 62 W*
尺寸(宽 × 深 × 高)8.2 x 4.9 x 1.0 英寸(209 x 126 x 26 毫米)
最大功耗• V1: 69.7 W (220 V/50 Hz)(连接 62 W PD);7.9 W (220 V/50 Hz)(未连接 PD)
• V2: 73.8 W (220 V/50 Hz)(连接 62 W PD)
• V3: 77.3 W (110 V/60 Hz)(连接 62 W PD)
最大散热量• V1: 237.82 BTU/hr (220 V/50 Hz)(连接 62 W PD);26.95 BTU/hr (220 V/50 Hz)(未连接 PD)
• V2: 251.84 BTU/hr (220 V/50 Hz)(连接 62 W PD)
• V3: 263.6 BTU/hr (110 V/60 Hz)(连接 62 W PD)
性能
带宽/背板16 Gbps
MAC地址表8k
包缓冲存储器4.1 Mbit
巨型帧9 KB
软件功能
服务质量• 802.1p CoS/DSCP 优先级
• 8 个优先级队列
• 优先级调度模式
- SP(严格优先)
- WRR(加权轮询)
• 队列权重配置
• 带宽控制
- 端口/流量限速
• 性能更平稳
• 风暴控制
- 多种控制模式(kbps/比率)
- 广播/多播/未知单播控制
L2 和 L2+ 功能• DHCP中继
- DHCP VLAN中继
• DHCP L2中继
• 链路聚合
- 静态链路聚合
- 802.3ad LACP
- 最多8个聚合组,每组最多8个端口

• 生成树协议
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP安全:TC保护、BPDU过滤/保护、
根保护
• 环路检测
• 流量控制
- 802.3x流量控制
• 镜像
- 端口镜像
- CPU镜像
- 一对一
- 多对一
- 基于流
- 入站/出站/双向
• 设备链路检测协议(DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 多播• 511 个 IPv4、IPv6 共享组播组
• IGMP 侦听
- IGMP v1/v2/v3 侦听
- 快速离开
- IGMP 侦听查询器
- 静态组配置
• 组播 VLAN 注册 (MVR)
• 组播过滤
• MLD 侦听
- MLD v1/v2 侦听
- 快速离开
- MLD 侦听查询器
- 静态组配置
• 有限 IP 组播(256 个配置文件,每个配置文件 16 个条目)
IPv6 支持• IPv6 双 IPv4/IPv6
• 多播侦听器发现 (MLD) 侦听
• IPv6 邻居发现 (ND)
• 路径最大传输单元 (MTU) 发现
• 互联网控制消息协议 (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 应用
- DHCPv6 客户端
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN组
- 最多4K个VLAN组
• 802.1Q标签VLAN
• MAC VLAN
• 协议VLAN
• GVRP
• 语音VLAN
访问控制列表• 支持最多230条条目
• 时间范围
- 时间切片
- 周时间范围
- 绝对时间范围
- 假日
• 基于时间的ACL
• MAC ACL
- 源MAC
- 目标MAC
- VLAN ID
- 用户优先级
- 以太网类型
• IP ACL
- 源IP
- 目标IP
- IP协议
- TCP标志
- TCP/UDP源端口
- TCP/UDP目标端口
- DSCP/IP TOS
• IPv6 ACL
• 组合ACL
• 规则操作
- 允许/拒绝
• 策略操作
- 镜像
- 速率限制
- 重定向
- QoS标记
• ACL规则绑定
- 端口绑定
- VLAN绑定
• 流量操作
- 镜像 (到支持的接口)
- 重定向 (到支持的接口)
- 速率限制
- QoS标记
安全• AAA
• 802.1X
- 基于端口的认证
- 基于 MAC(主机)的认证
- 认证方法包括 PAP/EAP-MD5
- MAB
- 来宾 VLAN
- 支持 Radius 认证和
记账
• IP/IPv6-MAC 绑定
- 512 个绑定条目
- DHCP 侦听
- DHCPv6 侦听
- ARP 检查
- ND 检测
• IP 源保护
- 253 个条目
- 源 IP + 源 MAC
• IPv6 源保护
- 183 个条目
- 源 IPv6 地址 + 源 MAC
• DoS 防护
• 静态/动态/永久端口安全
- 每个端口最多 64 个 MAC 地址
• 广播/多播/单播风暴控制
- kbps/比率控制模式
• 端口隔离
• 通过 HTTPS 和
SSLv3/TLS 1.2 进行安全网页管理
• 通过 SSHv1/SSHv2 进行安全命令行界面 (CLI)
管理
• 基于 IP/端口/MAC 的访问控制
高级功能• 自动设备发现
• 批量配置
• 批量固件升级
• 智能网络监控
• 异常事件警告
• 统一配置
• 重启计划
MIB• MIB II(RFC1213)
• Bridge MIB(RFC1493)
• P/Q-Bridge MIB(RFC2674)
• Radius 记账客户端 MIB(RFC2620)
• Radius 身份验证客户端 MIB(RFC2618)
• 远程 Ping、Traceroute MIB(RFC2925)
• 支持 TP-Link 专有 MIB
• RMON MIB(RFC1757、rmon 1、2、3、9)
管理
Omada 应用是
集中管理• Omada 云控制器
• Omada 硬件控制器 (OC300)
• Omada 硬件控制器 (OC200)
• Omada 软件控制器
云端访问是 (通过 OC300、OC200、Omada 云控制器或 Omada 软件控制器)
零接触配置是的。需要使用 Omada 云控制器(TL-SG2008P v1、v3 及更高版本支持,但 v2 不支持)
管理功能• 基于网页的图形用户界面
• 命令行界面 (CLI) 通过 telnet
• SNMPv1/v2c/v3
• SNMP 陷阱/通知
• RMON (1、2、3、9 组)
• SDM 模板
• DHCP/BOOTP 客户端
• 双镜像、双配置
• CPU 监控
• 电缆诊断
• EEE
• SNTP
• 系统日志
其他
认证CE、FCC、RoHS
包装内容• TL-SG2008P
• 电源适配器
• 安装指南
• 橡胶脚垫
系统要求Microsoft® Windows® 98SE、NT、2000、XP、Vista™ 或 Windows 7/8/10、MAC® OS、NetWare®、UNIX® 或 Linux。
环境• 工作温度: 0–40 ℃ (32–104 ℉);
• 储存温度: -40–70 ℃ (-40–158 ℉)
• 工作湿度: 10–90% RH 无冷凝
• 储存湿度: 5–90% RH 无冷凝
由 PrinterBullet 供应及支持

由我们的服务部门 Ryzen eSolutions 设计 — 网络设计与工程 →

需要帮助?

与安装此设备的工程师沟通 — 免费规模咨询,无任何约束。

012-282 2340 WhatsApp 请求报价

规格

打印与成像规格
端口8 个 10/100/1000 Mbps RJ45 端口(4 个 PoE+)
PoE 标准802.3af/at
PoE功率62 W
背板带宽16 Gbps
MAC地址表8k
包缓冲存储器4.1 Mbit
尺寸8.2 x 4.9 x 1.0 英寸 (209 x 126 x 26mm)
功耗7.9 W(无 PD)/ 79.2 W(62 W PD)
比较相似产品

相关产品

Omada TL-SG2008 8口千兆智能交换机
Omada TL-SG2008 8口千兆智能交换机
TP-Link
按需报价
Omada TL-SG2210MP JetStream 10 端口千兆智能交换机,8 端口 PoE+
Omada TL-SG2210MP JetStream 10口千兆智能交换机,8个……
TP-Link
按需报价
Omada TL-SG108-M2 8端口2.5G桌面交换机
Omada TL-SG108-M2 8端口2.5G桌面交换机
TP-Link
按需报价
Omada TL-SG2210P JetStream 10 端口千兆智能交换机,8 端口 PoE+
Omada TL-SG2210P JetStream 10口千兆智能交换机,8个……
TP-Link
按需报价

常见问题

Omada TL-SG2008P JetStream 8端口千兆智能交换机,4端口PoE+多少钱?

本产品按项目报价。请发送您的需求,我们将为您准备报价。

此产品在马来西亚有货吗?

可以订购 — 由 RYZEN ESOLUTIONS (M) SDN. BHD. 供应和安装,覆盖全国。

谁生产Omada TL-SG2008P JetStream 8端口千兆智能交换机,4端口PoE+?

由 TP-Link 生产。我们供应原装产品,享有制造商保修。

你们提供安装和支持吗?

是的 — 我们作为完整解决方案的一部分设计、安装、配置和支持此产品。欢迎咨询维护套餐。

需要报价或库存查询?联系我们。

PrinterBullet 是马来西亚 B2B 硬件供应商 — 每件产品均由我们的工程师在全马范围内供应、安装和提供支持。

PrinterBullet
注册号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
提交报价请求 WhatsApp 我们