Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+
TP-Link · Switch

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+. Backplane bandwidth: 16 Gbps; power consumption: 7.9 W (no PD) / 79.2 W (with 62 W PD); poe power: 62 W; dimensions: 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm).

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 8× Port RJ45 10/100/1000 Mbps (4 dengan PoE+)
Standar PoE 802.3af/at
Daya PoE 62 W
Bandwidth Backplane 16 Gbps
Tabel Alamat MAC 8k
Spesifikasi lengkap ↓

Detail produk

Smart Switch Gigabit JetStream™ 8-Port dengan 4-Port PoE+

PORT: 4× Port PoE+ Gigabit

SPEC: 802.3at/af, Daya PoE 62 W, Casing Baja Desktop

FEATURE: Integration dengan Omada SDN Controller, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6



FITUR PERANGKAT KERAS
Standar dan ProtokolIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Antarmuka• 8× Port RJ45 10/100/1000 Mbps (Port 1–4 Dukung PoE+ 802.3at/af)
• Negosiasi Otomatis/MDI/MDIX Otomatis
Media Jaringan• 10BASE-T: Kabel kategori 3, 4, 5 UTP (maksimal 100m)
• 100BASE-TX/1000Base-T: Kabel kategori 5, 5e atau lebih tinggi UTP (maksimal 100m)
Jumlah KipasTanpa kipas
Catu Daya• Adaptor Daya Eksternal (Keluaran: 53,5 VDC/ 1,31 A)
Konsumsi Daya• 7,9 W (220 V/50 Hz) (tanpa PD terhubung)
• 79,2 W (220 V/50 Hz) (dengan PD 62 W terhubung)
Port PoE (RJ45)• Standar: Sesuai 802.3af/at
• Port PoE: 4 Port
• Catu Daya: 62 W*
Dimensi ( L x D x T )8,2 x 4,9 x 1,0 inci (209 x 126 x 26mm)
Konsumsi Daya Maksimal• V1: 69,7 W (220 V/50 Hz) (dengan 62 W PD terhubung); 7,9 W (220 V/50 Hz) (tanpa PD terhubung)
• V2: 73,8 W (220 V/50 Hz) (dengan 62 W PD terhubung)
• V3: 77,3 W (110 V/60 Hz) (dengan 62 W PD terhubung)
Disipasi Panas Maksimal• V1: 237,82 BTU/hr (220 V/50 Hz) (dengan 62 W PD terhubung); 26,95 BTU/hr (220 V/50 Hz) (tanpa PD terhubung)
• V2: 251,84 BTU/hr (220 V/50 Hz) (dengan 62 W PD terhubung)
• V3: 263,6 BTU/hr (110 V/60 Hz) (dengan 62 W PD terhubung)
PERFORMA
Bandwidth/Backplane16 Gbps
Tabel Alamat MAC8k
Memori Penyangga Paket4,1 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
Fitur L2 dan L2+• DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Hingga 8 aggregation groups dan hingga 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
Multicast L2• 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Static Group Config
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Limited IP Multicast (256 profiles and 16 entries per profile)
Dukungan IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN Group
- Maks. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Daftar Kontrol Akses• Mendukung hingga 230 entri
• Rentang Waktu
- Irisan Waktu
- Rentang Waktu Mingguan
- Rentang Waktu Absolut
- Hari Libur
• ACL Berbasis Waktu
• ACL MAC
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• ACL IP
- IP Sumber
- IP Tujuan
- Protokol IP
- Bendera TCP
- Port Sumber TCP/UDP
- Port Tujuan TCP/UDP
- DSCP/IP TOS
• ACL IPv6
• ACL Gabungan
• Operasi Aturan
- Izinkan/Tolak
• Tindakan Kebijakan
- Cermin
- Batas Laju
- Alihkan
- Catatan QoS
• Pengikatan Aturan ACL
- Pengikatan Port
- Pengikatan VLAN
• Tindakan untuk alur
- Cermin (ke antarmuka yang didukung)
- Alihkan (ke antarmuka yang didukung)
- Batas Laju
- Catatan QoS
Keamanan• AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC-based access control
Fitur Lanjutan• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Peristiwa Abnormal
• Konfigurasi Terpadu
• Jadwal Boot Ulang
MIB• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• MIB Klien Akuntabilitas Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• MIB Ping Jarak Jauh, Traceroute (RFC2925)
• Mendukung MIB pribadi TP-Link
• MIB RMON (RFC1757, rmon 1,2,3,9)
MANAJEMEN
Aplikasi OmadaYa
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa (Melalui OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller)
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller (Didukung oleh TL-SG2008P v1, v3 dan di atasnya, sementara tidak didukung oleh TL-SG2008P v2)
Fitur Manajemen• GUI Berbasis Web
• Command Line Interface (CLI) melalui telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• Dual Image, Dual Configuration
• CPU Monitoring
• Diagnostik Kabel
• EEE
• SNTP
• System Log
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• TL-SG2008P
• Power Adapter
• Installation Guide
• Rubber Feet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port8× 10/100/1000 Mbps RJ45 Ports (4 dengan PoE+)
Standar PoE802.3af/at
Daya PoE62 W
Bandwidth Backplane16 Gbps
Tabel Alamat MAC8k
Memori Penyangga Paket4,1 Mbit
Dimensi8,2 x 4,9 x 1,0 in (209 x 126 x 26mm)
Konsumsi Daya7,9 W (tanpa PD) / 79,2 W (dengan 62 W PD)
Bandingkan serupa

Produk terkait

Omada TL-SG2008 8-Port Gigabit Smart Switch
Omada TL-SG2008 8-Port Gigabit Smart Switch
TP-Link
Penawaran harga
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch dengan 8-...
TP-Link
Penawaran harga
Switch Desktop Omada TL-SG108-M2 8-Port 2.5G
Switch Desktop Omada TL-SG108-M2 8-Port 2.5G
TP-Link
Penawaran harga
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch dengan 8-P...
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa pabrikan Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch dengan 4-Port PoE+?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami