购物车
中文
登录 申请报价
注册马来西亚公司 — 注册号 002050530-X 授权合作品牌、原装产品 一个工作日内报价 全国配送
Omada TL-SG2210P JetStream 10 端口千兆智能交换机,8 端口 PoE+
TP-Link · 交换机

Omada TL-SG2210P JetStream 10 端口千兆智能交换机,8 端口 PoE+

Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+. Switching capacity: 20 Gbps; mac address table: 8K; interface: 8 10/100/1000Mbps RJ45 Ports, 2 1000Mbps SFP Slots; dimensions: 209 x 126 x 26mm.

报价咨询
✓ 报价咨询 · 马来西亚供应及安装
申请报价 WhatsApp 提问
  • 通过授权渠道获得原装产品 — 制造商保修
  • 1 个工作日内收到详细报价,B2B 发票
  • 全国配送 — 企业设备可提供安装服务
主要规格
端口 8 个千兆 PoE 端口、2 个千兆 SFP 插槽
PoE功率 61 W
接口 8 个 10/100/1000Mbps RJ45 端口、2 个 1000Mbps SFP 插槽
交换容量 20 Gbps
数据包转发率 14.88 Mpps
完整规格 ↓

产品详情

JetStream™ 8 端口千兆智能 PoE+ 交换机,2 个 SFP 插槽

端口:8 个千兆 PoE 端口、2 个千兆 SFP 插槽

规格:802.3af/at、58 W PoE 功率、桌面钢制外壳

特性:集成Omada SDN控制器、802.1Q VLAN、STP/RSTP/MSTP、IGMP Snooping、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+认证、LACP、CLI、SNMP、双映像、IPv6


硬件功能
标准和协议IEEE 802.3i、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、
IEEE 802.3ad、IEEE 802.3af、IEEE 802.3at、IEEE 802.3x、IEEE 802.1d、IEEE 802.1s、
IEEE 802.1w、IEEE 802.1q、IEEE 802.1p、IEEE 802.1x
接口8 个 10/100/1000Mbps RJ45 端口
2 个 1000Mbps SFP 插槽
(自动协商/自动 MDI/MDIX)
网络介质10BASE-T:UTP 第 3、4、5 类电缆(最长 100 米)
100BASE-TX/1000Base-T:UTP 第 5、5e 或更高级别电缆(最长 100 米)
1000BASE-X:MMF、SMF
风扇数量无风扇
电源供应100~240VAC、50/60Hz
外部电源适配器(输出:53.5VDC/1.31A)
功耗• 10.3 W(220 V/50 Hz)(无 PD 连接)
• 76.5 W(220 V/50 Hz)(连接 61 W PD)
PoE 端口(RJ45)• 标准:符合 802.3af/at
• PoE 端口:8 个端口
• 电源:61 W*
尺寸(宽 × 深 × 高)8.2 x 4.9 x 1.0 英寸(209 x 126 x 26 毫米)
安装方式桌面/壁挂安装
最大功耗• V3.2:76.5 W(220 V/50 Hz)(连接 61 W PD);10.3 W(220 V/50 Hz)(无 PD 连接)
• V4:74.4 W(220 V/50 Hz)(连接 61 W PD)
• V5:77.8 W(110 V/60 Hz)(连接 61 W PD)
最大散热量• V3.2:261.02 BTU/小时(220 V/50 Hz)(连接 61 W PD);35.14 BTU/小时(220 V/50 Hz)(无 PD 连接)
• V4:253.89 BTU/小时(220 V/50 Hz)(连接 61 W PD)
• V5:265.3 BTU/小时(110 V/60 Hz)(连接 61 W PD)
性能
交换容量20 Gbps
带宽/背板20 Gbps
数据包转发率14.88 Mpps
MAC地址表8K
包缓冲存储器4.1 Mbit
巨型帧9 KB
软件功能
服务质量• 802.1p CoS/DSCP优先级
• 8条优先级队列
• 优先级调度模式
- SP (严格优先级)
- WRR (加权轮询)
• 队列权重配置
• 带宽控制
- 基于端口/流量的速率限制
• 更流畅的性能
• 风暴控制
- 多种控制模式(kbps/比率)
- 广播/组播/未知单播控制
L2 和 L2+ 功能• 16个IP接口
- 支持IPv4/IPv6接口
• 静态路由
- 32条IPv4/IPv6静态路由
• DHCP服务器
• DHCP中继
- DHCP接口中继
- DHCP VLAN中继
• DHCP L2中继
• 静态ARP
• 代理ARP
• 无偿ARP
• 链路聚合
- 静态链路聚合
- 802.3ad LACP
- 最多8个聚合组,每组最多8个端口

• 生成树协议
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP安全: TC保护、BPDU过滤/保护、
根保护
• 环路检测
• 流量控制
- 802.3x流量控制
• 镜像
- 端口镜像
- CPU镜像
- 一对一
- 多对一
- 基于流量
- 入站/出站/双向
• 设备链路检测协议 (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN• VLAN组
- 最多4K个VLAN组
• 802.1Q标签VLAN
• MAC VLAN
• 协议VLAN
• GVRP
• 语音VLAN
访问控制列表• 支持最多230条条目
• 时间范围
- 时间切片
- 周时间范围
- 绝对时间范围
- 假日
• 基于时间的ACL
• MAC ACL
- 源MAC
- 目标MAC
- VLAN ID
- 用户优先级
- 以太网类型
• IP ACL
- 源IP
- 目标IP
- IP协议
- TCP标志
- TCP/UDP源端口
- TCP/UDP目标端口
- DSCP/IP TOS
• IPv6 ACL
• 组合ACL
• 规则操作
- 允许/拒绝
• 策略操作
- 镜像
- 速率限制
- 重定向
- QoS标记
• ACL规则绑定
- 端口绑定
- VLAN绑定
• 流量操作
- 镜像 (到支持的接口)
- 重定向 (到支持的接口)
- 速率限制
- QoS标记
安全• AAA
• 802.1X
- 基于端口的认证
- MAC (主机)基于认证
- 认证方式包括PAP/EAP-MD5
- MAB
- 访客VLAN
- 支持Radius认证和
计费
• IP/IPv6-MAC绑定
- 512条绑定条目
- DHCP窥探
- DHCPv6窥探
- ARP检查
- ND检测
• IP源保护
- 253条条目
- 源IP+源MAC
• IPv6源保护
- 183条条目
- 源IPv6地址+源MAC
• DoS防御
• 静态/动态/永久端口安全
- 每个端口最多64个MAC地址
• 广播/组播/单播风暴控制
- kbps/比率控制模式
• 端口隔离
• 通过HTTPS和SSLv3/TLS 1.2的安全网络管理

• 通过SSHv1/SSHv2的安全命令行界面 (CLI)
管理
• 基于IP/端口/MAC的访问控制
IPv6• IPv6 静态路由和 ACL
• IPv6 双 IPv4/IPv6
• IPv6 接口
• 多播监听发现(MLD)侦听
• IPv6 邻居发现(ND)
• 路径最大传输单元(MTU)发现
• 互联网控制消息协议(ICMP)
version 6
• TCPv6/UDPv6
• IPv6 应用
- DHCPv6 客户端
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
管理• 基于网页的图形用户界面
• 命令行界面 (CLI) 通过 telnet
• SNMPv1/v2c/v3
• SNMP 陷阱/通知
• RMON (1、2、3、9 组)
• SDM 模板
• DHCP/BOOTP 客户端
• 双镜像、双配置
• CPU 监控
• 电缆诊断
• EEE
• SNTP
• 系统日志
高级功能• 自动设备发现
• 批量配置
• 批量固件升级
• 智能网络监控
• 异常事件警告
• 统一配置
• 重启计划
MIB• MIB II(RFC1213)
• Bridge MIB(RFC1493)
• P/Q-Bridge MIB(RFC2674)
• Radius 记账客户端 MIB(RFC2620)
• Radius 身份验证客户端 MIB(RFC2618)
• 远程 Ping、Traceroute MIB(RFC2925)
• 支持 TP-Link 专有 MIB
• RMON MIB(RFC1757、rmon 1、2、3、9)
管理
Omada 应用可以,通过
• Omada云控制器 (TL-SG2210P v4不支持)
• OC300
• OC200
• Omada软件控制器
集中管理• Omada云控制器 (TL-SG2210P v4不支持)
• Omada硬件控制器OC300
• Omada硬件控制器OC200
• Omada软件控制器
云端访问可以,通过
• Omada云控制器 (TL-SG2210P v4不支持)
• OC300
• OC200
• Omada软件控制器
零接触配置可以。需要使用Omada云控制器 (TL-SG2210P v3.2、v5及以上版本支持,v4版本不支持)
管理功能• 基于网页的图形用户界面
• 命令行界面 (CLI) 通过 telnet
• SNMPv1/v2c/v3
• SNMP 陷阱/通知
• RMON (1、2、3、9 组)
• SDM 模板
• DHCP/BOOTP 客户端
• 双镜像、双配置
• CPU 监控
• 电缆诊断
• EEE
• SNTP
• 系统日志
其他
认证CE、FCC、RoHS
包装内容TL-SG2210P
电源适配器
安装指南
橡胶脚垫
系统要求Microsoft® Windows® 98SE、NT、2000、XP、Vista™或Windows 7/8、MAC® OS、NetWare®、UNIX®或Linux。
环境工作温度: 0℃~40℃ (32℉~104℉);
存储温度: -40℃~70℃ (-40℉~158℉)
工作湿度: 10%~90% 非凝聚
存储湿度: 5%~90% 非凝聚
由 PrinterBullet 供应及支持

由我们的服务部门 Ryzen eSolutions 设计 — 网络设计与工程 →

需要帮助?

与安装此设备的工程师沟通 — 免费规模咨询,无任何约束。

012-282 2340 WhatsApp 请求报价

规格

打印与成像规格
端口8×千兆PoE端口、2×千兆SFP插槽
PoE功率61 W
接口8个10/100/1000Mbps RJ45端口、2个1000Mbps SFP插槽
交换容量20 Gbps
数据包转发率14.88 Mpps
功耗10.3 W (无PD连接)、76.5 W (连接61 W PD)
尺寸209 x 126 x 26毫米
MAC地址表8K
比较相似产品

相关产品

Omada TL-SG2210MP JetStream 10 端口千兆智能交换机,8 端口 PoE+
Omada TL-SG2210MP JetStream 10口千兆智能交换机,8个……
TP-Link
按需报价
Omada TL-SG2428P JetStream 28 端口千兆智能交换机,24 端口 PoE+
Omada TL-SG2428P JetStream 28 端口千兆智能交换机...
TP-Link
按需报价
Omada TL-SG2008P JetStream 8口千兆智能交换机,4口PoE+
Omada TL-SG2008P JetStream 8 端口千兆智能交换机,4 端口 PoE...
TP-Link
按需报价
Omada TL-SG3210 JetStream 8 端口千兆 L2 网管交换机,2 个 SFP 插槽
Omada TL-SG3210 JetStream 8 端口千兆 L2 网管交换机...
TP-Link
按需报价

常见问题

Omada TL-SG2210P JetStream 10 端口千兆智能交换机(8 端口 PoE+)的价格是多少?

本产品按项目报价。请发送您的需求,我们将为您准备报价。

此产品在马来西亚有货吗?

可以订购 — 由 RYZEN ESOLUTIONS (M) SDN. BHD. 供应和安装,覆盖全国。

Omada TL-SG2210P JetStream 10 端口千兆智能交换机(8 端口 PoE+)由谁制造?

由 TP-Link 生产。我们供应原装产品,享有制造商保修。

你们提供安装和支持吗?

是的 — 我们作为完整解决方案的一部分设计、安装、配置和支持此产品。欢迎咨询维护套餐。

需要报价或库存查询?联系我们。

PrinterBullet 是马来西亚 B2B 硬件供应商 — 每件产品均由我们的工程师在全马范围内供应、安装和提供支持。

PrinterBullet
注册号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
提交报价请求 WhatsApp 我们