장바구니
한국어
로그인 견적 요청
말레이시아 등록 회사 — 등록번호 002050530-X 공식 파트너 브랜드, 정품 제품 1 영업일 내 견적 전국 배송
Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
TP-Link · 스위치

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ - JetStream™ 10-Port Gigabit Smart Switch with 8-Port PoE+ PORT: 8× Gigabit PoE+ 포트...

견적 요청
✓ 견적 요청 · 말레이시아 내 공급 및 설치
견적 요청 WhatsApp 질문하기
  • 정품 정품 채널을 통한 제조사 보증
  • 1 영업일 내 품목별 견적서, B2B 인보이싱
  • 전국 배송 — 엔터프라이즈 장비의 설치 가능
주요 사양
포트 8× Gigabit PoE+ 포트, 2× Gigabit SFP 슬롯
PoE 전력 150 W
스위칭 용량 20 Gbps
패킷 포워딩 레이트 14.9 Mpps
MAC 주소 테이블 8K
전체 사양 ↓

제품 상세

JetStream™ 10-Port Gigabit Smart Switch with 8-Port PoE+

PORT: 8× Gigabit PoE+ 포트, 2× Gigabit SFP 슬롯

SPEC: 802.3at/af, 150 W PoE 전력, 1U 13인치 랙마운트 스틸 케이스

FEATURE: Omada SDN Controller 통합, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ 인증, LACP, CLI, SNMP, 이중 이미지, IPv6


하드웨어 기능
표준 및 프로토콜IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
인터페이스• 8× 10/100/1000 Mbps RJ45 포트, 모두 PoE+ 지원 (자동협상/자동 MDI/MDIX)
• 2× 100/1000 Mbps SFP 슬롯
네트워크 미디어• 10BASE-T: UTP/STP 카테고리 3, 4, 5 케이블 (최대 100m)
• 100BASE-TX/1000Base-T: UTP/STP 카테고리 5, 5e 이상 케이블 (최대 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
팬 수량1
물리적 보안 잠금예
전원공급장치100-240V AC, 50/60Hz
PoE+ 포트(RJ45)• 표준: 802.3at/af 준수
• PoE+ 포트: 8개
• 전원 공급: 150 W
PoE 포트(RJ45)• 표준: 802.3at/af 준수
• PoE+ 포트: 8개
• PoE 전력 예산: 150 W*
크기(가로 x 깊이 x 높이)11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
설치 방식랙 마운트 가능
최대 전력 소비• 12.2 W (110 V / 60 Hz, PD 미연결)
• 173.9 W (110 V / 60 Hz, 150 W PD 연결)
최대 발열량• 41.63 BTU/h (PD 미연결)
• 539.35 BTU/h (150 W PD 연결)
성능
스위칭 용량20 Gbps
패킷 포워딩 레이트14.9 Mpps
MAC 주소 테이블8K
패킷 버퍼 메모리4.1 Mbit
점보 프레임9 KB
소프트웨어 기능
서비스 품질• 802.1p CoS/ DSCP 우선순위
• 8개 우선순위 큐
• 우선순위 스케줄 모드
- SP (엄격한 우선순위)
- WRR (가중치 라운드 로빈)
• 큐 가중치 구성
• 대역폭 제어
- 포트/흐름 기반 속도 제한
• 성능 향상
• 흐름에 대한 작업
- 미러링(지원 인터페이스로)
- 리디렉트(지원 인터페이스로)
- 속도 제한
- QoS 재표시
• 스톰 제어
- 다중 제어 모드(kbps/비율/pps)
- 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 제어
L2 및 L2+ 기능• DHCP 릴레이
- DHCP VLAN 릴레이
• DHCP L2 릴레이
• 링크 집계
- 정적 링크 집계
- 802.3ad LACP
- 최대 8개 집계 그룹 및 그룹당 최대 8개 포트

• 스패닝 트리 프로토콜
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP 보안: TC 보호, BPDU 필터/보호,
루트 보호
• 루프백 감지
• 흐름 제어
- 802.3x 흐름 제어
• 미러링
- 포트 미러링
- CPU 미러링
- 일대일
- 다대일
- 흐름 기반
- 입력/출력/양방향
• 장치 링크 감지 프로토콜 (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 기능• 링크 집계
- 정적 링크 집계
- 최대 8개 집계 그룹 및 그룹당 최대 8개 포트
- 802.3ad LACP
• 스패닝 트리 프로토콜
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP 보안: 루프백 감지, TC 보호, BPDU 필터/보호, 루트 보호
• 루프백 감지
• 흐름 제어
- 802.3x 흐름 제어
• 미러링
- 포트 미러링
- 일대일
- 다대일
- 흐름 기반
- 입력/출력/양방향
- CPU 미러링
• 장치 링크 감지 프로토콜(DLDP)
L2 멀티캐스트• 512 IPv4, IPv6 공유 멀티캐스트 그룹
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- 빠른 종료
- IGMP Snooping 쿼리어
- IGMP 인증
- 정적 그룹 구성
• MLD Snooping
- MLD v1/v2 Snooping
- 빠른 종료
- MLD Snooping 쿼리어
- 정적 그룹 구성
• 멀티캐스트 VLAN 등록
• 멀티캐스트 필터링
IPv6 지원• IPv6 이중 IPv4/IPv6
• 멀티캐스트 리스너 검색(MLD) Snooping
• IPv6 인접 검색(ND)
• 경로 최대 전송 단위(MTU) 검색
• 인터넷 제어 메시지 프로토콜(ICMP) 버전 6
• TCPv6/UDPv6
• IPv6 응용 프로그램
- DHCPv6 클라이언트
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN 그룹
- 최대 4K VLAN 그룹
• 802.1Q 태그 VLAN
• MAC VLAN
• 프로토콜 VLAN
• GVRP
• 음성 VLAN
액세스 제어 목록• 최대 230개 항목 지원
• 시간 범위
- 시간 슬라이스
- 주간 시간 범위
- 절대 시간 범위
- 휴일
• 시간 기반 ACL
• MAC ACL
- 소스 MAC
- 대상 MAC
- VLAN ID
- 사용자 우선순위
- Ether Type
• IP ACL
- 소스 IP
- 대상 IP
- IP 프로토콜
- TCP 플래그
- TCP/UDP 소스 포트
- TCP/UDP 대상 포트
- DSCP/IP TOS
• IPv6 ACL
• 복합 ACL
• 규칙 작동
- 허용/거부
• 정책 작동
- 미러
- 속도 제한
- 리디렉트
- QoS 표시
• ACL 규칙 바인딩
- 포트 바인딩
- VLAN 바인딩
보안• AAA
• 802.1X
- 포트 기반 인증
- MAC(호스트) 기반 인증
- 인증 방법: PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- 게스트 VLAN
- Radius 인증 및 계정 관리 지원
• IP/IPv6-MAC 바인딩
- 512개 바인딩 항목
- DHCP Snooping
- DHCPv6 Snooping
- ARP 검사
- ND 감지
• IP Source Guard
- 253개 항목
- 소스 IP+소스 MAC
• IPv6 Source Guard
- 183개 항목
- 소스 IPv6 주소+소스 MAC
• DoS 방어
• 정적/동적/영구 포트 보안
- 포트당 최대 64개 MAC 주소
• 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어
- kbps/비율/pps 제어 모드
• 포트 격리
• HTTPS를 통한 보안 웹 관리(SSLv3/TLS1.2)
• 보안 명령줄 인터페이스(CLI) 관리(SSHv1/SSHv2)
• IP/포트/MAC 기반 접근 제어
IPv6• IPv6 정적 라우팅 및 ACL
• IPv6 듀얼 IPv4/IPv6
• IPv6 인터페이스
• 멀티캐스트 리스너 검색(MLD) Snooping
• IPv6 이웃 검색(ND)
• 경로 최대 전송 단위(MTU) 검색
• 인터넷 제어 메시지 프로토콜(ICMP)
버전 6
• TCPv6/UDPv6
• IPv6 애플리케이션
- DHCPv6 클라이언트
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
고급 기능• 자동 장치 검색
• 배치 구성
• 배치 펌웨어 업그레이드
• 지능형 네트워크 모니터링
• 비정상 이벤트 경고
• 통합 구성
• 재부팅 일정
MIB• MIB II (RFC1213)
• 인터페이스 MIB (RFC2233)
• 이더넷 인터페이스 MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius 계정 관리 클라이언트 MIB (RFC2620)
• Radius 인증 클라이언트 MIB (RFC2618)
• 원격 Ping, Traceroute MIB (RFC2925)
• TP-Link 전용 MIB 지원
관리
Omada 앱예
중앙 집중식 관리• Omada 클라우드 기반 컨트롤러
• Omada 하드웨어 컨트롤러 (OC300)
• Omada 하드웨어 컨트롤러 (OC200)
• Omada 소프트웨어 컨트롤러
클라우드 액세스예 (OC300, OC200, Omada Cloud 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러를 통해)
제로 터치 프로비저닝예. Omada Cloud 기반 컨트롤러 사용 필요(TL-SG2210MP v1, v3 이상에서 지원되며, TL-SG2210MP v2에서는 지원되지 않음)
관리 기능• 웹 기반 GUI 및 CLI 관리
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 그룹)
• SDM 템플릿
• DHCP/BOOTP 클라이언트
• 듀얼 이미지, 듀얼 설정
• CPU 모니터링
• 케이블 진단
• EEE
• 시스템 로그
• 802.1ab LLDP/ LLDP-MED
기타
인증CE, FCC, RoHS
패키지 내용물• TL-SG2210MP
• 전원 코드
• 설치 가이드
• 랙마운트 키트
• 러버 피트
시스템 요구사항Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10, MAC® OS, NetWare®, UNIX® 또는 Linux.
환경• 작동 온도: 0–40 ℃ (32–104 ℉);
• 보관 온도: -40–70 ℃ (-40–158 ℉)
• 작동 습도: 10–90% RH 결로 없음
• 보관 습도: 5–90% RH 결로 없음
PrinterBullet에서 공급 및 지원

당사 서비스 부문 Ryzen eSolutions — 네트워크 설계 & 엔지니어링 →

도움이 필요하신가요?

이 장비를 설치하는 엔지니어와 상담하세요 — 무료 규모 산정 상담, 의무 없음.

012-282 2340 WhatsApp 견적 요청

사양

프린팅 & 이미징 사양
포트8× 기가비트 PoE+ 포트, 2× 기가비트 SFP 슬롯
PoE 전력150 W
스위칭 용량20 Gbps
패킷 포워딩 레이트14.9 Mpps
MAC 주소 테이블8K
전원공급장치100-240V AC, 50/60Hz
크기14.9 x 7.1 x 1.7 in (294 x 180 x 44 mm)
설치 방식랙 마운트 가능
유사 제품 비교

관련 제품

Omada TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+
Omada TL-SG2008P JetStream 8포트 기가비트 스마트 스위치 4-Po...
TP-Link
견적 요청
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
Omada TL-SG2210P JetStream 10-Port Gigabit Smart Switch with 8-P...
TP-Link
견적 요청
Omada TL-SG2008 8-Port Gigabit Smart Switch
Omada TL-SG2008 8-Port Gigabit Smart Switch
TP-Link
견적 요청
Omada TL-SG2428P JetStream 28-Port Gigabit 스마트 스위치(24-Port PoE+ 포함)
Omada TL-SG2428P JetStream 28-Port Gigabit 스마트 스위치...
TP-Link
견적 요청

자주 묻는 질문

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+의 가격은 얼마입니까?

본 제품은 프로젝트별 견적을 제공합니다. 요구사항을 알려주시면 견적을 준비하겠습니다.

이 제품을 말레이시아에서 구입할 수 있습니까?

네 — 주문 가능합니다. RYZEN ESOLUTIONS (M) SDN. BHD.에서 전국 배송 및 설치를 담당합니다.

Omada TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+는 누가 제조합니까?

TP-Link에서 제조합니다. 정품에 제조사 보증이 포함되어 있습니다.

설치 및 지원을 제공하시나요?

네 — 당사는 완전한 솔루션의 일환으로 이 제품을 설계, 설치, 구성 및 지원합니다. 유지보수 패키지에 대해 문의하시기 바랍니다.

가격이나 재고 확인이 필요하신가요? 저희에게 연락하세요.

PrinterBullet은 말레이시아 B2B 하드웨어 공급업체이며, 모든 제품을 저희 엔지니어가 말레이시아 전역에서 공급, 설치, 지원합니다.

PrinterBullet
Reg. No. 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
견적 요청 WhatsApp