Keranjang
ID
Masuk Minta Penawaran Harga
Perusahaan terdaftar Malaysia — Reg. No. 002050530-X Merek mitra resmi, unit asli Penawaran harga dalam 1 hari kerja Pengiriman ke seluruh negara
Switch Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Terkelola dengan 48-Port PoE+
TP-Link · Switch

Switch Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Terkelola dengan 48-Port PoE+

48× GE + 4× Port SFP+ 10G 1× Konsol RJ45 + 1× Micro-USB48× Port PoE+802.

Minta penawaran
✓ Minta penawaran · dikirim & dipasang di Malaysia
Minta Penawaran WhatsApp Tanyakan pertanyaan
  • Unit asli melalui saluran resmi — garansi manufaktur
  • Penawaran harga terperinci dalam 1 hari kerja, invoice B2B
  • Pengiriman di seluruh nusantara — instalasi tersedia untuk perangkat enterprise
Spesifikasi utama
Port 48× Gigabit + 4× SFP+ 10G
Port PoE+ 48 port, hingga 30 W per port
Anggaran PoE 500 W
Kapasitas Switching 176 Gbps
Laju Penerusan Paket 130,9 Mpps
Spesifikasi lengkap ↓

Detail produk

48× GE + 4× Port SFP+ 10G

1× Konsol RJ45 + 1× Port Konsol Micro-USB

48× Port PoE+

802.3af/at

Anggaran PoE 500 W (TBD)

Pemasangan Rak 19-inch

VLAN 802.1Q

Penyaringan IGMP

Dukungan IPv6

Perutean Statis

Integrasi dengan SDN Cloud Omada



FITUR PERANGKAT KERAS
Antarmuka• 48× Port RJ45 PoE+ 10/100/1000 Mbps
• 4× Slot SFP+ 10G
• 1× Port Konsol RJ45
• 1× Port Konsol Micro-USB
Jumlah Kipas3
Catu Daya100-240 V AC~50/60 Hz
Port PoE+(RJ45)• Standar: Sesuai 802.3at/af
• Port PoE+: 48 Port, hingga 30 W per port
• Anggaran Daya: 500 W*
Dimensi ( L x D x T )17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)
PemasanganDapat Dipasang di Rak
Konsumsi Daya Maksimal• 49,19 W (110V/60Hz) (tanpa perangkat PD terhubung)
• 635,7 W (110V/60Hz) (dengan perangkat PD 500 W terhubung)
Disipasi Panas Maksimal• 167,85 BTU/jam (110 V/60 Hz) (tanpa PD terhubung)
• 2169,2 BTU/jam (110 V/60 Hz) (dengan PD 500 W terhubung)
PERFORMA
Kapasitas Switching176 Gbps
Laju Penerusan Paket130,9 Mpps
Tabel Alamat MAC16 K
Memori Penyangga Paket12 Mbit
Frame Jumbo9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan• 8 antrian prioritas
• 802.1p CoS/DSCP prioritas
• Penjadwalan antrian
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrol Bandwidth
- Pembatasan Laju Berbasis Port/Aliran
• Performa Lebih Mulus
• Tindakan untuk Aliran
- Cermin (ke antarmuka yang didukung)
- Alihkan (ke antarmuka yang didukung)
- Batas Laju
- Keterangan Ulang QoS
Fitur L2 dan L2+• Agregasi Tautan
- agregasi tautan statis
- 802.3ad LACP
- Hingga 8 grup agregasi, berisi 8 port per grup
• Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Keamanan STP: TC Protect, BPDU Filter, Root Protect
• Deteksi Loop
- Berbasis Port
- Berbasis VLAN
• Kontrol Aliran
- 802.3x Flow Control
- Pencegahan HOL Blocking
• Pencerminan
- Pencerminan Port
- Pencerminan CPU
- Satu-ke-Satu
- Banyak-ke-Satu
- Tx/Rx/Keduanya
Multicast L2• Penyusupan IGMP
- Penyusupan IGMP v1/v2/v3
- Tinggalkan Cepat
- Querier Penyusupan IGMP
- Autentikasi IGMP
• Autentikasi IGMP
• Penyusupan MLD
- Penyusupan MLD v1/v2
- Tinggalkan Cepat
- Querier Penyusupan MLD
- Konfigurasi Grup Statis
- Multicast IP Terbatas
• MVR
• Penyaringan Multicast: 256 profil dan 16 entri per profil
VLAN• Grup VLAN
- Maks 4K Grup VLAN
• VLAN Tagged 802.1Q
• MAC VLAN: 30 Entri
• Protocol VLAN: 16 Template Protokol, 16 VLAN Protokol
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ Berbasis Port
- QinQ Selektif
• Voice VLAN
Daftar Kontrol Akses• ACL Berbasis Waktu
• MAC ACL
- MAC Sumber
- MAC Tujuan
- ID VLAN
- Prioritas Pengguna
- Tipe Ether
• IP ACL
- IP Sumber
- IP Tujuan
- Fragmen
- Protokol IP
- Flag TCP
- Port TCP/UDP
- DSCP/IP TOS
- Prioritas Pengguna
• ACL Gabungan
• ACL Konten Paket
• ACL IPv6
• Kebijakan
- Pencerminan
- Pengalihan
- Batas Laju
- Keterangan Ulang QoS
• ACL diterapkan ke Port/VLAN
Keamanan• Pengikatan IP-MAC-Port
- 512 Entri
- Penyusupan DHCP
- Inspeksi ARP
- Penjaga Sumber IPv4: 100 Entri
• Pengikatan IPv6-MAC-Port
- 512 Entri
- Penyusupan DHCPv6
- Deteksi ND
- Penjaga Sumber IPv6: 100 Entri
• Pertahanan DoS
• Keamanan Port Statis/Dinamis
- Hingga 64 alamat MAC per port
• Kontrol Badai Siaran/Multicast/Unicast
- Mode kontrol kbps/rasio
• 802.1X
- Autentikasi berbasis port
- Autentikasi berbasis Mac
- Penugasan VLAN
- MAB
- VLAN Tamu
- Mendukung autentikasi dan akuntabilitas Radius
• AAA (termasuk TACACS+)
• Isolasi Port
• Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2
• Antarmuka Baris Perintah (CLI) aman dengan SSHv1/SSHv2
• Kontrol akses berbasis IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Antarmuka IPv6
• Perutean Statis IPv6
• Penemuan tetangga IPv6 (ND)
• Penemuan unit transmisi maksimal jalur (MTU)
• Protokol Pesan Kontrol Internet (ICMP) versi 6
• TCPv6/UDPv6
• Aplikasi IPv6
- Klien DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
Fitur L3• 16 Antarmuka IPv4/IPv6
• Perutean Statis
- 48 rute statis
• ARP Statis
- 128 Entri Statis
• ARP Proxy
• ARP Gratuitous
• Server DHCP
• Relai DHCP
- Relai Antarmuka DHCP
- Relai VLAN DHCP
• Relai L2 DHCP
Manajemen• GUI Berbasis Web
• Antarmuka Baris Perintah (CLI) melalui port konsol, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Pemantauan CPU
• Diagnostik Kabel
• EEE
• Pemulihan Kata Sandi
• SNTP
• Log Sistem
Fitur Lanjutan• Dukung Kontroler Perangkat Keras Omada (OC200/OC300), Kontroler Perangkat Lunak, Kontroler Berbasis Cloud
• Penemuan Perangkat Otomatis
• Konfigurasi Batch
• Peningkatan Firmware Batch
• Pemantauan Jaringan Cerdas
• Peringatan Kejadian Abnormal
• Konfigurasi Terpadu
• Jadwal Reboot
• ZTP (Zero-Touch Provisioning)**
MIB• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• MIB Klien Akuntansi Radius (RFC2620)
• MIB Klien Autentikasi Radius (RFC2618)
• Ping Jarak Jauh, MIB Traceroute (RFC2925)
• Mendukung MIB privat TP-Link
MANAJEMEN
Aplikasi OmadaYa
Manajemen Terpusat• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Akses CloudYa (Melalui OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller)
Penyediaan Zero-TouchYa. Memerlukan penggunaan Omada Cloud-Based Controller.
Fitur Manajemen• GUI Berbasis Web
• Command Line Interface (CLI) melalui telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (grup 1,2,3,9)
• Template SDM
• Klien DHCP/BOOTP
• Dual Image, Dual Configuration
• CPU Monitoring
• Diagnostik Kabel
• EEE
• SNTP
• System Log
LAINNYA
SertifikasiCE, FCC, RoHS
Isi Kemasan• Switch TL-SG3452XP
• Kabel Daya
• Panduan Instalasi Cepat
• Kit Rackmount
• Kaki Karet
Persyaratan SistemMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan• Suhu Operasional: 0–40 ℃ (32–104 ℉);
• Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉)
• Kelembaban Operasional: 10–90% RH tanpa kondensasi
• Kelembaban Penyimpanan: 5–90% RH tanpa kondensasi
Disuplai & didukung oleh PrinterBullet

Rekayasa oleh divisi layanan kami, Ryzen eSolutions — Desain & rekayasa jaringan →

Butuh bantuan memilih?

Bicara dengan para insinyur yang memasang peralatan ini — saran sizing gratis, tanpa komitmen.

012-282 2340 WhatsApp Minta Penawaran Harga

Spesifikasi

Spesifikasi Printing & Imaging
Port48× Gigabit + 4× 10G SFP+
Port PoE+48 port, hingga 30 W per port
Anggaran PoE500 W
Kapasitas Switching176 Gbps
Laju Penerusan Paket130,9 Mpps
Catu Daya100-240 V AC~50/60 Hz
Dimensi17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)
PemasanganDapat Dipasang di Rak
Bandingkan serupa

Produk terkait

Switch Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Terkelola dengan 4 Slot SFP+ 10GE
Omada TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch wi...
TP-Link
Penawaran harga
Switch Omada TL-SL2428P JetStream 24-Port 10/100Mbps + 4-Port Gigabit Pintar dengan 24-Port PoE+
Omada TL-SL2428P JetStream 24-Port 10/100Mbps + 4-Port Gigabit S...
TP-Link
Penawaran harga
Switch Omada TL-SG3452P JetStream 52-Port Gigabit L2+ Terkelola dengan 48-Port PoE+
Omada TL-SG3452P JetStream 52-Port Gigabit L2+ Managed Switch wi...
TP-Link
Penawaran harga
Switch Omada TL-SX1008 Baru 8-Port 10G Desktop/Pemasangan Rak
Switch Omada TL-SX1008 Baru 8-Port 10G Desktop/Pemasangan Rak
TP-Link
Penawaran harga

Pertanyaan yang sering diajukan

Berapa harga Switch Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Terkelola dengan 48-Port PoE+?

Produk ini ditawarkan per proyek. Kirimkan persyaratan Anda dan kami akan menyiapkan penawaran.

Apakah produk ini tersedia di Malaysia?

Ya — tersedia untuk dipesan. Dipasok dan dipasang di seluruh Malaysia oleh RYZEN ESOLUTIONS (M) SDN. BHD.

Siapa pabrikan Switch Omada TL-SG3452XP JetStream 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Terkelola dengan 48-Port PoE+?

Diproduksi oleh TP-Link. Kami menyediakan unit asli dengan garansi pabrikan.

Apakah Anda menyediakan instalasi dan dukungan?

Ya — kami merancang, memasang, mengonfigurasi dan mendukung produk ini sebagai bagian dari solusi lengkap. Tanyakan kepada kami tentang paket pemeliharaan.

Butuh harga atau stok? Hubungi kami.

PrinterBullet adalah pemasok perangkat keras B2B Malaysia — setiap produk disediakan, dipasang dan didukung oleh teknisi kami sendiri di seluruh Malaysia.

PrinterBullet
No. Daftar 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
Minta Penawaran Harga WhatsApp kami