Detail produk
JetStream™ 24-Port 10/100 Mbps + 4-Port Gigabit Smart Switch dengan 24-Port PoE+
PORT: 24× 10/100 Mbps PoE+ Ports, 4× Gigabit Non-PoE Ports, 2× Combo Gigabit SFP Slots
SPEC: 802.3at/af, Daya PoE 250 W, Kotak Baja Rack-mountable 1U 19-inch
FEATURE: 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6
| FITUR PERANGKAT KERAS |
|---|
| Standar dan Protokol | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at |
|---|
| Antarmuka | • 24× 10/100Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Combo Gigabit Uplink RJ45/SFP Ports
|
|---|
| Media Jaringan | 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) 1000BASE-X: MMF, SMF
|
|---|
| Jumlah Kipas | 2 |
|---|
| Physical Security Lock | Ya |
|---|
| Anggaran PoE | 250 W |
|---|
| Dimensi ( L x D x T ) | 17,3×7,1×1,7 in.(440×180×44 mm) |
|---|
| Pemasangan | Dapat Dipasang di Rak |
|---|
| Konsumsi Daya Maksimal | • V4.2: 286,7 W (220 V / 50 Hz dengan 250 W PD terhubung); 18,8 W (220 V / 50 Hz tanpa PD terhubung) • V5: 293,6 W (110 V / 60 Hz) (dengan 250 W PD terhubung) • V6: 291,6 W (110 V / 60 Hz) (dengan 250 W PD terhubung)
|
|---|
| Disipasi Panas Maksimal | • V4.2: 977,6 BTU/h (220 V / 50 Hz dengan 250 W PD terhubung); 64,1 BTU/h (tanpa PD terhubung) • V5: 1001,2 BTU/hr (110 V/60 Hz) (dengan 250 W PD terhubung) • V6: 995,09 BTU/hr (110V/60Hz) (dengan 250 W PD terhubung) |
|---|
| PERFORMA |
|---|
| Kapasitas Switching | 12,8 Gbps |
|---|
| Laju Penerusan Paket | 9,5 Mpps |
|---|
| Tabel Alamat MAC | 8K |
|---|
| Frame Jumbo | 9216 Bytes |
|---|
| FITUR PERANGKAT LUNAK |
|---|
| Kualitas Layanan | • Prioritas CoS/DSCP 802.1p • 8 antrian prioritas • Mode Jadwal Prioritas - SP (Strict Priority) - WRR (Weighted Round Robin) • Konfigurasi Bobot Antrian • Kontrol Bandwidth - Batas Rating Berbasis Port/Flow • Performa Lebih Lancar • Tindakan untuk alur - Cermin (ke antarmuka yang didukung) - Alihkan (ke antarmuka yang didukung) - Batas Laju - Remark QoS • Kontrol Badai - Mode Kontrol Ganda (kbps/rasio/pps) - Kontrol Broadcast/Multicast/Unknown-Unicast
|
|---|
| Fitur L2 | • Agregasi Tautan - Agregasi tautan statis - Hingga 8 grup agregasi dan hingga 8 port per grup - 802.3ad LACP • Protokol Spanning Tree - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Keamanan STP: Deteksi Loopback, TC Protect, Filter/Protect BPDU, Root Protect • Deteksi Loopback - Berbasis Port - Berbasis VLAN • Kontrol Alur - Kontrol Alur 802.3x - Pencegahan HOL Blocking • Mirroring - Port Mirroring - Satu-ke-Satu - Banyak-ke-Satu - Tx/Rx/Keduanya - CPU Mirroring
|
|---|
| Multicast L2 | • Mendukung 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Autentikasi IGMP • Autentikasi IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfigurasi Grup Statis - Multicast IP Terbatas • Penyaringan Multicast: 256 profil dan 16 entri per profil |
|---|
| Dukungan IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Penemuan tetangga IPv6 (ND) • Penemuan unit transmisi maksimum jalur (MTU) • Internet Control Message Protocol (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
|
|---|
| VLAN | • Grup VLAN - Maks 4K Grup VLAN • VLAN Tagged 802.1Q • MAC VLAN: 12 Entri • Protocol VLAN: Template Protokol 16, VLAN Protokol 16 • VLAN Privat • GVRP • VLAN VPN (QinQ) - QinQ Berbasis Port - QinQ Selektif • Voice VLAN |
|---|
| Daftar Kontrol Akses | • ACL Berbasis Waktu • MAC ACL - MAC Sumber - MAC Tujuan - ID VLAN - Prioritas Pengguna - Tipe Ether • IP ACL - IP Sumber - IP Tujuan - Fragmen - Protokol IP - Flag TCP - Port TCP/UDP - DSCP/IP TOS - Prioritas Pengguna • ACL Gabungan • ACL Konten Paket • ACL IPv6 • Kebijakan - Pencerminan - Pengalihan - Batas Laju - Keterangan Ulang QoS • ACL diterapkan ke Port/VLAN |
|---|
| Keamanan | • Pengikatan IP-MAC-Port - DHCP Snooping - Inspeksi ARP - IPv4 Source Guard • Pengikatan IPv6-MAC-Port - DHCPv6 Snooping - Deteksi ND - IPv6 Source Guard • Pertahanan DoS • Keamanan Port Statis/Dinamis - Hingga 64 alamat MAC per port • Kontrol Badai Broadcast/Multicast/Unicast - Mode kontrol kbps/rasio/pps • Kontrol akses berbasis IP/Port/MAC • 802.1X - Autentikasi berbasis port - Autentikasi berbasis Mac - Penugasan VLAN - MAB - VLAN Tamu - Mendukung autentikasi dan akuntabilitas Radius • AAA (termasuk TACACS+) • Isolasi Port • Manajemen web aman melalui HTTPS dengan SSLv3/TLS 1.2 • Manajemen Command Line Interface (CLI) aman dengan SSHv1/SSHv2 |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Antarmuka IPv6 • Perutean Statis IPv6 • Penemuan tetangga IPv6 (ND) • Penemuan unit transmisi maksimal jalur (MTU) • Protokol Pesan Kontrol Internet (ICMP) versi 6 • TCPv6/UDPv6 • Aplikasi IPv6 - Klien DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6 |
|---|
| Fitur L3 | • 16 Antarmuka IPv4/IPv6 • Routing Statis - 48 rute statis • ARP Statis - 128 entri statis • 316 Entri ARP • Proxy ARP • Gratuitous ARP • Server DHCP • DHCP Relay - Relay Antarmuka DHCP - Relay VLAN DHCP • Relay L2 DHCP |
|---|
| Fitur Lanjutan | • Penemuan Perangkat Otomatis • Konfigurasi Batch • Peningkatan Firmware Batch • Pemantauan Jaringan Cerdas • Peringatan Peristiwa Abnormal • Konfigurasi Terpadu • Jadwal Boot Ulang |
|---|
| MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Dukungan MIB privat TP-Link
|
|---|
| MANAJEMEN |
|---|
| Aplikasi Omada | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Manajemen Terpusat | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| Akses Cloud | Ya. Memerlukan penggunaan OC300, OC200, Omada Cloud-Based Controller, atau Omada Software Controller. |
|---|
| Penyediaan Zero-Touch | Ya. Memerlukan penggunaan Omada Cloud-Based Controller. |
|---|
| Fitur Manajemen | • GUI Berbasis Web • Command Line Interface (CLI) melalui telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (grup 1,2,3,9) • Template SDM • Klien DHCP/BOOTP • Dual Image, Dual Configuration • CPU Monitoring • Diagnostik Kabel • EEE • SNTP • System Log |
|---|
| LAINNYA |
|---|
| Sertifikasi | CE, FCC, RoHS |
|---|
| Isi Kemasan | • TL-SL2428P • Kabel Daya • Panduan Instalasi • Kit Rackmount • Kaki Karet |
|---|
| Persyaratan Sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux. |
|---|
| Lingkungan | • Suhu Operasi: 0℃~50℃ (32℉~122℉); • Suhu Penyimpanan: -40℃~70℃ (-40℉~158℉) • Kelembaban Operasi: 10%~90% tanpa kondensasi • Kelembaban Penyimpanan: 5%~90% tanpa kondensasi |
|---|