รายละเอียดผลิตภัณฑ์
JetStream™ สวิตช์ Smart 24 พอร์ต 10/100 Mbps + 4 พอร์ต Gigabit พร้อม PoE+ 24 พอร์ต
พอร์ต: 24× 10/100 Mbps PoE+ Ports, 4× Gigabit Non-PoE Ports, 2× Combo Gigabit SFP Slots
ข้อมูลจำเพาะ: 802.3at/af, 250 W PoE Power, 1U 19-inch Rack-mountable Steel Case
คุณลักษณะ: 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6
| คุณสมบัติฮาร์ดแวร์ |
|---|
| มาตรฐานและโปรโตคอล | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at |
|---|
| อินเตอร์เฟส | • 24× พอร์ต RJ45 10/100Mbps (Auto Negotiation/Auto MDI/MDIX) • 2× พอร์ต RJ45 10/100/1000Mbps (Auto Negotiation/Auto MDI/MDIX) • 2× Combo Gigabit Uplink RJ45/SFP Ports
|
|---|
| ตัวกลางเครือข่าย | 10BASE-T: สายเคเบิล UTP หมวดหมู่ 3, 4, 5 (ระยะเท่าสุด 100 ม.) 100BASE-TX/1000Base-T: สายเคเบิล UTP หมวดหมู่ 5, 5e หรือสูงกว่า (ระยะเท่าสุด 100 ม.) 1000BASE-X: MMF, SMF
|
|---|
| จำนวนพัดลม | 2 |
|---|
| ล็อกความปลอดภัยทางกายภาพ | ใช่ |
|---|
| งบประมาณ PoE | 250 W |
|---|
| ขนาด ( ก × ล × ส ) | 17.3×7.1×1.7 นิ้ว (440×180×44 มม.) |
|---|
| การติดตั้ง | ติดตั้งแบบแร็ก |
|---|
| การใช้พลังงานสูงสุด | • V4.2: 286.7 W (220 V / 50 Hz พร้อม 250 W PD); 18.8 W (220 V / 50 Hz ไม่มี PD) • V5: 293.6 W (110 V / 60 Hz) (พร้อม 250 W PD) • V6: 291.6 W (110 V / 60 Hz) (พร้อม 250 W PD)
|
|---|
| ปล่อยความร้อนสูงสุด | • V4.2: 977.6 BTU/h (220 V / 50 Hz พร้อม 250 W PD); 64.1 BTU/h (ไม่มี PD) • V5: 1001.2 BTU/hr (110 V/60 Hz) (พร้อม 250 W PD) • V6: 995.09 BTU/hr (110V/60Hz) (พร้อม 250 W PD) |
|---|
| สมรรถนะ |
|---|
| ความจุการสลับ | 12.8 Gbps |
|---|
| อัตราการส่งต่อแพ็กเก็ต | 9.5 Mpps |
|---|
| ตารางที่อยู่ MAC | 8K |
|---|
| กรอบขนาดใหญ่ | 9216 Bytes |
|---|
| คุณลักษณะซอฟต์แวร์ |
|---|
| คุณภาพของบริการ | • ความสำคัญ 802.1p CoS/ DSCP • คิว 8 ระดับ • โหมดจัดตารางความสำคัญ - SP (Strict Priority) - WRR (Weighted Round Robin) • การตั้งค่าน้ำหนักคิว • การควบคุมแบนด์วิดท์ - ขีดจำกัดอัตรา Port/Flow • ประสิทธิภาพที่ราบรื่นยิ่งขึ้น • การดำเนินการสำหรับการไหล - Mirror (ไปยัง Interface ที่รองรับ) - Redirect (ไปยัง Interface ที่รองรับ) - Rate Limit - QoS Remark • การควบคุม Storm - โหมดควบคุมหลายรูปแบบ (kbps/ratio/pps) - Broadcast/Multicast/Unknown-Unicast Control
|
|---|
| ฟีเจอร์ L2 | • Link Aggregation - การรวม Link แบบคงที่ - สูงสุด 8 กลุ่มการรวมและสูงสุด 8 Port ต่อกลุ่ม - 802.3ad LACP • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - ความปลอดภัย STP: ตรวจจับ Loop back, TC Protect, BPDU Filter/Protect, Root Protect • ตรวจจับ Loopback - ตาม Port - ตาม VLAN • Flow Control - 802.3x Flow Control - การป้องกัน HOL Blocking • Mirroring - Port Mirroring - One-to-One - Many-to-One - Tx/Rx/Both - CPU Mirroring
|
|---|
| L2 Multicast | • รองรับ 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles และ 16 entries ต่อ profile |
|---|
| รองรับ IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • แอปพลิเคชัน IPv6 - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
|
|---|
| VLAN | • กลุ่ม VLAN - VLAN Groups สูงสุด 4K • 802.1Q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
|---|
| รายชื่อควบคุมการเข้าถึง | • ACL ตามเวลา • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • ACL แบบรวม • Packet Content ACL • IPv6 ACL • โพลิซี่ - Mirroring - Redirect - Rate Limit - QoS Remark • ใช้ ACL กับ Port/VLAN |
|---|
| ความปลอดภัย | • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - สูงสุด 64 ที่อยู่ MAC ต่อพอร์ต • Broadcast/Multicast/Unicast Storm Control - โหมด kbps/ratio/pps • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - รองรับการตรวจสอบสิทธิ์และการบันทึก Radius • AAA (รวม TACACS+) • Port Isolation • การจัดการเว็บที่ปลอดภัยผ่าน HTTPS พร้อม SSLv3/TLS 1.2 • Command Line Interface (CLI) ที่ปลอดภัยพร้อม SSHv1/SSHv2 |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • แอปพลิเคชัน IPv6 - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| คุณลักษณะ L3 | • 16 Interface IPv4/IPv6 • Static Routing - 48 static routes • Static ARP - 128 static entries • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP interface relay - DHCP VLAN relay • DHCP L2 Relay |
|---|
| คุณลักษณะขั้นสูง | • การค้นพบอุปกรณ์อัตโนมัติ • การกำหนดค่าเป็นชุด • การอัปเกรดเฟิร์มแวร์เป็นชุด • การติดตามเครือข่ายที่ชาญฉลาด • 경고เหตุการณ์ที่ผิดปกติ • การกำหนดค่าแบบรวม • กำหนดตารางเวลาการรีบูต |
|---|
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • รองรับ TP-Link private MIBs
|
|---|
| การจัดการ |
|---|
| แอป Omada | ใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller |
|---|
| การจัดการแบบรวมศูนย์ | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
|---|
| การเข้าถึงบนคลาউด | ใช่ จำเป็นต้องใช้ OC300, OC200, Omada Cloud-Based Controller หรือ Omada Software Controller |
|---|
| Zero-Touch Provisioning | ใช่ จำเป็นต้องใช้ Omada Cloud-Based Controller |
|---|
| คุณลักษณะการจัดการ | • GUI บนเว็บ • Command Line Interface (CLI) ผ่าน telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (กลุ่ม 1,2,3,9) • SDM Template • DHCP/BOOTP Client • ภาพและการกำหนดค่าแบบคู่ • การตรวจสอบ CPU • การวินิจฉัยสาย • EEE • SNTP • บันทึกระบบ |
|---|
| อื่น ๆ |
|---|
| การรับรอง | CE, FCC, RoHS |
|---|
| เนื้อหาของแพคเกจ | • TL-SL2428P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet |
|---|
| ความต้องการของระบบ | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ หรือ Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® หรือ Linux |
|---|
| สภาพแวดล้อม | • อุณหภูมิการใช้งาน: 0℃~50℃ (32℉~122℉); • อุณหภูมิเก็บรักษา: -40℃~70℃ (-40℉~158℉) • ความชื้นการใช้งาน: 10%~90% ไม่ควบแน่น • ความชื้นเก็บรักษา: 5%~90% ไม่ควบแน่น |
|---|