제품 상세
JetStream™ 24-Port 10/100 Mbps + 4-Port 기가비트 스마트 스위치 (24-Port PoE+ 포함)
포트: 24× 10/100 Mbps PoE+ 포트, 4× 기가비트 Non-PoE 포트, 2× Combo 기가비트 SFP 슬롯
사양: 802.3at/af, 250 W PoE 전력, 1U 19인치 랙마운트 스틸 케이스
기능: 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ 인증, LACP, CLI, SNMP, Dual Image, IPv6
| 하드웨어 기능 |
|---|
| 표준 및 프로토콜 | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at |
|---|
| 인터페이스 | • 24× 10/100Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX) • 2× 10/100/1000Mbps RJ45 포트 (자동 협상/자동 MDI/MDIX) • 2× Combo 기가비트 업링크 RJ45/SFP 포트
|
|---|
| 네트워크 미디어 | 10BASE-T: UTP 카테고리 3, 4, 5 케이블 (최대 100m) 100BASE-TX/1000Base-T: UTP 카테고리 5, 5e 이상 케이블 (최대 100m) 1000BASE-X: MMF, SMF
|
|---|
| 팬 수량 | 2 |
|---|
| 물리적 보안 잠금 | 예 |
|---|
| PoE 예산 | 250 W |
|---|
| 크기(가로 x 깊이 x 높이) | 17.3×7.1×1.7 인치 (440×180×44 mm) |
|---|
| 설치 방식 | 랙 마운트 가능 |
|---|
| 최대 전력 소비 | • V4.2: 286.7 W (220 V / 50 Hz, 250 W PD 연결 시); 18.8 W (220 V / 50 Hz, PD 미연결) • V5: 293.6 W (110 V / 60 Hz) (250 W PD 연결 시) • V6: 291.6 W (110 V / 60 Hz) (250 W PD 연결 시)
|
|---|
| 최대 발열량 | • V4.2: 977.6 BTU/h (220 V / 50 Hz, 250 W PD 연결 시); 64.1 BTU/h (PD 미연결) • V5: 1001.2 BTU/hr (110 V/60 Hz) (250 W PD 연결 시) • V6: 995.09 BTU/hr (110V/60Hz) (250 W PD 연결 시) |
|---|
| 성능 |
|---|
| 스위칭 용량 | 12.8 Gbps |
|---|
| 패킷 포워딩 레이트 | 9.5 Mpps |
|---|
| MAC 주소 테이블 | 8K |
|---|
| 점보 프레임 | 9216 바이트 |
|---|
| 소프트웨어 기능 |
|---|
| 서비스 품질 | • 802.1p CoS/ DSCP 우선순위 • 8개 우선순위 큐 • 우선순위 스케줄 모드 - SP (엄격한 우선순위) - WRR (가중 라운드 로빈) • 큐 가중치 설정 • 대역폭 제어 - 포트/플로우 기반 레이트 제한 • 향상된 성능 • 플로우 작업 - 미러(지원 인터페이스로) - 리다이렉트(지원 인터페이스로) - 레이트 제한 - QoS 재표시 • 스톰 제어 - 다중 제어 모드(kbps/비율/pps) - 브로드캐스트/멀티캐스트/Unknown-Unicast 제어
|
|---|
| L2 기능 | • 링크 어그리게이션 - 정적 링크 어그리게이션 - 최대 8개 어그리게이션 그룹 및 그룹당 최대 8개 포트 - 802.3ad LACP • 스패닝 트리 프로토콜 - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP 보안: 루프백 감지, TC 보호, BPDU 필터/보호, 루트 보호 • 루프백 감지 - 포트 기반 - VLAN 기반 • 플로우 제어 - 802.3x 플로우 제어 - HOL 블로킹 방지 • 미러링 - 포트 미러링 - 일대일 - 다대일 - Tx/Rx/양쪽 - CPU 미러링
|
|---|
| L2 멀티캐스트 | • 511개(IPv4, IPv6) IGMP 그룹 지원 • IGMP 스누핑 - IGMP v1/v2/v3 스누핑 - 빠른 종료 - IGMP 스누핑 Querier - IGMP 인증 • IGMP 인증 • MVR • MLD 스누핑 - MLD v1/v2 스누핑 - 빠른 종료 - MLD 스누핑 Querier - 정적 그룹 설정 - 제한된 IP 멀티캐스트 • 멀티캐스트 필터링: 256개 프로필, 프로필당 16개 항목 |
|---|
| IPv6 지원 | • IPv6 듀얼 IPv4/IPv6 • 멀티캐스트 리스너 디스커버리(MLD) 스누핑 • IPv6 이웃 검색(ND) • 경로 최대 전송 단위(MTU) 검색 • 인터넷 제어 메시지 프로토콜(ICMP) 버전 6 • TCPv6/UDPv6 • IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
|
|---|
| VLAN | • VLAN 그룹 - 최대 4K VLAN 그룹 • 802.1Q 태그된 VLAN • MAC VLAN: 12개 항목 • 프로토콜 VLAN: 프로토콜 템플릿 16, 프로토콜 VLAN 16 • 프라이빗 VLAN • GVRP • VLAN VPN(QinQ) - 포트 기반 QinQ - 선택적 QinQ • 음성 VLAN |
|---|
| 액세스 제어 목록 | • 시간 기반 ACL • MAC ACL - 원본 MAC - 대상 MAC - VLAN ID - 사용자 우선순위 - 이더 타입 • IP ACL - 원본 IP - 대상 IP - 조각화 - IP 프로토콜 - TCP 플래그 - TCP/UDP 포트 - DSCP/IP TOS - 사용자 우선순위 • 결합 ACL • 패킷 콘텐츠 ACL • IPv6 ACL • 정책 - 미러링 - 리다이렉트 - 레이트 제한 - QoS 재표시 • 포트/VLAN에 ACL 적용 |
|---|
| 보안 | • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - 포트당 최대 64개 MAC 주소 • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps 제어 모드 • IP/Port/MAC 기반 접근 제어 • 802.1X - 포트 기반 인증 - Mac 기반 인증 - VLAN 할당 - MAB - Guest VLAN - Radius 인증 및 회계 지원 • AAA (TACACS+ 포함) • Port Isolation • SSLv3/TLS 1.2를 통한 안전한 웹 관리 • SSHv1/SSHv2를 통한 안전한 명령줄 인터페이스(CLI) 관리 |
|---|
| IPv6 | • IPv6 듀얼 IPv4/IPv6 • 멀티캐스트 리스너 발견(MLD) 스누핑 • IPv6 ACL • IPv6 인터페이스 • 정적 IPv6 라우팅 • IPv6 이웃 발견(ND) • 경로 최대 전송 단위(MTU) 발견 • 인터넷 제어 메시지 프로토콜(ICMP) 버전 6 • TCPv6/UDPv6 • IPv6 애플리케이션 - DHCPv6 클라이언트 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| L3 기능 | • 16개 IPv4/IPv6 인터페이스 • 정적 라우팅 - 48개 정적 경로 • 정적 ARP - 128개 정적 항목 • 316개 ARP 항목 • 프록시 ARP • 무상 ARP • DHCP 서버 • DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 • DHCP L2 릴레이 |
|---|
| 고급 기능 | • 자동 장치 검색 • 배치 구성 • 배치 펌웨어 업그레이드 • 지능형 네트워크 모니터링 • 비정상 이벤트 경고 • 통합 구성 • 재부팅 일정 |
|---|
| MIB | • MIB II (RFC1213) • 인터페이스 MIB (RFC2233) • 이더넷 인터페이스 MIB (RFC1643) • 브리지 MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius 어카운팅 클라이언트 MIB (RFC2620) • Radius 인증 클라이언트 MIB (RFC2618) • 원격 Ping, Traceroute MIB (RFC2925) • TP-Link 프라이빗 MIB 지원
|
|---|
| 관리 |
|---|
| Omada 앱 | 예. OC300, OC200, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러 사용 필요 |
|---|
| 중앙 집중식 관리 | • Omada 클라우드 기반 컨트롤러 • Omada 하드웨어 컨트롤러 (OC300) • Omada 하드웨어 컨트롤러 (OC200) • Omada 소프트웨어 컨트롤러 |
|---|
| 클라우드 액세스 | 예. OC300, OC200, Omada 클라우드 기반 컨트롤러 또는 Omada 소프트웨어 컨트롤러 사용 필요 |
|---|
| 제로 터치 프로비저닝 | 예. Omada 클라우드 기반 컨트롤러 사용 필요 |
|---|
| 관리 기능 | • 웹 기반 GUI • telnet을 통한 명령줄 인터페이스(CLI) • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 그룹) • SDM 템플릿 • DHCP/BOOTP 클라이언트 • 이중 이미지, 이중 구성 • CPU 모니터링 • 케이블 진단 • EEE • SNTP • 시스템 로그 |
|---|
| 기타 |
|---|
| 인증 | CE, FCC, RoHS |
|---|
| 패키지 내용물 | • TL-SL2428P • 전원 코드 • 설치 가이드 • 랙마운트 키트 • 러버 피트 |
|---|
| 시스템 요구사항 | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux |
|---|
| 환경 | • 작동 온도: 0℃~50℃ (32℉~122℉); • 보관 온도: -40℃~70℃ (-40℉~158℉) • 작동 습도: 10%~90% 비결로 • 보관 습도: 5%~90% 비결로 |
|---|