购物车
中文
登录 申请报价
注册马来西亚公司 — 注册号 002050530-X 授权合作品牌、原装产品 一个工作日内报价 全国配送
Omada TL-SL2428P JetStream 24 端口 10/100Mbps + 4 端口千兆智能交换机,24 端口 PoE+
TP-Link · 交换机

Omada TL-SL2428P JetStream 24 端口 10/100Mbps + 4 端口千兆智能交换机,24 端口 PoE+

购买 Omada TL-SL2428P JetStream 24 端口 10/100Mbps + 4 端口千兆智能交换机 24 端口 PoE+,TP-Link,来自 Printer Bullet - 办公用品一应俱全。快速...

报价咨询
✓ 报价咨询 · 马来西亚供应及安装
申请报价 WhatsApp 提问
  • 通过授权渠道获得原装产品 — 制造商保修
  • 1 个工作日内收到详细报价,B2B 发票
  • 全国配送 — 企业设备可提供安装服务
主要规格
端口 24× 10/100 Mbps PoE+ 端口、4× 千兆非 PoE 端口、2× 组合千兆 SFP 插槽
PoE 功率预算 250 W
交换容量 12.8 Gbps
数据包转发率 9.5 Mpps
MAC地址表 8K
完整规格 ↓

产品详情

JetStream™ 24 端口 10/100 Mbps + 4 端口千兆智能交换机,24 端口 PoE+

端口:24× 10/100 Mbps PoE+ 端口、4× 千兆非 PoE 端口、2× 组合千兆 SFP 插槽

规格:802.3at/af、250 W PoE 功率、1U 19 英寸机架安装钢制外壳

功能:802.1Q VLAN、STP/RSTP/MSTP、IGMP 侦听、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+ 认证、LACP、CLI、SNMP、双镜像、IPv6


硬件功能
标准和协议IEEE 802.3i、IEEE 802.3u、IEEE 802.3ab、IEEE802.3z、IEEE 802.3ad、IEEE 802.3x、IEEE 802.3az、IEEE 802.1d、IEEE 802.1s、IEEE 802.1w、IEEE 802.1q、IEEE 802.1x、IEEE 802.1p、IEEE 802.3af、IEEE 802.3at
接口• 24× 10/100Mbps RJ45 端口(自动协商/自动 MDI/MDIX)
• 2× 10/100/1000Mbps RJ45 端口(自动协商/自动 MDI/MDIX)
• 2× 组合千兆上行 RJ45/SFP 端口
网络介质10BASE-T:UTP 3、4、5 类电缆(最大 100m)
100BASE-TX/1000Base-T:UTP 5、5e 或更高等级电缆
(最大 100m)
1000BASE-X:MMF、SMF
风扇数量2
物理安全锁是
PoE 功率预算250 W
尺寸(宽 × 深 × 高)17.3×7.1×1.7 英寸(440×180×44 毫米)
安装方式机架可安装
最大功耗• V4.2: 286.7 W (220 V / 50 Hz,连接 250 W PD);18.8 W (220 V / 50 Hz,未连接 PD)
• V5: 293.6 W (110 V / 60 Hz)(连接 250 W PD)
• V6: 291.6 W (110 V / 60 Hz)(连接 250 W PD)
最大散热量• V4.2: 977.6 BTU/h (220 V / 50 Hz,连接 250 W PD);64.1 BTU/h(未连接 PD)
• V5: 1001.2 BTU/hr (110 V/60 Hz)(连接 250 W PD)
• V6: 995.09 BTU/hr (110V/60Hz)(连接 250 W PD)
性能
交换容量12.8 Gbps
数据包转发率9.5 Mpps
MAC地址表8K
巨型帧9216 字节
软件功能
服务质量• 802.1p CoS/ DSCP 优先级
• 8个优先级队列
• 优先级调度模式
- SP(严格优先级)
- WRR(加权轮询)
• 队列权重配置
• 带宽控制
- 端口/流量限制
• 更平顺的性能
• 流量操作
- 镜像(到支持的接口)
- 重定向(到支持的接口)
- 速率限制
- QoS标记
• 风暴控制
- 多种控制模式(kbps/比率/pps)
- 广播/组播/未知单播控制
L2特性• 链路聚合
- 静态链路聚合
- 最多8个聚合组,每组最多8个端口
- 802.3ad LACP
• 生成树协议
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP安全:环路检测、TC保护、BPDU过滤/保护、根保护
• 环路检测
- 基于端口
- 基于VLAN
• 流量控制
- 802.3x流量控制
- HOL阻塞预防
• 镜像
- 端口镜像
- 一对一
- 多对一
- 发送/接收/双向
- CPU镜像
L2 多播• 支持 511 个(IPv4、IPv6)IGMP 组
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- 快速离开
- IGMP Snooping 查询器
- IGMP 身份验证
• IGMP 身份验证
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- 快速离开
- MLD Snooping 查询器
- 静态组配置
- 有限 IP 多播
• 多播过滤:256 个配置文件,每个配置文件 16 个条目
IPv6 支持• IPv6双协议IPv4/IPv6
• 组播侦听发现(MLD)侦听
• IPv6邻居发现(ND)
• 路径最大传输单元(MTU)发现
• 互联网控制消息协议(ICMP)第6版
• TCPv6/UDPv6
• IPv6应用
- DHCPv6客户端
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLAN组
- 最多4K VLAN组
• 802.1Q标记VLAN
• MAC VLAN:12项
• 协议VLAN:协议模板16、协议VLAN 16
• 私有VLAN
• GVRP
• VLAN VPN(QinQ)
- 基于端口的QinQ
- 选择性QinQ
• 语音VLAN
访问控制列表• 基于时间的 ACL
• MAC ACL
- 源 MAC
- 目标 MAC
- VLAN ID
- 用户优先级
- 以太网类型
• IP ACL
- 源 IP
- 目标 IP
- 片段
- IP 协议
- TCP 标志
- TCP/UDP 端口
- DSCP/IP TOS
- 用户优先级
• 组合 ACL
• 数据包内容 ACL
• IPv6 ACL
• 策略
- 镜像
- 重定向
- 速率限制
- QoS 重标记
• ACL 应用于端口/VLAN
安全• IP-MAC-Port 绑定
- DHCP 监听
- ARP 检测
- IPv4 源防护
• IPv6-MAC-Port 绑定
- DHCPv6 监听
- ND 检测
- IPv6 源防护
• DoS 防护
• 静态/动态端口安全
- 每个端口最多支持 64 个 MAC 地址
• 广播/组播/单播风暴控制
- kbps/比率/pps 控制模式
• 基于 IP/端口/MAC 的访问控制
• 802.1X
- 基于端口的认证
- 基于 MAC 的认证
- VLAN 分配
- MAB
- 来宾 VLAN
- 支持 Radius 认证和记账
• AAA(包括 TACACS+)
• 端口隔离
• 通过 HTTPS 和 SSLv3/TLS 1.2 进行安全网络管理
• 通过 SSHv1/SSHv2 进行安全命令行接口 (CLI) 管理
IPv6• IPv6 双 IPv4/IPv6
• 多播监听器发现 (MLD) 窥探
• IPv6 ACL
• IPv6 接口
• 静态 IPv6 路由
• IPv6 邻居发现 (ND)
• 路径最大传输单元 (MTU) 发现
• 互联网控制消息协议 (ICMP) 版本 6
• TCPv6/UDPv6
• IPv6 应用
- DHCPv6 客户端
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 功能• 16个IPv4/IPv6接口
• 静态路由
- 48条静态路由
• 静态ARP
- 128个静态项
• 316个ARP项
• 代理ARP
• 免费ARP
• DHCP服务器
• DHCP中继
- DHCP接口中继
- DHCP VLAN中继
• DHCP L2中继
高级功能• 自动设备发现
• 批量配置
• 批量固件升级
• 智能网络监控
• 异常事件警告
• 统一配置
• 重启计划
MIB• MIB II(RFC1213)
• 接口MIB(RFC2233)
• 以太网接口MIB(RFC1643)
• 网桥MIB(RFC1493)
• P/Q网桥MIB(RFC2674)
• RMON MIB(RFC2819)
• RMON2 MIB(RFC2021)
• Radius计费客户端MIB(RFC2620)
• Radius认证客户端MIB(RFC2618)
• 远程Ping、Traceroute MIB(RFC2925)
• 支持TP-Link专有MIBs
管理
Omada 应用是。需要使用 OC300、OC200、Omada 云控制器或 Omada 软件控制器。
集中管理• Omada 云控制器
• Omada 硬件控制器 (OC300)
• Omada 硬件控制器 (OC200)
• Omada 软件控制器
云端访问是。需要使用 OC300、OC200、Omada 云控制器或 Omada 软件控制器。
零接触配置是。需要使用 Omada 云控制器。
管理功能• 基于网页的图形用户界面
• 命令行界面 (CLI) 通过 telnet
• SNMPv1/v2c/v3
• SNMP 陷阱/通知
• RMON (1、2、3、9 组)
• SDM 模板
• DHCP/BOOTP 客户端
• 双镜像、双配置
• CPU 监控
• 电缆诊断
• EEE
• SNTP
• 系统日志
其他
认证CE、FCC、RoHS
包装内容• TL-SL2428P
• 电源线
• 安装指南
• 机架安装套件
• 橡胶脚
系统要求Microsoft® Windows® 98SE、NT、2000、XP、Vista™ 或 Windows 7/8/10/11、MAC® OS、NetWare®、UNIX® 或 Linux。
环境• 工作温度:0℃~50℃(32℉~122℉);
• 存储温度:-40℃~70℃(-40℉~158℉)
• 工作湿度:10%~90%非凝聚
• 存储湿度:5%~90%非凝聚
由 PrinterBullet 供应及支持

由我们的服务部门 Ryzen eSolutions 设计 — 网络设计与工程 →

需要帮助?

与安装此设备的工程师沟通 — 免费规模咨询,无任何约束。

012-282 2340 WhatsApp 请求报价

规格

打印与成像规格
端口24×10/100 Mbps PoE+端口、4×千兆非PoE端口、2×组合千兆SFP插槽
PoE 功率预算250 W
交换容量12.8 Gbps
数据包转发率9.5 Mpps
MAC地址表8K
尺寸17.3×7.1×1.7英寸(440×180×44毫米)
安装方式机架可安装
最大功耗286.7瓦(220V/50Hz,连接250W供电设备);18.8瓦(220V/50Hz,无供电设备)
比较相似产品

相关产品

Omada TL-SG3452XP JetStream 48 端口千兆和 4 端口 10GE SFP+ L2+ 网管交换机,48 端口 PoE+
Omada TL-SG3452XP JetStream 48 端口千兆和 4 端口 10GE SFP+...
TP-Link
按需报价
Omada TL-SX1008 新 8 端口 10G 桌面/机架交换机
Omada TL-SX1008 新 8 端口 10G 桌面/机架交换机
TP-Link
按需报价
Omada TL-SG3452X JetStream 48 端口千兆 L2+ 网管交换机,4 个 10GE SFP+ 插槽
Omada TL-SG3452X JetStream 48 端口千兆 L2+ 托管交换机...
TP-Link
按需报价
Omada TL-SX105 5 端口 10G 桌面交换机
Omada TL-SX105 5 端口 10G 桌面交换机
TP-Link
按需报价

常见问题

Omada TL-SL2428P JetStream 24 端口 10/100Mbps + 4 端口千兆智能交换机 24 端口 PoE+ 的价格是多少?

本产品按项目报价。请发送您的需求,我们将为您准备报价。

此产品在马来西亚有货吗?

可以订购 — 由 RYZEN ESOLUTIONS (M) SDN. BHD. 供应和安装,覆盖全国。

谁生产 Omada TL-SL2428P JetStream 24 端口 10/100Mbps + 4 端口千兆智能交换机 24 端口 PoE+?

由 TP-Link 生产。我们供应原装产品,享有制造商保修。

你们提供安装和支持吗?

是的 — 我们作为完整解决方案的一部分设计、安装、配置和支持此产品。欢迎咨询维护套餐。

需要报价或库存查询?联系我们。

PrinterBullet 是马来西亚 B2B 硬件供应商 — 每件产品均由我们的工程师在全马范围内供应、安装和提供支持。

PrinterBullet
注册号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
提交报价请求 WhatsApp 我们