カート
日本語
サインイン 見積もりをリクエスト
Registered Malaysian company — Reg. No. 002050530-X Authorised partner brands, genuine units Quotation within 1 working day Delivery nationwide
Omada TL-SL2428P JetStream 24ポート 10/100Mbps + 4ポート ギガビット スマートスイッチ (24ポート PoE+ 搭載)
TP-Link · スイッチ

Omada TL-SL2428P JetStream 24ポート 10/100Mbps + 4ポート ギガビット スマートスイッチ (24ポート PoE+ 搭載)

Omada TL-SL2428P JetStream 24ポート 10/100Mbps + 4ポート ギガビットスマートスイッチ (24ポートPoE+対応) をTP-Linkからプリンターバレットでお買い求めください - 事務用品すべて。迅速&F...

見積もりをリクエスト
✓ 見積もりをリクエスト · マレーシア全域で供給・設置
見積もりをリクエスト WhatsApp ご質問ですか
  • 正規チャネルの正規品・メーカー保証
  • 通常1営業日以内にアイテム別見積書をご提供・B2B請求対応
  • マレーシア全国配送・法人向け機器の施工対応
主な仕様
ポート 24× 10/100 Mbps PoE+ポート、4× ギガビット非PoEポート、2× コンボギガビットSFPスロット
PoE電源予算 250 W
スイッチング容量 12.8 Gbps
パケット転送レート 9.5 Mpps
MAC アドレステーブル 8K
完全な仕様 ↓

製品詳細

JetStream™ 24ポート 10/100 Mbps + 4ポート ギガビットスマートスイッチ (24ポートPoE+対応)

ポート: 24× 10/100 Mbps PoE+ポート、4× ギガビット非PoEポート、2× コンボギガビットSFPスロット

仕様: 802.3at/af、250 W PoE電力、1U 19インチ ラックマウント対応スチールケース

機能: 802.1Q VLAN、STP/RSTP/MSTP、IGMPスヌーピング、802.1p/DSCP QoS、ACL、802.1x、Radius/Tacacs+認証、LACP、CLI、SNMP、デュアルイメージ、IPv6


ハードウェア機能
標準とプロトコルIEEE 802.3i、IEEE 802.3u、IEEE 802.3ab、IEEE802.3z、IEEE 802.3ad、IEEE 802.3x、IEEE 802.3az、IEEE 802.1d、IEEE 802.1s、IEEE 802.1w、IEEE 802.1q、IEEE 802.1x、IEEE 802.1p、IEEE 802.3af、IEEE 802.3at
インターフェース• 24× 10/100Mbps RJ45ポート (自動ネゴシエーション/自動MDI/MDIX)
• 2× 10/100/1000Mbps RJ45ポート (自動ネゴシエーション/自動MDI/MDIX)
• 2× コンボギガビットアップリンクRJ45/SFPポート
ネットワークメディア10BASE-T: UTPカテゴリ3、4、5ケーブル (最大100m)
100BASE-TX/1000Base-T: UTPカテゴリ5、5e以上ケーブル
(最大100m)
1000BASE-X: MMF、SMF
ファン数2
物理セキュリティロックはい
PoE 予算250 W
寸法(幅×奥行×高さ)17.3×7.1×1.7インチ (440×180×44 mm)
マウント方式ラック マウント対応
最大消費電力• V4.2: 286.7 W (220 V / 50 Hz、250 W PD接続時); 18.8 W (220 V / 50 Hz、PD未接続時)
• V5: 293.6 W (110 V / 60 Hz) (250 W PD接続時)
• V6: 291.6 W (110 V / 60 Hz) (250 W PD接続時)
最大放熱量• V4.2: 977.6 BTU/h (220 V / 50 Hz with 250 W PD connected); 64.1 BTU/h (with no PD connected)
• V5: 1001.2 BTU/hr (110 V/60 Hz) (with 250 W PD connected)
• V6: 995.09 BTU/hr (110V/60Hz) (with 250 W PD connected)
パフォーマンス
スイッチング容量12.8 Gbps
パケット転送レート9.5 Mpps
MAC アドレステーブル8K
ジャンボフレーム9216バイト
ソフトウェア機能
QoS (Quality of Service)• 802.1p CoS/ DSCP優先度
• 8優先度キュー
• 優先度スケジュールモード
- SP(厳密優先度)
- WRR(加重ラウンドロビン)
• キューウエイト設定
• 帯域幅制御
- ポート/フロー基準レート制限
• より滑らかなパフォーマンス
• フロー向けアクション
- ミラーリング(対応インターフェースへ)
- リダイレクト(対応インターフェースへ)
- レート制限
- QoS リマーク
• ストームコントロール
- 複数制御モード(kbps/ratio/pps)
- ブロードキャスト/マルチキャスト/不明なユニキャスト制御
L2 機能• リンク集約
- 静的リンク集約
- 最大8つの集約グループ、グループあたり最大8ポート
- 802.3ad LACP
• スパニングツリープロトコル
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STPセキュリティ:ループバック検出、TC保護、BPDU フィルタ/保護、ルート保護
• ループバック検出
- ポート基準
- VLAN基準
• フロー制御
- 802.3x フロー制御
- HOLブロッキング防止
• ミラーリング
- ポートミラーリング
- 1対1
- 多対1
- Tx/Rx/両方
- CPUミラーリング
L2マルチキャスト• 511 (IPv4、IPv6) IGMP グループをサポート
• IGMP スヌーピング
- IGMP v1/v2/v3 スヌーピング
- Fast Leave
- IGMP スヌーピングクエリア
- IGMP 認証
• IGMP 認証
• MVR
• MLD スヌーピング
- MLD v1/v2 スヌーピング
- Fast Leave
- MLD スヌーピングクエリア
- スタティックグループ設定
- Limited IP Multicast
• マルチキャストフィルタリング: 256 プロファイル、プロファイルあたり 16 エントリ
IPv6 対応• IPv6デュアルIPv4/IPv6
• マルチキャストリスナー検出(MLD)スヌーピング
• IPv6近隣探索(ND)
• パス最大転送単位(MTU)検出
• インターネット制御メッセージプロトコル(ICMP)バージョン6
• TCPv6/UDPv6
• IPv6アプリケーション
- DHCPv6クライアント
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN• VLANグループ
- 最大4K VLANグループ
• 802.1Qタグ付きVLAN
• MAC VLAN:12エントリ
• プロトコルVLAN:プロトコルテンプレート16、プロトコルVLAN 16
• プライベートVLAN
• GVRP
• VLAN VPN(QinQ)
- ポート基準QinQ
- 選択的QinQ
• ボイスVLAN
アクセスコントロールリスト• 時間ベースACL
• MAC ACL
- 送信元MAC
- 宛先MAC
- VLAN ID
- ユーザ優先度
- イーサタイプ
• IP ACL
- 送信元IP
- 宛先IP
- フラグメント
- IPプロトコル
- TCPフラグ
- TCP/UDPポート
- DSCP/IP TOS
- ユーザ優先度
• 複合ACL
• パケットコンテンツACL
• IPv6 ACL
• ポリシー
- ミラーリング
- リダイレクト
- レート制限
- QoS リマーク
• ACLのポート/VLAN適用
セキュリティ• IP-MAC-Port Binding
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security
- ポートあたり最大64 MACアドレス
• ブロードキャスト/マルチキャスト/ユニキャストストーム制御
- kbps/ratio/pps制御モード
• IP/Port/MACベースのアクセス制御
• 802.1X
- ポートベース認証
- Macベース認証
- VLAN割り当て
- MAB
- ゲストVLAN
- Radius認証とアカウンタビリティに対応
• AAA (TACACS+を含む)
• ポート分離
• SSLv3/TLS 1.2によるセキュアなWebブラウザ管理
• SSHv1/SSHv2によるセキュアなコマンドラインインターフェース(CLI)管理
IPv6• IPv6デュアルIPv4/IPv6
• マルチキャストリスナー検出 (MLD) スヌーピング
• IPv6 ACL
• IPv6インターフェース
• スタティックIPv6ルーティング
• IPv6ネイバー探索 (ND)
• パス最大伝送ユニット (MTU) 検出
• インターネット制御メッセージプロトコル (ICMP) バージョン6
• TCPv6/UDPv6
• IPv6アプリケーション
- DHCPv6クライアント
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3機能• 16 IPv4/IPv6インターフェース
• 静的ルーティング
- 48静的ルート
• 静的ARP
- 128静的エントリ
• 316 ARPエントリ
• プロキシARP
• 無償ARP
• DHCPサーバー
• DHCPリレー
- DHCPインターフェースリレー
- DHCP VLANリレー
• DHCP L2リレー
アドバンスド機能• 自動デバイス検出
• バッチ設定
• バッチファームウェアアップグレード
• インテリジェントネットワークモニタリング
• 異常イベント警告
• 統合設定
• リブートスケジュール
MIB• MIB II(RFC1213)
• インターフェースMIB(RFC2233)
• イーサネットインターフェースMIB(RFC1643)
• ブリッジMIB(RFC1493)
• P/Q-ブリッジMIB(RFC2674)
• RMON MIB(RFC2819)
• RMON2 MIB(RFC2021)
• Radiusアカウンティングクライアントミブ(RFC2620)
• Radius認証クライアントミブ(RFC2618)
• リモートPing、Traceroute MIB(RFC2925)
• TP-Linkプライベートミブをサポート
マネジメント
Omadaアプリはい。OC300、OC200、Omadaクラウドベースコントローラ、またはOmadaソフトウェアコントローラの使用が必要です。
統合マネジメント• Omadaクラウドベースコントローラ
• Omadaハードウェアコントローラ (OC300)
• Omadaハードウェアコントローラ (OC200)
• Omadaソフトウェアコントローラ
クラウドアクセスはい。OC300、OC200、Omadaクラウドベースコントローラ、またはOmadaソフトウェアコントローラの使用が必要です。
ゼロタッチプロビジョニングはい。Omadaクラウドベースコントローラの使用が必要です。
マネジメント機能• Web ベース GUI
• コマンドラインインターフェース (CLI) (telnet 経由)
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1、2、3、9 グループ)
• SDM テンプレート
• DHCP/BOOTP クライアント
• デュアルイメージ、デュアルコンフィギュレーション
• CPU モニタリング
• ケーブル診断
• EEE
• SNTP
• システムログ
その他
認証CE、FCC、RoHS
パッケージ内容• TL-SL2428P
• 電源コード
• インストールガイド
• ラックマウントキット
• ラバーフィート
システム要件Microsoft® Windows® 98SE、NT、2000、XP、Vista™ または Windows 7/8/10/11、MAC® OS、NetWare®、UNIX® または Linux。
環境• 動作温度:0℃~50℃(32℉~122℉)
• 保存温度:-40℃~70℃(-40℉~158℉)
• 動作湿度:10%~90%(非結露)
• 保存湿度:5%~90%(非結露)
PrinterBullet により供給&サポート

当社サービス部門 Ryzen eSolutions による設計 — ネットワーク設計・エンジニアリング →

お困りですか?

このシステムを導入するエンジニアにご相談ください。無料の容量計算アドバイス、ご契約義務なし。

012-282 2340 WhatsApp 見積もりリクエスト

仕様

プリンティング&イメージング仕様
ポート24×10/100 Mbps PoE+ポート、4×ギガビット非PoEポート、2×コンボギガビットSFPスロット
PoE電源予算250 W
スイッチング容量12.8 Gbps
パケット転送レート9.5 Mpps
MAC アドレステーブル8K
寸法17.3×7.1×1.7インチ(440×180×44 mm)
マウント方式ラック マウント対応
最大消費電力286.7 W(220 V / 50 Hz、250 W PD接続時);18.8 W(220 V / 50 Hz、PDなし)
類似製品の比較

関連製品

Omada TL-SG3452XP JetStream 48ポート ギガビット および 4ポート 10GE SFP+ L2+ マネージドスイッチ (48ポート PoE+ 搭載)
Omada TL-SG3452XP JetStream 48 ポートギガビット & 4 ポート 10GE SFP+...
TP-Link
お見積もり
Omada TL-SX1008 新 8ポート 10G デスクトップ/ラックマウントスイッチ
Omada TL-SX1008 新 8ポート 10G デスクトップ/ラックマウントスイッチ
TP-Link
お見積もり
Omada TL-SG3452X JetStream 48ポート ギガビット L2+ マネージドスイッチ (4 × 10GE SFP+ スロット搭載)
Omada TL-SG3452X JetStream 48 ポート Gigabit L2+ マネージドスイッチ...
TP-Link
お見積もり
Omada TL-SX105 5ポート10Gデスクトップスイッチ
Omada TL-SX105 5ポート10Gデスクトップスイッチ
TP-Link
お見積もり

よくある質問

Omada TL-SL2428P JetStream 24ポート 10/100Mbps + 4ポート ギガビットスマートスイッチ (24ポートPoE+対応) の価格はいくらですか?

本製品はプロジェクト単位での見積もりです。ご要件をお知らせいただければ、見積もりをご提示いたします。

この製品はマレーシアで入手可能ですか?

はい。ご注文いただけます。RYZEN ESOLUTIONS (M) SDN. BHD.によりマレーシア全国で供給・施工されます。

Omada TL-SL2428P JetStream 24ポート 10/100Mbps + 4ポート ギガビットスマートスイッチ (24ポートPoE+対応) の製造元はどこですか?

TP-Linkが製造しています。正規品を製造業者保証付きで供給いたします。

施工とサポートは提供されていますか?

はい。当社では、完全なソリューションの一部として、この製品の設計、施工、設定、サポートを行っています。保守パッケージについてはお問い合わせください。

価格や在庫についてご質問ですか?お気軽にお問い合わせください。

PrinterBullet はマレーシアの B2B ハードウェア供給業者です — すべての商品を自社エンジニアがマレーシア全域で供給、設置、サポートします。

PrinterBullet
登録番号 002050530-X
B-6-1, Jalan BS 14/3, Taman Bukit Serdang Seksyen 14
012-282 2340 [email protected]
見積もり依頼 WhatsApp で連絡